W168 Qualm / Rauch beim Gasgeben / Ölverbrauch / 170 CDI

Diskutiere Qualm / Rauch beim Gasgeben / Ölverbrauch / 170 CDI im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Elchfans! Ich habe da mal eine Frage und wollte von Euch mal Eure Meinung hören, ob's vielleicht ein Problem ist. Ich fahre immer sehr...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mimo

    Mimo Elchfan

    Dabei seit:
    22.06.2004
    Beiträge:
    73
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Classic
    Hallo Elchfans!

    Ich habe da mal eine Frage und wollte von Euch mal Eure Meinung hören, ob's vielleicht ein Problem ist.

    Ich fahre immer sehr gemächlich. Auf der Autobahn so um die 120 (kein Qualm). Wenn ich dann mal kräftig Gas gebe, also direkt beim Gas geben, ohne eine hohe Drehzahl erreicht zu haben, dann qualmt es doch sehr auffällig hinten raus.

    Habe dann hier gelesen, dass das aber wohl normal sei.

    Nun habe ich vorgestern mal Öl kontrolliert und sah, dass der Ölstand auf der Mitte der Peilstabmarkierung stand. Habe mich dann hier umgeschaut, welches Öl Ihr so nehmt und mir ist dabei aufgefallen, dass bei den meisten gar kein messbarer Ölverbrauch zwischen den Serviceintervallen vorhanden ist.

    Ich habe den Wagen vor ca. 7.000km gekauft (gebraucht - hat jetzt 22.000km auf der Uhr). Inspektion war neu und Ölstand bis oben hin.

    Die Kombination dieser beiden Effekte (Qualm / Ölverbrauch) macht mir jetzt etwas Sorge, dass im Motor etwas undicht ist - dass Öl verbrant wird.

    Was meint Ihr?

    Grüße,
    Mimo
     
  2. Anzeige

  3. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Hast du den Ölstand vielleicht einmal im warmen und einmal im kalten Zustand gemessen?
     
  4. sauger

    sauger Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    587
    Zustimmungen:
    0
    Beruf:
    cnc Bediener
    Ort:
    Sauerland
    Marke/Modell:
    V 220 CDI
    he mach dir keine Sorgen meiner Qualmt auch ohne ende und Michel sein 170 cdi auch,war schon bei DC ist alles in Ordnung meint der Meister *daumen*
     
  5. Mimo

    Mimo Elchfan

    Dabei seit:
    22.06.2004
    Beiträge:
    73
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Classic
    Ölstand kalt, Ölstand warm? *puh* *kratz* Keine Ahnung. Also vorgestern bin ich vorher 10min zur Tanke gefahren durch Stadt. Da kann man vielleicht entweder von "richtig" warm noch von kalt sprechen.

    Aber kann das so viel Unterscheid ausmachen?

    Ich werde noch mal Öl draufkippen und es dann noch mal beobachten (also immer bei gleicher Motortemp nachschauen).

    Solange werde ich denn meine Hintermänner einräcuhern! *LOL* (geile Smilies)

    Grüße,
    Mimo
     
  6. mankiw

    mankiw Elchfan

    Dabei seit:
    26.04.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    A 170CDI
    Servus Mimo,

    also wir haben unseren Elch im Mai gebraucht mit 38000km gekauft und seit dem ca 11000km verblasen. Am Anfang hatte ich auch immer diesen dichten schwarzen Qualm hinter mir wenn ich etwas stärker Gas gab und das meistens so im 2.,3. und 4. Gang.
    Bis, ja bis ich mal ziemlich weit hinten an der Ampel stand und es eilig hatte.
    Ampel geht auf grün alle vor mir fahren los und ich blaß meinen armen Elchi im 2. bis auf 4000U/min und seh nur wie es am helligten Tag hinter mir Nacht wird. Seit dem rußt und hustet er nicht mehr so sehr, so empfinde ich es jedenfalls. Nocheinmal habe ich ihn nichtmehr so gequält
    Also vielleicht stehst du ja demnächst an einer roten Ampel ziemlich weit hinten und hast es eilig...

    ;)
     
  7. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo Mimo,

    wenn du den Wagen direkt nach der Insp. gekauft hast, dann kann es sein, das das Öl nachgefüllt wurde ohne das Motor laufen gelassen wurde.
    Wenn der Filter auch gewechselt wurde, dann braucht es ein paar Min. bis das Öl wieder vollständig in den Kreislauf zurück ist.
    Die Diffenernz zwischen min. und max. auf dem Messstab beträgt auch nur 1 Liter. Wenn du nun also 0,5 Liter verbraucht hast, dann ist das echt vollkommen i.O.

    Das was dir beim Gas geben auffällt ist auch normal. Da sich bei ruhiger Fahrt, wie von dir ja beschrieben, Russpartikel und der Gleichen sammeln, werden diese beim "gasgeben" herausgeblasen. Das istz nichts besonderes oder gar schlimmes. Bei der AU wird man auch erst 2-3 mal richtig kräftig auf Gas treten, damit alles frei ist, um dann brauchbare Werte ermitteln zu können.

    Nachträglichen Glückwunsch noch - zu eurem "neuen" Elch.
    Habe auch nen 170er. 2 Jahre alt, 81.500 km - ohne Probleme *daumen* *daumen*

    Gruß
    Über
     
  8. Mimo

    Mimo Elchfan

    Dabei seit:
    22.06.2004
    Beiträge:
    73
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Classic
    Hi Leute!

    Danke für Eure Antworten. *daumen* Das beruhigt doch (was das Qualmern betrifft)

    Nur im Zusammenhang mit dem Ölverbrauch.... *kratz* Aber das werde ich ersteinmal weiterhin verfolgen. Ich hatte übrigens beim ersten mal den Ölstand kontrolliert, als ich schon einige Tage damit gefahren bin. Also sollte zu dem Zeitpunkt bereits alle mit Öl geflutet worden sein.

    Wünsche Euch ein schönes Wochenende! :)

    Grüße,
    Mimo
     
  9. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    ein halber Liter Öl nach 15000Km find ich eigendlich nicht so Ungewöhnlich.
    Motoren die viel Kurzstrecke gefahren werden scheinen keinen Ölverbrauch zu haben, das ist aber falsch. Das Öl wird nur durch Kraftstoff und Wasser verdünnt. Wenn man die Motoren dann mal richtig heiss fährt ist plötzlich ein halber Liter Öl wech, well der Kraftstoff und das Wasser endlich mal verdunstet ist.
    Bei 22000Km sollte doch sowiso bald ein Assyst dran sein.? *kratz*
    Oldman
     
  10. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    *daumen* und er nächste Ölwechsel ist auch fällig ;)

    Gruß
    Über
     
  11. #10 Cermit3, 15.10.2004
    Cermit3

    Cermit3 Elchfan

    Dabei seit:
    20.10.2003
    Beiträge:
    78
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    A 170 CDI L Classic
    Als meiner neu war( 22000KM) hat er auch ein wenig geraucht.
    Da ich ihn recht digital fahre (stehen oder Vollgas) hat er sich das Rauchen abgewöhnt. Ich fahre Ruhrgebiet - München nicht eine schwarze Wolke. Ich kann mir gut vorstellen, dass wenn man mit 120 so dahinschleicht wir der Motor und Auspuff nicht richtig warm und verbrennt nicht alles.
     
  12. Mimo

    Mimo Elchfan

    Dabei seit:
    22.06.2004
    Beiträge:
    73
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Classic
    Hi Leute!

    Das sieht ja etwas ander aus:

    Gekauft mit 15.000km: Assyst A wurde gleich kostenlos gemacht, weil dieser in kurzer Zeit sonst fällig gewesen wäre. Ölstand dort bis oben hin!

    Danach nach nur 7.000km (=22.000km): Deutlich merkbarer Ölverlust!

    Grüße,
    Mimo
     
  13. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Hi,

    wie schon geschrieben, von max. bis Mitte ist's nur nen halber Liter.
    Das ist durchaus im Bereich des Normalen.
    Da du ja nich so viel fährst, kann es sein das der Motor aufgrund der "Kurzstrecken" nie richtig warm wird und dadurch etwas mehr Öl verbraucht.
    0,5l nach 7tkm also 0,7l auf 10.000km - da kann von Ölverlust wirklich nicht gesprochen werden.
    Ich mache alle ca. 13tkm nen Ölwechsel samt Filterwechsel. bis dahin "verbraucht" Elchi nicht ganz 0,5l. Fahre aber auch ca. 4.000 km im Monat und davon sehr viel auf der BAB. Da wird der Wagen richtig warm.
    Auch fahre ich die ersten 10-15km nicht über 3000 Touren da dies nicht so toll für den Dieselmotor wäre, da er erst dann seine volle Betriebstemperatur hat.
    Ist auch nen Weg um Öl zu "sparen" (Das frühe schalten, nicht die vielen KM ;))

    Gruß
    Über
     
  14. Mimo

    Mimo Elchfan

    Dabei seit:
    22.06.2004
    Beiträge:
    73
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Classic
    Ich fahre mindestens 35.000km im Jahr. Davon mind. 80% Autobahn. Aber es beruhigt mich, wenn Ihr sagt, dass alles im grünen Bereich liegt.

    Für mich ist das denn im Moment kein Thema mehr, weil ich die Sache ersteinmal weiterhin beobachten werde. :) *erleichtersei*

    Also, vielen Dank noch mal für Eure Hilfe! *thumbup*

    Grüße,
    Mimo
     
  15. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Aber trotzdem sorry fürs: dufährstjanichtsoviel" schreiben.
    Hatte nen Thread im Kopf wo Elchi im Mai gekauft wurde. Mai - 7000km - deshalb ;) *kloppe*

    Gruß
    Über
     
  16. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Mimo

    Mimo Elchfan

    Dabei seit:
    22.06.2004
    Beiträge:
    73
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Classic
    Ich hatte schon völlig vergessen gehabt, wann ich den gekauft hatte. Es war später ;) Vielleicht hab ich jetzt auch schon 23.000 aufm Tacho... also 8.000km nach Kauf. Der Tacho kann ja imer nur eins zur Zeit anzeigen (Tageskliometer oder Gesamt), was ich blöd finde. Beides wäre schon nett. Aber naja... Ich hab immer die Tageskilometer an, damit ich besseren Überblick übder den Verbrauch habe... :)

    CU,
    Mimo
     
  18. #16 Webking, 16.10.2004
    Webking

    Webking Guest

    wenn man effizient und hauptsächlich Kurzstrecken fährt,
    einfach hin und wieder auf die Bahn und
    mal 50 km Endgeschwindigkeit fahren.

    Ist gut für den Motor und die Abgasanlage.
    Danach kann der Verbrauch durchaus geringer sein,
    und man kann wieder sparsam fahren.
     
Thema: Qualm / Rauch beim Gasgeben / Ölverbrauch / 170 CDI
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse cdi 180 rauch

    ,
  2. a 170 cdi russt stark

    ,
  3. vaneo diesel raucht

    ,
  4. mercedes a klasse 170 cdi qualmt,
  5. 1.7 168 quAlmt,
  6. w168 raucht schwarz beim gas geben,
  7. a klasse frist öl und raucht weis,
  8. mercedes a170 raucht blau,
  9. 110 cdi qualmt schwarz,
  10. auto blockiert beim gas geben und qualmt,
  11. CDI Qualmt stark,
  12. mercedes cdi raucht 1.7,
  13. w168 rußt beim gasgeben,
  14. auto rauchte beim gasgeben,
  15. auto diesel verbraucht öl schwarze rauch,
  16. a 170 cdi verölt,
  17. Mercedes vaneo weiser rauch beim ersten Start,
  18. mercedes a 170 cdi welches öl,
  19. vaneo 1.7 cdi qualmt nach ölwechsel,
  20. w168 cdi räuchert,
  21. schwarzer rauch Ölverbrauch,
  22. mb a 170 cdi raucht bei hohen drehzahl,
  23. mercdes w168 qualmt beim gas geben,
  24. e 220 cdi schwarzer rauch,
  25. A170 cdi qaulmt schwarz
Die Seite wird geladen...

Qualm / Rauch beim Gasgeben / Ölverbrauch / 170 CDI - Ähnliche Themen

  1. W168 Hilfe ARG / Notlaufprogramm / Qualmen / Öl im Luftschlauch??

    Hilfe ARG / Notlaufprogramm / Qualmen / Öl im Luftschlauch??: Unser Elchi macht Probleme. Zu erst haben wir gedacht es der Partikelfilter, haben über ein Additiv und lange Strecken bei Konstanter...
  2. W168 Qualm unterm Lenkrad

    Qualm unterm Lenkrad: Hallo zusammen, vor ein paar Tagen als ich das Auto starten wollte, gingen ohne was zu betätigen die Scheibenwischer los, die Spritzanlage und...
  3. W168 W168 170cdi nach längerer Fahrt startet nicht dann Qualm?!

    W168 170cdi nach längerer Fahrt startet nicht dann Qualm?!: Hallo, es sieht glaub ich übel aus. Waren eine längere Zeit auf der Autobahn, dann kurz einkaufen, wollten dann weiter fahren, plötzlich startete...
  4. W169 Hellblauer Qualm beim Kaltstart

    Hellblauer Qualm beim Kaltstart: Hallo, mein A150 (W169), Benziner, Bj 09.2006, 110.000 km gelaufen qualmt hellblau nach dem Kaltstart. Wenn ich 500-1000 m gefahren bin hört es...
  5. W168 injektoren defekt oder doch nicht, aus dem auspuff kommt starker qualm

    injektoren defekt oder doch nicht, aus dem auspuff kommt starker qualm: Hallo, hab ein Problem mit meiner a170cdi ;-( letztes Jahr hab ich das getrieb gewechselt und den bremskraftverstärker da beides kaputt war....
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden