W168 Quietschen beim rückwärts fahren , Bremse ok.

Diskutiere Quietschen beim rückwärts fahren , Bremse ok. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, bei meinem A170CDi von 5/2000 quietscht es beim rückwärts fahren. Das eigenartige ist, dass ich das Geräusch auch provozieren kann, wenn...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Siegfried, 28.02.2010
    Siegfried

    Siegfried Elchfan

    Dabei seit:
    28.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    bei meinem A170CDi von 5/2000 quietscht es beim rückwärts fahren. Das eigenartige ist, dass ich das Geräusch auch provozieren kann, wenn ich bei angezogener Bremse die Kupplung (im Rückwärtsgang) kommen lasse und sich der Wagen gar nicht bewegt. Das Geräusch kommt von vorne links.
    Ich hatte die Bremse (wegen "hupen") also eigentlich ausgeschlossen. Trotzdem habe ich die Beläge abgezogen (fast neu), sicherheitshalber angeschrägt, die Führungen gereinigt und mit Kupferpaste wieder eingesetzt.
    Das Geräusch ist - wie befürchtet - immer noch da.
    Ich hätte noch auf das Führungslager in der Schwungscheibe (Pilotlager) der Getriebe-Eingangswelle getippt. Aber es quietscht nur im Rückwärtsgang - kann also nicht sein.
    Hat jemand eine gute Idee?
    Gruß
    Siegfried
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 x-man22, 13.03.2010
    x-man22

    x-man22 Elchfan

    Dabei seit:
    13.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Marke/Modell:
    A140 Elegance
    Hallo Siegfried,

    ich habe das gleiche Problem. Mein Nachbar meinte es könnte zu wenig Getriebeöl sein, da die Welle im Rückwärtsgang höher liegt und somit trocken läuft.
    Beim Vorwärtsfahren habe ich keine Geräusche.

    Mit der Handbremse angezogen habe ich ebenfalls dein beschriebenes Problem.
    Falls du bereits eine Lösung hast, bitte melde dich! *daumen*

    Oder könnte jemand hier das Getriebeöl ausschließen?

    Grüße Franz
     
  4. .marti

    .marti Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    71
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker SHK
    Ort:
    Alzey/Worms
    Marke/Modell:
    A170CDI Bj. 03/2003
    Habe auch so ein Geräusch wenn ich rückwärts fahre. Allerdings nur wenn das Auto kalt ist oder ich nur eine kurze Strecke gefahren bin. Wenn ich ein paar Kilometer gefahren bin, tritt es kaum noch auf (und wenn er richtig warm ist auch nicht mehr). Mein Kfz´ler hatte auch die Bremsen im Verdacht, war aber nicht so. Und noch irgendwas am Auspuff, war es aber auch nicht.


    Was kommt da noch in Frage.......?
     
  5. .marti

    .marti Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    71
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker SHK
    Ort:
    Alzey/Worms
    Marke/Modell:
    A170CDI Bj. 03/2003
    Niemand eine Idee?


    Gruss
     
  6. #5 Mr. Bean, 19.03.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Es muß ja zwangsläufig das Getriebe sein. Das sitzt dort. Bei stehendem Wagen dreht sich allerdings nichts im Getriebe. Die Energie des Motors wird auf den Kupplungsscheiben in Wärme umgesetzt. Trotdem kommt dort irgendetwas ins schwingen.
     
Thema: Quietschen beim rückwärts fahren , Bremse ok.
Besucher kamen mit folgenden Suchen
  1. e klasse quietscht beim bremsen rückwärts

Die Seite wird geladen...

Quietschen beim rückwärts fahren , Bremse ok. - Ähnliche Themen

  1. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  2. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  3. Autotronic ruckeln beim Beschleunigen

    Autotronic ruckeln beim Beschleunigen: Hallo Ich hab einen W169 A200 CDI BJ. 05.2005 mit knapp 147tkm gelaufen. Nun hab ich immer öfter das problem dass auf der Autobahn beim...
  4. Radio beim A 160 nach unten versetzen

    Radio beim A 160 nach unten versetzen: Hallo Ich habe mir für mein A 160 ein 1 Din Autoradio mit allen möglichen Funktionen gekauft. Es hat einen ausfahrbaren Monitor. Und das ist...
  5. Quietschen und knarzen bei Lenkradeinschlag

    Quietschen und knarzen bei Lenkradeinschlag: Hallo, heute hat sich mein Elch mal wieder was neues einfallen lassen. Auf einmal quietscht und knarzt der beim Lendradeinschlag nach links (nach...
Status des Themas:
Es sind keine weiteren Antworten möglich.