Quietschende Bremse...

Diskutiere Quietschende Bremse... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit 3 Tagen: Fahre auf der Landstrasse, plötlich fängt die Bremse (!?) an zu quietschen. Vor allem in Linkskurven. Anscheinend "hängt" irgendwas...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 trustkill, 13.06.2003
    trustkill

    trustkill Guest

    Seit 3 Tagen: Fahre auf der Landstrasse, plötlich fängt die Bremse (!?) an zu quietschen. Vor allem in Linkskurven. Anscheinend "hängt" irgendwas zwischen Scheibe und Belag. Hab schon alles probiert, feste Bremsen, Bremsen & gleichzeitig Gas geben.

    Offenbar ist jetzt schon eine richtige Rille in die Scheibe "gefräst" worden. Was kann das sein ???


    PS: Termin bei DC ist am Dienstag 14:00 Uhr
     
  2. Anzeige

    Schau mal hier: Quietschende Bremse.... Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fritz

    Fritz Elchfan

    Dabei seit:
    18.05.2003
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    EDV Techniker
    Ort:
    Donnersbergkreis
    Marke/Modell:
    A 180 CDI
    Könnte ein Stein sein ( Splitt ) hatee ich auch mal an meinem Lupo. Mit der Rille im Belag darf sich jetzt der neue Besitzer beim nächsten TÜV rummärgern
     
  4. #3 PIRAHNA, 14.06.2003
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    1
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    hi trustkill

    " Bremsen & gleichzeitig Gas geben." ;D ;D ;D
    das ist gut *thumbup*

    Hast echt schon alles probiert!
    versuch doch mal die Bremssattel
    mit Kupfer passte einzuschmieren :)
     
  5. #4 trustkill, 17.06.2003
    trustkill

    trustkill Guest

    So, das ganze ist überstanden. Nachdem ich jetzt 4 Tage mit dem gejaule durch die Gegend gefahren bin war nun heute der Termin bei DC.

    Neue Scheiben & Beläge vorn, mal gespannt was der Spass kostet.....
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    420
    Marke/Modell:
    keiner mehr; C250CDI
    Kann ich dir sagen: ca. 270 € *thumbdown*

    gruß
     
  7. #6 trustkill, 17.06.2003
    trustkill

    trustkill Guest

    Autsch, und das wegen irgendeinem, unidentifizierten Teil das am Belag klebte !!!! *thumbdown* *thumbdown* *thumbdown*
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    420
    Marke/Modell:
    keiner mehr; C250CDI
    Wieviel biste denn schon mit der alten Kombination gefahren?
    Falls es hilft: meine waren nach gut 40000 km verschlissen. Vielleicht biste ja eh schon so viel gefahren.

    gruß
     
  9. #8 trustkill, 17.06.2003
    trustkill

    trustkill Guest

    22.000 km warens nur....
     
  10. #9 Basti-85, 18.06.2003
    Basti-85

    Basti-85 Elchfan

    Dabei seit:
    11.06.2003
    Beiträge:
    620
    Zustimmungen:
    0
    Beruf:
    Manager :-)
    Ort:
    Brensbach(Odenwald)
    Marke/Modell:
    W168,W169,W203,AP1
    Oh,da werde ich mich auch freuen auf die Rechnung die noch kommt,musste auch neue Scheiben+Beläge drauf machen lassen... *mecker*
     
  11. scorp

    scorp Guest

    Dann kann ich mir ja nur freuen....

    hab gerade die 25000km geknackt und bei mir quietscht es jetzt auch.....

    dann werden wohl auch bald neue Beläge fällig.....
     
  12. #11 Ghostdog, 21.06.2003
    Ghostdog

    Ghostdog Guest

    Stop. Bei mir sind immer noch die ersten drin habe jetzt 54.000 km auf der Uhr, aber jetzt leuchtet die Verschleißanzeige, also werde ich sie vor dem Urlaub mal wechseln.
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo scorp,

    erneuern muss nicht unbedingt sein, ausser die Beläge sind tatsächlich schon abgefahren. *rolleyes*

    Ansonsten hilft es meist, die Beläge ausbauen, reinigen und mit Bremspaste wieder einsetzen. *thumbup*

    Das A&O bei der Bremse ist eine Freigängigkeit im Bremssattel.

    Gruss Jogi
     
  15. #13 Moose2GetLoose, 21.06.2003
    Moose2GetLoose

    Moose2GetLoose Guest

    Hab meine Bremsbeläge vor ca. 1.500 km tauschen lassen und schon wieder quietscht es leicht...
    Zum Glück habe ich die Rechnung noch nicht bezahlt und werde Montag mal freundlich nachfragen, ob das als normal angesehen wird... *rolleyes*
    Ansonsten bin ich ja super zufrieden mit dem Auto, aber das mit den Bremsen nervt schon irgendwie!
    Hab schon ständig laute Musik an, damit ich das nicht mehr höre...
     
Thema: Quietschende Bremse...
Besucher kamen mit folgenden Suchen
  1. w168 quietschende bremsen

Die Seite wird geladen...

Quietschende Bremse... - Ähnliche Themen

  1. Geräusch im Motorraum // Bremsen Quietschen

    Geräusch im Motorraum // Bremsen Quietschen: Moin zusammen, ich habe seit Ende letzten Jahres eine A-Klasse / W169 / Benziner / 95PS / Autotronic / BJ 2012 / Classic / 55.000 km und bin neu...
  2. Bremse und Fahrwerk Fragen

    Bremse und Fahrwerk Fragen: Hallo ihr lieben Ich fahre seit Samstag stolz einen 2004er Vaneo 1,6L mit 102PS in der Ausstattung Familie . Es ist ein manuelles Getriebe...
  3. Klappern beim Bremsen

    Klappern beim Bremsen: Hallo, Beim Bremsen gibt es hinten an unserem w169 ein leicht klackendes Geräusch. Man hört es nur bis ca. 80 km\h danach ist Ruhe. Ich habe die...
  4. W169 Lautes Pfeiffen von den Bremsen

    W169 Lautes Pfeiffen von den Bremsen: Nach ca. 10 Minuten Fahrtzeit fängt es vorne rechts und links laut und schrill an zu Pfeiffen. Nur wenn ich bremse oder Kurven fahre ist Ruhe. Was...
  5. Bundmutter Zentralmutter Bremsen Anzugsmoment in Nm

    Bundmutter Zentralmutter Bremsen Anzugsmoment in Nm: Hallo, ich hab leider in der SuFu nur das Anzugsmoment der vorderen Bund- bzw. Zentralmutter gefunden. In dem DIY vom vorderen Radlagerwechsel...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden