Quietschendes Geräusch bei meinem 160er...

Diskutiere Quietschendes Geräusch bei meinem 160er... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, war eben noch das Auto tanken und hab mal die Radkappen abgenommen um den Luftdruck zu prüfen. Dabei ist mir der schlechte Zustand...

  1. #1 membersash, 20.04.2012
    membersash

    membersash Elchfan

    Dabei seit:
    12.03.2011
    Beiträge:
    41
    Zustimmungen:
    1
    Marke/Modell:
    A160
    Hallo Leute,

    war eben noch das Auto tanken und hab mal die Radkappen abgenommen um den Luftdruck zu prüfen. Dabei ist mir der schlechte Zustand der Felge aufgefallen. Was mich vorallem wundert ist der Bremssattel. Der sieht schon echt schlimm aus. Habe anschließend gleich mal mehrere Vollbremsungen gemacht und er stand wirklich sehr schnell.

    Ist das also nur normaler Dreck und Rost? (siehe Foto)

    Desweiteren quietscht der Elch schon seit längerem. Es ist jedoch sehr sporadisch. Ich weiß absolut nicht ob das im Zusammenhang stehen könnte. Das Quietschen tritt vorallem im niedrigen Drehzahlbereich auf und ist im stehen weg (daher ja nicht wirklich lokalisierbar). Es ist ein recht hoher Ton den ich bei ausgeschaltetem Radio bei 50km/h und geschlossenem Fenster höre. Evtl. kann ich das morgen auch mal aufnehmen.

    Bin für jeden Hinweis dankbar.

    Schöne Grüße
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Silber-Elch, 20.04.2012
    Silber-Elch

    Silber-Elch Elchfan

    Dabei seit:
    27.03.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    MB W168 A160L Avantgarde
    Hallo,

    bei meinem Elch hatte sich der rechte äußere Bremsklotz in der Führungsfeder leicht verklemmt. Die Folge war ein nervtötendes Quitschen... Habe dann wegen der ungleichen Abnutzunge die Klötze getauscht und die Scheiben gleich mit, seitdem ist erstmal Ruhe. Sollte es wieder anfangen zu Quitschen, dann gibt es neue Halteklammern und die Kanten werden wieder gebrochen.

    Ansonsten sieht das alles -nach meiner Meinung- ziemlich normal aus. Ist halt Bremsstaub auf der Felge...

    Beste Grüße

    Edit:
    Hat die Felge unten links (auf 8 Uhr) einen Schlag? Sieht auf dem Bild irgendwie so aus...
     
  4. #3 membersash, 20.04.2012
    membersash

    membersash Elchfan

    Dabei seit:
    12.03.2011
    Beiträge:
    41
    Zustimmungen:
    1
    Marke/Modell:
    A160
    ...würde sagen die hat sogar schon mehrere Schläge abbekommen. Ist komischerweise nur die Beifahrerseite vorn, der Rest sieht gut aus. Da wir den Wagen erst ca. nen Jahr haben bin ich jetzt erst auf die Idee gekommen die Radkappen abzunehmen;)
     
  5. #4 Schrott-Gott, 20.04.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Was ist denn daran komisch?
    Sonnenklar!
    Das ist die "Beim-Einparken-auf Randstein-draufknall-Seite" !!!
    Auch Stoßdämpfer verschleißen rechts schneller als links! Weil auf der rechten Randseite eben mehr Unebenheiten sind. Und s.o. !
    Guck mal, wer noch mit dem Auto fährt. Insbesondere junge Menschen weiblichen Geschlechts tendieren dazu sich das Einparken durch heftiges Überfahren der Bordsteinkante zu erleichtern.
    (Sorry Mädels, ist leider meine Erfahrung. Und ich habe schon supertolle weibliche Mechaniker kennen gelernt! Nur so als Ausgleich zu der vorherigen Aussage.)
    -
     
  6. #5 Ralf_987, 21.04.2012
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Hey, da muß ich meine Holde aber in Schutz nehmen, sie schrabbt immer schön am Bordstein entlang...mit ihren chicen 18-Zöllern... :D
     
  7. #6 membersash, 22.04.2012
    membersash

    membersash Elchfan

    Dabei seit:
    12.03.2011
    Beiträge:
    41
    Zustimmungen:
    1
    Marke/Modell:
    A160
    So, habe gestern und heute nochmal einige Runden gedreht.
    Das Quietschen tritt erst nach einpaar Kilometern/Minuten auf. Der Ton ist recht hoch und es kommt eher im geringen Drehzahlbereich vor. Sobald ich anhalte ist es weg, auch wenn ich das Bremspedal trete verschwindet es. Beim lenken (mit 30-40Km/H) habe ich keine Unterschied gemerkt. Sobald man anhält ist es weg; und wenn ich (da Automatik) auf N oder P schalte und Gas gebe hört man es gar nicht.
    Habe es mehrmals versucht mit dem Handy auf zu nehmen aber man hört beim abspielen nicht.
    Es kommt eher von außen würde ich sagen, wenn ich das Radio ausmache und auch die Fensterscheiben runter höre ich es ganz deutlich. - Aber selbst bei leisem Radio und geschlossenem Fenster...

    Ich brauche Hilfe!!! Habt ihr ne Idee??

    Vorab vielen Dank und schöne Grüße.
     
  8. #7 flix007, 22.04.2012
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Das Quietschen sind die Bremsbeläge auf deiner Bremsscheibe. Da ist alles so verdreckt, dass die sich nach dem Bremsen nicht mehr richtig zurück stellen. Such mal im Forum nach quietschender Bremse, da wirst du einiges finden.
    Lösung: Bei jedem Reifen-Wechsel (Sommer-Winter) mit Druckluft die Bremsbacken ordentlich ausblasen. Und dabei die Luft anhalten, der Staub ist in deiner Lunge sicher nicht gesund.

    Ich habe mit dieser Vorgehensweise gute Erfahrungen gemacht: Kein Quietschen. Einmal im Frühjahr keine Zeit für die Druckluft gehabt, und nach fünf Monaten war plötzlich ein Quietschen da. Ende Oktober wieder ordentlich durchgepustet - Quietschen war weg.

    Kann natürlich auch sein, dass deine Bremsscheiben eingelaufen sind und einen Grat haben, etc.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 membersash, 22.04.2012
    membersash

    membersash Elchfan

    Dabei seit:
    12.03.2011
    Beiträge:
    41
    Zustimmungen:
    1
    Marke/Modell:
    A160
    Naja, wenn es "nur" ein bisschen Dreck ist, bin ich ja total beruhigt. Ich habe da eher an schlimmeres Gedacht. Die Reifen wollte ich demnächst eh mal erneuern, vielleicht werd ich auch schon vorher die Bremsen versuchen zu reinigen.

    Danke für die schnelle Antwort
     
  11. #9 Schrott-Gott, 22.04.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Guckst Du hier:
    Merkwürdiges Pfeifen, das nach Bremsen verschwindet
    -
    Mit Preßluft wäre ich sehr vorsichtig. Die drückt den Staub dann unter die Gummimanschetten oder in die Radlager.
    In der Ausbildung war Drehmaschine mit Preßluft Abblasen ein absolutes NoGo. Da wurde der sonst sehr geduldige Maschinen-Ausbilder dann sehr sehr laut.
    Und wir hatten extra einen großen Riesen-Späne-Staubsauger dafür.
    -
    Ich nehme einen großen Sauger, der dann auch noch weit weg im Freien steht.

    Wenns ganz doll werden soll, kommt der Kärcher-Dampf-Reiniger zum Einsatz: Bindet den Staub! Und dann noch Bremsen-Reiniger-Spray.
     
Thema: Quietschendes Geräusch bei meinem 160er...
Besucher kamen mit folgenden Suchen
  1. mercedes a 160 quietschen

Die Seite wird geladen...

Quietschendes Geräusch bei meinem 160er... - Ähnliche Themen

  1. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  2. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  3. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  4. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  5. Servopumpe 160er A Frage!

    Servopumpe 160er A Frage!: Hallo zusammen, Ich habe so alle Probleme mit der Servo im Forum gelesen, auch deren Lösungen. Die Spannung 14V liegt an der kleinen Klemmbox an...