Quitschen beim langsam fahren

Diskutiere Quitschen beim langsam fahren im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Mein W169 Quietscht beim langsam fahren (20/30 km/h).Es kommt definitiv von hinten den wenn ich die Handbremse ziehe verschwindet es wieder für...

  1. Dali

    Dali Elchfan

    Dabei seit:
    25.06.2018
    Beiträge:
    120
    Zustimmungen:
    98
    Ort:
    Innsbruck,Tirol,Österreich
    Ausstattung:
    Blue-Efficiency A160,Baujahr 2011,Schwarz Metallic
    Marke/Modell:
    Mercedes Benz A-Klasse W169
    Mein W169 Quietscht beim langsam fahren (20/30 km/h).Es kommt definitiv von hinten den wenn ich die Handbremse ziehe verschwindet es wieder für eine kurze Zeit kommt aber dann bald wieder. Vor 3 Monaten wurde ein Bremsen tausch hinten vorgenommen.Sehr lästig ist es wenn man in eine Tiefgarage fährt.

    Wie kann man das beheben?
     
  2. Anzeige

    Schau mal hier: Quitschen beim langsam fahren. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.127
    Zustimmungen:
    2.302
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,
    wenn das Geräusch beim Betätigen der Handbremse ( zeitweise ) verschwindet stimmt etwas mit der kleinen Trommelbremse innerhalb der Bremsscheibe nicht. Wahrscheinlich ist sie im Laufe der Jahre schwergängig geworden oder eine Halte / Rückzugfeder ist gebrochen.

    Sie schreiben, vor kurzem wurde die Hinterradbremse erneuert. Wahrscheinlich wurde nur die Scheibenbremse ersetzt. Diese hat mit der kleinen Hand ( Trommel-) Bremse nichts zu tun, ausser, das sie sie die Bremsscheibe teilen.
    Falls beim Bremsentausch auch die Bremsscheiben ersetzt wurden wäre es eine Nachlässigkeit ihrer Werkstatt wenn sie nicht auch die Handbremse zumindest auf Gängigkeit geprüft hätten.

    Lassen sie die innere Trommelbremse überprüfen und sie haben Ruhe.

    Klaus
     
    Schrott-Gott, Dali, Reneel und einer weiteren Person gefällt das.
  4. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    943
    Zustimmungen:
    265
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig, ohne alles, aber verstärkte Batterie, 5 Gang Handschaltung, 2,0l, CDI 82PS,EZ 9.11.2011, z.Z. 183.000km, noch weiger als Serie

    Das ist eine Aufgabe, die ich jedes mal am letzten Tag vor dem TÜV Termin erledigen darf.

    Gruß
    RENE
     
    Schrott-Gott gefällt das.
  5. Dali

    Dali Elchfan

    Dabei seit:
    25.06.2018
    Beiträge:
    120
    Zustimmungen:
    98
    Ort:
    Innsbruck,Tirol,Österreich
    Ausstattung:
    Blue-Efficiency A160,Baujahr 2011,Schwarz Metallic
    Marke/Modell:
    Mercedes Benz A-Klasse W169
    Danke für den Tipp/Info. Werde die Trommelbremse überprüfen lassen!
     
    doko und Schrott-Gott gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Quitschen beim langsam fahren

Die Seite wird geladen...

Quitschen beim langsam fahren - Ähnliche Themen

  1. Innenraum Beleuchtung funktioniert nicht mehr beim öffnen der Türen .

    Innenraum Beleuchtung funktioniert nicht mehr beim öffnen der Türen .: Hallo lieben Elchfans, hat jemand eine Ahnung welche Sicherung es sein kann. Für den Hauptsicherungskasten gibt es keine Beschreibung :( Es...
  2. Brummen / Vibrieren beim Anfahren

    Brummen / Vibrieren beim Anfahren: Hallo! Nachdem wir lange einen W 168 gehabt haben, haben wir uns jetzt als Zweitwagen einen A 169 gekauft. A 150, EZ 2009, 84 tsd, sehr gepflegt....
  3. A 150 (w169) qualmt beim Starten und läuft unrund!

    A 150 (w169) qualmt beim Starten und läuft unrund!: Hallo, ich habe ein Problem mit meiner A-Klasse (Automatik, Benziner) Dies 2 Wochen qualmt der Wagen sehr stark beim Starten... nach ca. 100 m ist...
  4. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  5. W168 geht beim Fahren aus. Benzinpumpe getauscht.

    W168 geht beim Fahren aus. Benzinpumpe getauscht.: Hallo Zusammen. Ich halte mich kurz. Auto geht beim Fahren aus. Wenn es aus ist geht es nicht mehr an (normales Anlassergeräusch aber geht nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden