quitschen Rad rechts nach wechsel der Belege sowie ABS Leuchte, Hilfe

Diskutiere quitschen Rad rechts nach wechsel der Belege sowie ABS Leuchte, Hilfe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Morgen, Vor einigen Monaten, wurden die Bremsbeläge vorn gewechselt. Fortan fing mein Elch vorne rechts zu quitschen an.Zu dem Zeitpunkt...

  1. #1 Violetta, 13.06.2013
    Violetta

    Violetta Elchfan

    Dabei seit:
    22.04.2013
    Beiträge:
    23
    Zustimmungen:
    4
    Beruf:
    Immobilienmaklerin
    Ort:
    Kiel in etwa ;)
    Ausstattung:
    Bj 1999 W168 Avantgarde und Bj 2000 W168 Elegance, halbautomatik
    Marke/Modell:
    A-Klasse W168, Elegance, Bj 2000 Aks
    Guten Morgen,

    Vor einigen Monaten, wurden die Bremsbeläge vorn gewechselt.
    Fortan fing mein Elch vorne rechts zu quitschen an.Zu dem Zeitpunkt ging ich noch davon aus dass sich da was einlaufen muss.Das quitschen wurde aber immer schlimmer und verschwand sobald ich die Bremse betätigte. Mittlerweile ist es wahnsinnig laut , , zudem fühlt sich das Bremspedal deutlich härter an .Heute morgen die Krönung , die ABS und Esp leuchten .

    Wer hat hierzu eine Idee?

    Ich Danke Euch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    807
    Zustimmungen:
    75
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Zurück in die Werkstatt! Das darf nicht sein.

    Gruß

    RENE
     
  4. #3 Schrott-Gott, 13.06.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.897
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ich denke, Du hättest sofort reklamieren müssen!
    Tu es wenigstens jetzt - bei der Werkstatt, die das gemacht hat. Fehler sollen nicht sein, kommen aber mal vor und dann muß der "Macher" die Chance bekommen, das zu korrigieren.
     
  5. #4 Violetta, 13.06.2013
    Violetta

    Violetta Elchfan

    Dabei seit:
    22.04.2013
    Beiträge:
    23
    Zustimmungen:
    4
    Beruf:
    Immobilienmaklerin
    Ort:
    Kiel in etwa ;)
    Ausstattung:
    Bj 1999 W168 Avantgarde und Bj 2000 W168 Elegance, halbautomatik
    Marke/Modell:
    A-Klasse W168, Elegance, Bj 2000 Aks
    Jaaaa, das würde ich unter "normalen" Umständen auch machen.Allerdings hat ein Bekannter die Beläge gewechselt , somit hat sich das mir der Werkstatt. Ich hoffe das Problem alleine bzw.mit Eurer Hilfe lösen zu können.

    Bevor ich nun das Rad abnehme und großen Unsinn baue , möchte ich gern ein wenig von Euren Erfahrungen und Wissen profitieren :D

    Zunächst hatte uch den "Kolben" , diesen "Stift" in Verdacht, ob der vielleicht klemmt ider festsitzt?
    Könnte dies so ein Problem verursachen.

    Bitte ganz dringend um Ideen
     
  6. #5 Mr. Bean, 13.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Auf die Beläge wird eine Paste aufgetragen, die das Schwingen verhindern soll. Man "klebt" sozusagen die Beläge auf die Bremskolben.

    [​IMG]



    Das haben wir ab und an auch. Nach Aus und Wiederanmachen ist es dann allerdings weg. Wie ist es bei dir? Könnte natürlich auch mit den Bremsen zusammenhängen. Hier ist ein Sensor, der die Raddrehzahl mißt. Der könnte beschädigt worden sein. Oder nur dreckig so das er "blind" ist.
     
    Violetta gefällt das.
  7. #6 Schrott-Gott, 13.06.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.897
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Der Sensorring könnte verrostet sein oder mit Kupferpaste eingesaut. Diese sollte man bei Autos mit Sensorring gar nicht mehr verwenden. Besser ist Plastilube von ATE.
    -
    Aber trotzdem, gerade wenn das ein "Bekannter" war, sofort Deine Bedenken äußern, auch der muß die Chance bekommen, etwas "nachzubessern", falls er was verbockt hat oder er halt noch mal ran muß, weil er sich's einfach gemacht hat.
    Beläge wechseln ist kein Hexenwerk, erfordert aber schon gewisse Kenntnisse und Sorgfalt: Rost entfernen !! !! mit Flach-Schaber, Feile oder Drahtbürste (ohne den Gummi zu schlitzen!), sehr dünnes Einfetten der Gleitbahnen, kein Fett auf Scheiben oder Beläge sauen (auch nicht mit den Fettfingern drauf tatschen !! ), etc.
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=484610#post484610
    Beitrag Nr 46 !!
     
    Violetta gefällt das.
  8. #7 WhiteCrow, 13.06.2013
    WhiteCrow

    WhiteCrow Elchfan

    Dabei seit:
    12.05.2013
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    RollOut-/IT-Techniker d.HB-Bshörden
    Ort:
    Bremen
    Marke/Modell:
    A140 (W168) Classic, Mangrovengrün, Schalt-Benziner mit 60KW, Bj.02/2002. mit 71.000km
    Sind die Bremsklötze überhaupt die richtigen?

    Hab auch schon sowas erlebt wo ein Fachwerkstatt die falschen (Biligdinger?) bestellt hat und
    (ob mit, oder ohne Absicht) solche verbaut hat.
    Das kam auch erst mach "paar" Kilometer "raus" als Sensor/Leuchte und bremsen total am spinnen warn.
     
  9. thei

    thei Guest

    Ja, kann es! Wobei wohl öfter die "Stifte" die den Sattel "halten" fest werden. Natürlich kann aber auch der Kolben fest werden.

    Zu ABS / ESP: Kann es vielleicht sein dass, das betroffene Rad bereits so stark "gebremst" wird, das die Raddrehzahlsensoren der VA ein unplausibles Signal erzeugen und so das ABS / ESP leuchtet?
     
    Violetta gefällt das.
  10. #9 Violetta, 13.06.2013
    Violetta

    Violetta Elchfan

    Dabei seit:
    22.04.2013
    Beiträge:
    23
    Zustimmungen:
    4
    Beruf:
    Immobilienmaklerin
    Ort:
    Kiel in etwa ;)
    Ausstattung:
    Bj 1999 W168 Avantgarde und Bj 2000 W168 Elegance, halbautomatik
    Marke/Modell:
    A-Klasse W168, Elegance, Bj 2000 Aks
    Zunächst herzlichen Dank für die reichlichen Antworten.

    Soll ich den nun mit der Paste, die oben gepostet wurde , schmieren?

    Der Bekannte ist nun leider wieder zu Hause.

    Ich war dabei als es verbaut wurde , er hat nix drauf geschmiert , aber Rost bit Bürste abgemacht *thumbup*
    Erinnere mich dass dieser Bolzen recht fest saß , ob das damit zusammenhängt, wir werden sehen.

    Falls es relevant ist , beim losfahren quietscht nichts, erst wenn ich die Bremse paarmal betätigen musste, so nach ca.3 km .Dann aber richtig.....
    Morgen wird dann mal geschraubt , mal gucken was ich da so finde oder auch nicht.
    LG
     
  11. #10 Peter54, 13.06.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Der daran rumschraubt, sollte schon Ahnung haben.
    Die Paste kannst du dir garantiert sparen.
    Der Sattel oder der Kolben klemmt.

    Gruß
    Peter
     
  12. #11 Violetta, 13.06.2013
    Violetta

    Violetta Elchfan

    Dabei seit:
    22.04.2013
    Beiträge:
    23
    Zustimmungen:
    4
    Beruf:
    Immobilienmaklerin
    Ort:
    Kiel in etwa ;)
    Ausstattung:
    Bj 1999 W168 Avantgarde und Bj 2000 W168 Elegance, halbautomatik
    Marke/Modell:
    A-Klasse W168, Elegance, Bj 2000 Aks
    @Peter

    Wie bekomme ich das nun wieder hin?Kolben schmieren,nun hab ich die Paste also muss was geschmiert werden :D

    Ich bin schon soweit und möchte dringend ganz tüchtig gegen treten !
     
  13. #12 Peter54, 13.06.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Die Paste ist nur für die Rückseite der Bremsbeläge, damit kann man nichts abschmieren.
    Beläge raus - der Kolben muss sich ohne Gewalt zurück drücken lassen, falls nicht wird es schon etwas schwieriger.
    Manchmal hilft es schon, den Kolben unter der Staubmanschette mit dem richtigen Fett etwas einzureiben und Vorsichtig immer wieder etwas rein- und rausdrücken.
    Der schwimmende Teil des Sattels muss sich ohne Gewalt auf den Stiften bewegen, ansonsten Stifte reinigen und abschmieren.

    Gruß
    Peter
     
  14. thei

    thei Guest

    Aber aufgepasst! Es muss Bremszylinder Paste sein zum fetten! Keinesfalls "normales" Fett oder andere Pasten benutzen!
     
  15. #14 backfisch, 13.06.2013
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    412
    Zustimmungen:
    123
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    @ Peter54
    Stimmt nicht so ganz kann man bei ATE nachlesen

    ... alle Führungsflächen am Bremssattel... und die Rückseite ...


    Man/Frau sollte wissen/verstehen was da zu machen ist ... einmal zugucken reicht nicht .

    Ich habe nichts dagegen wenn man etwas lernen will ... aber man sollte mit Geduld, Respekt beginnen !

    Geduld ... das sich einem manche Dinge erst später erschliessen damit meine ich nicht "überschlafen" sondern eine Aufgabe mehrmals gewissenhaft ausführen( am besten mit jemandem der sich auskennt), lernen und verstehen
    Respekt ... vor der Technik , vor der Gefahr die ein fahrendes KFZ darstellen kann ( ein KFZ mit fehlerhaften Bremsen will ich mir nicht vorstellen)

    Arbeiten an den Bremsen ist eine "Drecksarbeit" .
    Wer ehrlich ist wird zustimmen ... wer meint das geht auch in 5 min husch husch hat entweder ein Neuwagen vor sich oder pfuscht !

    Mit einer Drahtbürste allein kann man losen Rost entfernen aber das reicht meistens nicht .
    Ein Grund für das Quietschen ist wenn sich die Beläge im Führungsschacht schwer bewegen - der Belag schleift an der Bremsscheibe - normalerweise "bewegt" sich der Belag durch leichte "Schwingungen" der Bremsscheibe von allein zurück.
    Heisst Beläge entnehmen, die Edelstahlbleche müssen raus und dann wird dem Rost im Führungsschacht mit einer Feile ,Schaber zu Leibe gerückt .
    Den Führungsschacht leicht fetten (oder mit Paste...) dann die Edelstahlbleche mit der Drahtbürste putzen , einsetzen dann die Führungsflächen der Beläge leicht schmieren, einsetzen und nun mal von Hand bewegen.
    Wer bei der Demontage aufgepasst hat ;-) wird jetzt merken wie leicht der Belag sich bewegt .

    Ich feile oft noch die Kanten (der Trägerplatte) der Beläge leicht an ...

    gruss Meinhard
     
  16. #15 flockmann, 13.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Dein Problemlösungstrieb in allen Ehren....aber bitte such Dir jemanden der sowas schon mal gemacht hat....
    Reparaturarbeiten an Bremsen sind lebensnotwendig. Eine vergessene Paste irgendwo ist noch zu verschmerzen aber wenn etwas wohin gelangt wo es nicht hingehört..... oder eine Schraube die sich dann doch wieder löst...... ????????
    Wenn der Bremskolben (wovon ich ausgehe da sonst ja kein neuer Bremsbelag reinpasst) sich zurückdrücken lässt liegt es meistens am unteren Haltestift des Bremsträgers der gern mal festgeht.... Den kannst Du mit dem Pedal reindrücken aber raus kommt der nicht mehr. Hitze und Geräusche entstehen. Deswegen den Bremsbelagträger ausbauen (lassen?) und die Führungsbolzen prüfen. Sollte einer Festsitzen am besten am Bolzen in einem Schraubestock einspannen und am Bremsträger "rausfrickeln". Danach wieder säubern und schmieren... Aber bitte nur mit Hilfe die das auch schonmal gemacht haben.....Danke
    Grüsse vom F.
     
    Violetta gefällt das.
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Violetta, 13.06.2013
    Violetta

    Violetta Elchfan

    Dabei seit:
    22.04.2013
    Beiträge:
    23
    Zustimmungen:
    4
    Beruf:
    Immobilienmaklerin
    Ort:
    Kiel in etwa ;)
    Ausstattung:
    Bj 1999 W168 Avantgarde und Bj 2000 W168 Elegance, halbautomatik
    Marke/Modell:
    A-Klasse W168, Elegance, Bj 2000 Aks
    Ich danke euch herzlich dass ihr Euch Sorgen macht ,so ganz ungeübt bin ich aber nicht !

    Zumindest schon mal Antriebswelle (Chrysler Voyager) und Lenkgetriebe ebenfalls Voyager ,ausgetauscht.Aber wichtig ist ,fragen fragen fragen und lernen *thumbup*

    Mit Euren sehr guten Tipps ,traue ich mir das schon zu.
    Morgen mache ich mich an die Arbeit ,Schleppi neben mir ,falls was schief geht frage ich Euch einfach ,wenn es recht ist ;-)
    Teilweise beschreibt Ihr die Sachen so gut dass man den Eindruck hat, es blind machen zu können :thumbsup:
    Mal sehen was daraus wird,natürlich brauche ich eine gefühlte Ewigkeit .Ich schreibe Euch morgen was ich da kaputt gemacht habe LOL


    Paste habe ich , ATE Bremszylinder-Paste für hydraulische Bremsen



     
  19. #17 Schrott-Gott, 13.06.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.897
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
Thema:

quitschen Rad rechts nach wechsel der Belege sowie ABS Leuchte, Hilfe

Die Seite wird geladen...

quitschen Rad rechts nach wechsel der Belege sowie ABS Leuchte, Hilfe - Ähnliche Themen

  1. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...
  2. Hinten rechts Wasser an der Tür/Benzingeruch nach tanken

    Hinten rechts Wasser an der Tür/Benzingeruch nach tanken: Hallo, wir haben vor kurzem eine A-Klasse geerbt. Was mir immer wieder auffällt ist das sich im unteren Bereich der Hintertür Wasser sammelt das...
  3. Vorderbremsen quietschen nach komplettem Wechsel

    Vorderbremsen quietschen nach komplettem Wechsel: Hallo liebe Elchfreunde, unser Elch (A180, Bj. 2010) hat dieses schon öfter mal angesprochene Thema des Bremsenquietschens während der Fahrt, was...
  4. ABS / ESP Leuchte

    ABS / ESP Leuchte: Hallo zusammen, wir sind vor 4 Wochen günstig an einen A140 W168 Bj 99 gekommen, an dem noch einige Kleinigkeiten gemacht werden mussten. Das...
  5. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...