W168 Quitschen während der Fahrt

Diskutiere Quitschen während der Fahrt im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Tagchen, ich hab während der Fahrt oftmals ein leichtes quitschendes Geräusch... manchmal wird aus dem leichten Quitschen auch ein lauteres...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Lactrik, 27.06.2004
    Lactrik

    Lactrik Elchfan

    Dabei seit:
    23.03.2004
    Beiträge:
    193
    Zustimmungen:
    1
    Beruf:
    IT-Fachkraft (bzw. derzeit Student)
    Ort:
    Bremen
    Marke/Modell:
    A 140 (Bj 98)
    Tagchen,

    ich hab während der Fahrt oftmals ein leichtes quitschendes Geräusch... manchmal wird aus dem leichten Quitschen auch ein lauteres Quitschen, das auf jedenfall nicht zu überhören ist.

    Wenn ich die Bremse leicht antippe (es reicht schon so schwach, dass noch keine Bremswirkung da ist), dann ist es weg... nehm ich aber den Fuß wieder vom Bremspedal kommt es meistens sofort, manchmal auch erst nach kleiner Verzögerung wieder.

    Hab das bei meinem Elch und bei nem Bekannten ist das Problem auch. Ich hab Vor-Mopf, er hat Mopf. Ich bin bei Mercedes gewesen, als der Typ gefahren hast, kam das Geräusch nicht (Vorführ-Effekt), aber er meinte das könnte die Bremsanlage sein, wir sollen sie mal überprüfen. Hat mein Bekannter gemacht, Ergebnis: Nix gefunden, dafür irgendwo irgendwas nachgeöl und 65€ kassiert. :-X

    Daher mag ich eigentlich nicht auch noch nach Mercedes deswegen... jemand meinte mal, es könnte ESP sein, aber ich hab die Sicherung mal gezogen und keine Besserung.

    Hat jemand eine Idee, was es sein könnte? Das Geräusch hört sich ein wenig an, als käme es von vorne rechts, aber als Fahrer ist das schwer zu lokalisieren, ich könnte mich auch irren.
     
  2. Anzeige

    schau mal hier: Quitschen während der Fahrt. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 27.06.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    DAs sind verdreckte Bremsträger, gib das mal in die Suche ein.

    Klötze raus, sauber und gängig machen, kontrollieren, mit Keramik- oder Kupferpaste schmieren und wieder zusammenbauen.

    Das kann man selbst, wenn man vorsichtig arbeitet und Ahnung hat.
    oder ATU und Konsorten

    Gruß
    P
     
  4. Ludwig

    Ludwig Elchfan

    Dabei seit:
    20.11.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hemau/Bayern
    Marke/Modell:
    A 180 CDI - W 169
    Hallo!

    War bei unserem Vaneo genauso. Die Werkstatt hat das im Rahmen des Assyst A wieder hingekriegt.

    Genauso, wie Pusteblume gesagt hat:

    Bremsbeläge ausbauen, reinigen, Bremse mit Kupferpaste schmieren und wieder zusammenbauen.

    Seither ist Ruhe.

    Viele Grüße

    Ludwig
     
  5. #4 Thomas_IN, 28.06.2004
    Thomas_IN

    Thomas_IN Elchfan

    Dabei seit:
    12.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Ingolstadt Donau
    Marke/Modell:
    A 170 CDI Lang
    Hallo,

    na da bin ich mal erleichtert. Das gleiche Problem habe/hatte ich auch. Ich wollte deswegen schon zu MB fahren, aber dann hatte ich einen Unfall. Das auto ist dann zwar auch zu MB gekommen aber nicht mehr wegen dem quitschen sondern weil es so nicht mehr gefahren währe.......
    Mal sehn ob das quitschen jetzt auch gleich weg ist. Wenn nicht weiß ich ja was ich tun muß.

    DANKE !!

    Gruß,

    thomas
     
  6. #5 Lactrik, 06.07.2004
    Lactrik

    Lactrik Elchfan

    Dabei seit:
    23.03.2004
    Beiträge:
    193
    Zustimmungen:
    1
    Beruf:
    IT-Fachkraft (bzw. derzeit Student)
    Ort:
    Bremen
    Marke/Modell:
    A 140 (Bj 98)
    Also nur als Info: ca. 2 Tage nachdem ich dieses Topic eröffnet hab, meldete mir mein KI, dass die Bremsen erneuert werden müssen.

    Hab also bei DC die Erneuerung der Bremsbeläge in Auftrag gegeben und um Überprüfung der Scheiben und hinteren (Trommel-)Bremsen gebeten. Hinten war okay, die Scheiben mussten allerdings ebenfalls erneuert werden. War noch die erste Bremsanlage seit 1998 (90.000km).

    Jetzt ist wieder Ruhe :)
     
  7. #6 Pusteblume, 06.07.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Verrätst Du uns, was hat der Spaß den gekostet hat.
    Aw+ Material

    Hab meine nämlich am Wochenende selbst getauscht.
    War aber aufwändiger als ich dachte.

    Gruß
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Lactrik, 06.07.2004
    Lactrik

    Lactrik Elchfan

    Dabei seit:
    23.03.2004
    Beiträge:
    193
    Zustimmungen:
    1
    Beruf:
    IT-Fachkraft (bzw. derzeit Student)
    Ort:
    Bremen
    Marke/Modell:
    A 140 (Bj 98)
    Ok, also erstmal Arbeitslohn. Bei AW-Anzahl stand nix, das Feld war leer... da stand immer nur Festpreis:

    Hydraulikbremsanlage prüfen => Festpreis, 20€
    Bremsklötze der Vorderachse erneuern => Festpreis 25€
    Bremsscheiben der Vorderachse tauschen => Festpreis 40€

    Preise Ersatzteile:

    1x TS Bremsklotz 38,73€
    2x Bremsenpaste 1,68€
    1x Klipsfühler 1,48€
    2x Bremsscheibe 49,67
    4x Schrauben ;D 2,65€

    Also der Arbeitslohn ist halb so wild... 85€, dafür würd ich mir die Arbeit nicht machen (aber auch nur, weil ich's nicht kann ;) bzw. weil ich als Kfz-Laie nicht an so wichtige Bestandteile wie Bremse rangehen mag).

    Und bei den Preisen für Ersatzteile stand immer E-Preis, dann dahinter die Prozente und dahinter dann der Netto-Preis... hab letzteren hier angegeben. Also alle Preise ohne MwSt.
     
  10. #8 Pusteblume, 06.07.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
Thema:

Quitschen während der Fahrt

Die Seite wird geladen...

Quitschen während der Fahrt - Ähnliche Themen

  1. W169 Quitschen beim langsam fahren

    Quitschen beim langsam fahren: Mein W169 Quietscht beim langsam fahren (20/30 km/h).Es kommt definitiv von hinten den wenn ich die Handbremse ziehe verschwindet es wieder für...
  2. W169 Quitschen beim Einfedern hinten

    Quitschen beim Einfedern hinten: Hallo Gemeinde, mein Elch Bj. 2006 quitscht beim Einfedern hinten, wenn 2 Personen (normales Gewicht :D ) hinten sitzen. Es klingt als würde das...
  3. W168 A160 AKS Bj.1998 Anlasser dreht schwer, startet nach mehreren Versuchen, Quitschen und Qualm aus Mot

    A160 AKS Bj.1998 Anlasser dreht schwer, startet nach mehreren Versuchen, Quitschen und Qualm aus Mot: Hallo liebe Elchfans *elch* , ich bin neuer stolzer Besitzer *thumbup* eines schicken A160, Bj. 1999, AKS mit ca. 108.000km. Gestern wollte der...
  4. W168 quitschen Rad rechts nach wechsel der Belege sowie ABS Leuchte, Hilfe

    quitschen Rad rechts nach wechsel der Belege sowie ABS Leuchte, Hilfe: Guten Morgen, Vor einigen Monaten, wurden die Bremsbeläge vorn gewechselt. Fortan fing mein Elch vorne rechts zu quitschen an.Zu dem Zeitpunkt...
  5. W168 quitschen während der fahrt

    quitschen während der fahrt: Hallo, habe seit ein paar tagen ein quitschen schleifen weiss net wie ich es nennen soll jedenfalls hört das auf wenn ich bremse aber kommt gleich...
Status des Themas:
Es sind keine weiteren Antworten möglich.