W168 Quitschen - woher???

Diskutiere Quitschen - woher??? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo allerseits, ich habe ein (hoffentlich) kleines Problem mit meinem Kleinen. Wenn ich fahre höre ich ein "leiherndes Quietschen", dessen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Jean_Luc1701d, 27.02.2010
    Jean_Luc1701d

    Jean_Luc1701d Elchfan

    Dabei seit:
    06.09.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Kabinenwischer bei Beate Uhse
    Ort:
    BaWü
    Marke/Modell:
    W168/A160 Avantgarde
    Hallo allerseits,
    ich habe ein (hoffentlich) kleines Problem mit meinem Kleinen.
    Wenn ich fahre höre ich ein "leiherndes Quietschen", dessen Quelle wohl irgendwo auf der linken Seite zu liegen scheint.
    Sobald ich leicht bremse und in Rechtskurven ist es weg.
    Auch ein mehrmaliges, starkes Treten der Bremse (im Stand) ist es dann beim Fahren für eine kurze Weile weg.
    Was könnte das nun sein, ein Radlagerschaden ja wohl eher nicht denn das hat ja nix mit der Bremse zu tun... bleiben wohl die Bremsen an sich, oder? Die kurze Version hat ja vorne Scheiben und hinten Trommeln, ich kann aber beim Fahren net genau lokalisieren wo es herkommt. Kann ich so weiterfahren, kann ja erst Montag in ne Werkstett?
    Hoffe ihr könnt mir helfen.

    Gruss

    Achja, Baujahr 2001 - Mopf.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marco28hb, 27.02.2010
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Hatte ich auch schon :-/ wie auch viele andere hier im Forum, kommt bei der A-Klasse anscheinend öfter vor. Du hast höchstwahrscheinlich einen festsitzenden Bremssattel.

    Hier noch ein früherer thread dazu ...

    Ließ Dir bitte in dem oben von mir verlinktem Thread den Beitrag vom COOPER durch, da ist es auch sehr gut erklärt.

    Bremse bzw. Bremssattel muss richtig gereinigt werden und am häufigsten ist bei der Montage/Reparatur die vergessene oder eingesparte Kupferpaste, was dann in kurzer Zeit zum erneuertem Quitschen beiträgt.


    LG
    marco
     
  4. #3 Jean_Luc1701d, 28.02.2010
    Jean_Luc1701d

    Jean_Luc1701d Elchfan

    Dabei seit:
    06.09.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Kabinenwischer bei Beate Uhse
    Ort:
    BaWü
    Marke/Modell:
    W168/A160 Avantgarde
    Hallo Marco,
    vielen Dank für die Info. Werd dann wohl am Montag mal in ne Werkstatt fahren und die auf einen Festsitzenden Bremssattel ansprechen.
    Hoffentlich sind keine Bremsbeläge fällig sondern nur ne Reinigung und Einstellung.
    Bei Daimler werden die mir bestimmt neue andrehen wollen, ob nötig oder nicht *rolleyes*

    Gruss

    P.s.: Kann das auch bei den Trommelbremsen hinten passieren oder nur bei den Scheiben vorn?
     
  5. #4 allgäu-blitz, 28.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    bei den Trommelbremsen kann sich schon mal der Reibebelag vom Träger ablösen. Dies führt aber nur beim Rückwärtsfahren zum blockieren der Hinterräder. Hatte diesen Fehler vor einigen Jahren beim BJ 2000
     
  6. #5 Dobermann03, 28.02.2010
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Immer langsam mit den wilden Pferden.
    Festsitzender Bremssattel ist erstmal eher unwahrscheinlich. Meist reicht es die Bremsbeläge rauszunehmen, die neuralgischen Stellen an den Bremsbelägen (Kontaktstellen zum Sattel) mit Kupferpaste zu behandeln, den Sattel ordentlich mit der Drahtbürste zu reinigen und die Beläge wieder einzusetzen.
    Keine Keramikpaste ! Die bröselt mit der Zeit raus und dann qietscht es wieder.

    @allgäu: Themaverfehlung (wie immer). Gelöste Beläge quietschen nicht. Setzen 6.
     
  7. #6 allgäu-blitz, 28.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    die Frage war gezielt auf die HA. Aber lassen wir das. Die Qualität und Haltbarkeit der Bremsanlage ist ja uns allen bekannt. Habe auch schon ein Stück neue Bremsleitung bekommen, man muß halt einen Benz fahren, dann ist öfter mal das "Erste Mal".
     
  8. #7 Dobermann03, 28.02.2010
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Nein, das war sie nicht. Vielleicht solltest du mal genauer lesen, bevor du wieder deinen Verbaldünpfiff ablässt, nur um dir deinen Automobilfrust von der Leber zu bekommen.
    Ja, die Qualität ist mir bekannt. 130.000 km, erste Sättel, erste Trommeln, 2te Scheiben, alle Leitungen ok.
    Du hast auch keine Metallleitung neu bekommen, sondern das kleine flexible Schlauchstück das durch die Lenkbewegungen nunmal höheren Belastungen ausgesetzt sind. Die verschleissen bei jedem Fahrzeug !
    Dein technisch unzulängliches Wissen und deine persönliche Leidensgeschichte kannst du ner Parkuhr erzählen, in einem Forum in dem Mitglieder posten um konkrete Hilfestellungen zu bekommen haben deine Postings exakt einen Wert: 0
     
  9. #8 allgäu-blitz, 28.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    wenns auch wieder eine Themaverfehlung wird: Es wurde tatsächlich ein Stück Bremsleitung(Metall) erneuert, da das Bremspedal schwammig war. Die Bremsschläuche sind noch die 1. Bei der Bremsleitung ist wohl eine Stelle durchgerostet an der kein Unterbodenschutz und keine Hohlraumversiegelung ab Werk dran war (wie übrigens am ganzen Auto----"Fehlanzeige").

    Und nun "Dünnpfiff" ende.
     
  10. #9 Jean_Luc1701d, 28.02.2010
    Jean_Luc1701d

    Jean_Luc1701d Elchfan

    Dabei seit:
    06.09.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Kabinenwischer bei Beate Uhse
    Ort:
    BaWü
    Marke/Modell:
    W168/A160 Avantgarde
    Nu is aber gut, bis eins heult!
    Ich denk meine Frage bzgl. dem Quietschen wurde beantwortet.
    Muss heut noch ca 30 km nach hause fahren und dann morgen zu Daimler in die Werkstatt, hoffe das geht noch.

    Schönen Sonntag noch und vielen Dank für die Auskünfte.
     
  11. #10 marco28hb, 28.02.2010
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Als der Elch noch im Besitz meines Schwiegervaters war, hat er das bei MB machen lassen, 75,- Euro weil eine neue Bremsbacke gekommen ist und nach einem Jahr wieder das gleiche Problem am gleichen Rad (keine Kupferpaste ). Ich habe es dann bei einer soliden Werkstatt machen lassen und 50,- er für beide Räder vorne bezahlt. Es sind keine neue Bremsbacken gekommen, da es einfach nicht nötig war, nur gereinigt und schön mit Paste behandelt. Seit dem habe ich endgültig Ruhe.

    Vielleicht hätte ich eher "schwergängig" sagen sollen....

    Viele Grüße

    marco
    --
     
  12. #11 allgäu-blitz, 28.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    wird darauf hinauslaufen, daß die Kupferpaste Abhilfe schafft. Das Übel nimmt ja oft vor der Autowaschanlage seinen Anfang, wenn per Dampfreiniger die Räder bearbeitet werden. Da hat die beste Kupferpaste keine Chance.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Pitchfork17, 23.03.2010
    Pitchfork17

    Pitchfork17 Elchfan

    Dabei seit:
    13.10.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Beruf:
    Ass. GL
    Ort:
    Hohenstein-Ernstthal
    Marke/Modell:
    Toyota Carina
    klingt sehr interessant das Thema, denn ich glaube ich habe zur Zeit ein ähnliches Problem (Will keinen neuen Thread aufmachen darum Fortsetzung)

    PreMopf BJ2000 A140 (kurz) 86.000km


    -Rechter Bremssattel war bei 78.000km FEST (wurde gewechselt)
    -jetzt schlechtes Bremsverhalten, d.h. die ersten cm (Pedalweg) keine Bremswirkung, und danach hat man das Gefühl auf ein festes Pedal zu treten (hoher Kraftaufwand)
    -heute mal Unterdruckschlauch getauscht (hab hier gelesen der kann undicht werden) keine Änderung
    -bin heute Teststrecke gefahren (beschleunigt, gebremst - bis Bremsen erhöhte temp. hatten); Resultat: links kam mirs leicht wärmer vor als rechts.
    -beim normalen Fahren (50kmh) dann "quietschen" von der Vorderachse, kann nicht genau sagen ob links oder rechts

    Am Donnerstag gehts mal Richtung Werkstatt ...

    ...aber vorraus: Habt ihr ne Meinung dazu? Wäre ja nicht das erste mal, dass ihr hier richtiger liegt als die Freundlichen, deswegen geh ich gern mit vorabverdacht dahin =)

    Viele Grüße Frank.
     
  15. #13 Stefan76bln, 23.03.2010
    Stefan76bln

    Stefan76bln Elchfan

    Dabei seit:
    16.01.2010
    Beiträge:
    20
    Zustimmungen:
    1
    Beruf:
    Trockenbaumonteur / IT-Techniker
    Ort:
    Berlin - Spandau
    Marke/Modell:
    W168 A210L Evo
    Hallo *elch*-Gemeinde,

    wie schon so oft über dieses Problem berichtet wurde, ist es meines erachtens ein Konstruktions"ding" von Lucas.

    Auch mein EVO- *elch* hatte das gleiche Problem.
    Die Lösung meines Problems... Bremskolben!!!!

    Prüft doch einfach mal den Kolben auf leichtgängigkeit *thumbup*

    Greetz der Stefan
     
Thema:

Quitschen - woher???

Die Seite wird geladen...

Quitschen - woher??? - Ähnliche Themen

  1. Querlenkerlager defekt. Woher neue? Teilenummer?

    Querlenkerlager defekt. Woher neue? Teilenummer?: Hallo zusammen, bei mir sind die Querlenkerlager defekt. Die Reifen stehen schräg und laufen einseitig ab. Wo bekomme ich die Lager her und was...
  2. Quitschen beim Einfedern hinten

    Quitschen beim Einfedern hinten: Hallo Gemeinde, mein Elch Bj. 2006 quitscht beim Einfedern hinten, wenn 2 Personen (normales Gewicht :D ) hinten sitzen. Es klingt als würde das...
  3. Lackieren - Woher Lack?

    Lackieren - Woher Lack?: Hallo Leute, ich habe einen W168 vor 1 Woche gekauft. Leider hat er einige Lackschäden.. Es ist ein Classic Style (Sondermodell) in...
  4. Hydostössel??wie oder woher weiß man das diese sind??

    Hydostössel??wie oder woher weiß man das diese sind??: Hallo Elchfans, ich bin neu eben angemeldet hier und ich hab auch schon ein paar sachen hier über die hdryostössel gelesen,ich fahre ne a klasse...
  5. LED Standlicht bei Xenon woher zu bekommen ?

    LED Standlicht bei Xenon woher zu bekommen ?: Ich bin es leid ! :cursing: Vor kurzem beide Standlichtbirnen, eben mit dem entsprechenden Aufwand gewechselt, die linke Birne hilt mal grad 5...
Status des Themas:
Es sind keine weiteren Antworten möglich.