W168 Radlagerproblem

Diskutiere Radlagerproblem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, wir sind ab heute auch A-Klasse Fahrer(W168,A140 ,ez.1998). BZW. meine Frau. Wir bemerkten heute nach langem Fahren ein Quichen das immer...

  1. #1 saarbaby, 11.08.2010
    saarbaby

    saarbaby Elchfan

    Dabei seit:
    10.08.2010
    Beiträge:
    87
    Zustimmungen:
    3
    Ort:
    Saarland
    Marke/Modell:
    Mercedes W414 Vaneo Ambiente 1.7 cdi
    Hallo,

    wir sind ab heute auch A-Klasse Fahrer(W168,A140 ,ez.1998). BZW. meine Frau.

    Wir bemerkten heute nach langem Fahren ein Quichen das immer lauter wurde und je nach rechte oder Linker Kurwe kurzeitig weg war.

    Hab die Räder auf Spiel geprüft , drei waren fest bis auf vorne rechts das hat Spiel.

    Ich gehe davon aus das es Quichen tut durch das reiben an der Bremsanlage ein mahlen/brummen konnte ich nicht festellen auch nicht beim Hochgebockten Auto und das Rad drehend.

    Kann es Trozdem am Radlager Liegen oder ewentuell ist die Zentrale Achsmutter nicht richtig fest ????

    Wie ist eure Meinung ???

    danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 11.08.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Bremsscheibe schleift an den Belägen. Das wird Quitschen.

    Woran es genau beim Lager liegt, wird dir hier niemand sagen können. Da mußt du schon selber suchen oder einen Hellseher bemühen ;)
     
  4. #3 Hayaman, 11.08.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Richtig!

    Es wird am Lager liegen aber es ist nicht die Achsmutter daran schuld. Habe noch nicht gehabt, dass sich eine original Achsmutter gelöst hatte.
    Beim Spiel ist das Lager hin. Also tauschen.
     
  5. #4 saarbaby, 11.08.2010
    saarbaby

    saarbaby Elchfan

    Dabei seit:
    10.08.2010
    Beiträge:
    87
    Zustimmungen:
    3
    Ort:
    Saarland
    Marke/Modell:
    Mercedes W414 Vaneo Ambiente 1.7 cdi
    DANKE *heul*
    Werde morgen Die Bremsanlage Zerlegen / Säubern und mal genauer Anschauen. :-/
     
  6. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    724
    Zustimmungen:
    193
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi,
    Spürbares Kippspiel darf keines der doppelreihigen Radlager beim W168 haben. Es kann auch nicht an der Stemmmutter liegen, mit der die Antriebswelle das Lager verspannt. Ein defektes Radlager oder eine gebrochene Nabe (selten) können allerdings zu Kippspiel führen. Die Bremsendemontage würde ich mir sparen und das gute Stück vorsichtig zur Werkstatt fahren, solange es noch geht .
    Gruß
    Rei97
     
Thema:

Radlagerproblem