W169 Rappelgeräusch im Leerlauf mit Klimaanlage

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Reiba, 30.05.2011.

  1. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    leider muß ich mich schon wieder mal melden. Heute ist mir folgendes an meinem A 180 BE aus 6/09 aufgefallen:
    Wenn ich die Klimaanlage an habe und das Auto im Leerlauf laufen habe, ist ein rappelndes Geräusch zu hören, dass auch im Innenraum durch unregelmäßige Vibration zu spüren ist. Sogar am Schaltknauf. Schalte ich die Klimaanlage ab, ist sofort Ruhe. Man hört es auch bei offener Motorhaube.
    Die Kühlung ist normal. Hat jemand eine Idee, was das sein kann? Mit der Klimaanlage hängt es in jedem Fall zusammen.
    Bei meinem alten A 170 war das nicht.
    Danke für jeden Tipp !

    Viele Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 31.05.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    das dürfte aber immer nur dann sein wenn der Klimakompressor voll aufgeschaltet wird. Sprich kurz nachdem man die Anlage eingeschaltet hat, oder eben wieder neue Kühlung benötigt wird.

    Das ist bei Klimaanlagen normal - passiert mal stärker mal weniger stark.
    Gibt nur ganz wenige Autos bei denen man so etwas nicht merkt und dazu gehört mit Sicherheit kein Fronttriebler mit einem so kleinen Vorbau ;)

    So lange die Geräusche bei leise eingestelltem Radio übertönt werden bzw. sich nicht dauerhaft wie ein kleiner Traktor anhören ist alles normal.

    Durch "einschalten" des Klimakompressors wird deutlich mehr Spannung im Riementrieb erzeugt und die Last des Motors nimmt auch zu. Dadurch schwingt der gesamte Vorderachsrahmen mit Motor/Getriebe und Fahrwerk etwas anders frequent als wenn die Klimaanlage ausgeschaltet wäre.

    So wie Du es beschreibst würde ich es als "Stand der Technik" bezeichnen...

    Sternengruß.
     
  4. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Erst mal wieder Danke für die Antwort.

    Zu hören ist es nur, wenn die Klimaanlage richtig arbeiten muß. Wir hatten gestern so um die 30 Grad hier. Ich hatte so auf 20 Grad eingestellt.
    Im Fahrbetrieb hab ich das kaum gemerkt, aber eben an der Ampel im Leerlauf. Wenn ich minimal Gas gebe, so bis 1000 U/Min., ist es auch kaum mehr zu spüren.
    Heute Morgen hatte ich die Klima auch an, aber da war es nur 18 Grad draußen. Da hab ich das Geräusch nicht wahrgenommen.

    Vielleicht werde ich die Tage mal bei der NL vorbeifahren, wenn es richtig warm ist. Dann können die mal eine Hörprobe machen.

    Viele Grüße
     
  5. #4 Landgraf, 31.05.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    sicherlich ist es nie verkehrt mal bei der NDL vorbeizufahren... warum auch nicht. ;)

    Aber was Du da beschreibst würde ich wirklich als normal bezeichnen - macht mein A200 auch und ich habe einen erst 1 Jahr alten Klimakompressor und erst vor 10 Tagen einen neuen Kondensator bekommen - incl. Neufüllung der Anlage selbstverständlich.

    Wenn die richtig arbeiten muss (also unter Last ist) dann "brummt" es kurz und man merkt es nur im Leerlauf und eigentlich auch nur wenn das Radio aus ist.

    Sternengruß.
     
  6. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Habe das Auto ja auch erst seit zwei Monaten. Zuvor wurde noch eine Inspektion gemacht und noch der Keilriemen wegen der schnarrenden Geräusche bei 1800 U./Min. gewechselt. Auf dieses Thema wies ich den Meister hin.
    Eigentlich sollte alles klar Schiff sein. Auch mit dem Klimaanlagenantrieb.

    Viele Grüße
     
  7. #6 Scanner, 31.05.2011
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    mein elch, bj 2005, hatte eine KDM.


    betreffend:

    zwitschergeraeusch aus der klimaanlage im leerlauf (stand) bei stufe 2.

    mir wurden neue ventile in die klimaanlage gebaut und ich hatte 2 jahre ruhe.

    jetzt zwitschert es wieder, aber da die KDM durchgefuehrt wurde wird es nicht mehr verbessert.


    was ich sagen will:

    beim freundlichen mal anfragen ob dies normal ist und du bei aelteren modellen der baureihe von einer "Kundendienstmassnahme" (KDM) gehoert hast.
     
  8. #7 Landgraf, 31.05.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    @Scanner: Du meinst wohl Ventil (Einzahl). Das ist aber schon längst wieder überholt. Galt schon in 2010 nicht mehr...
    Hatte das ja auch mal angesprochen - aber der Mercedes-Meister wiegelte ab... gibt da andere interne Vorgaben.

    Schwupps nach der Neubefüllung der Klimaanlage wurden spezielle (Traktor)Geräusche wahrgenommen und ein Termin zum Klimakompressortausch gemacht...
    Danach war Ruhe!

    Das Ventil das Du meinst nennt sich übrigens "Expansionsventil" und sitzt an der Bordwand im Motorraum. Erkennt man ganz gut da die beiden Klimaschläuche hineinführen...

    Sternengruß.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    heute traf ich zufällig einen Meister der anderen Mercedes-Niederlassung in meiner Umgebung, den ich ganz gut kenne.
    Ich hatte Gelegenheit, Ihm das Geräusch mal vorzuführen.
    Nach wenigen Sekunden meinte er, dass das Rappeln von der Riemenscheibe des Klimakompressors kommt.
    Hatte die letzten Wochen nichts mehr in dieser Richtung unternommen, da es nicht mehr so warm war und das Geräusch daher kaum zu hören war.
    Muß nun mal sehen, ob ich das nicht doch mal genauer untersuchen lasse.

    Viele Grüße
     
  11. cpk83

    cpk83 Elchfan

    Dabei seit:
    05.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A200
    @Reiba:

    Falls es Neuigkeiten bzgl. des Geräuschs gibt, wäre es nett, wenn du wieder berichten würdest. Habe das Geräusch auch schon bei meinem Elch festgestellt. Ich dachte allerdings, es kommt vom Motor *LOL* Würde dann nämlich auch mal beim nächsten Service nachschauen lassen.

    Gruß cpk83
     
Thema: Rappelgeräusch im Leerlauf mit Klimaanlage
Besucher kamen mit folgenden Suchen
  1. w169 klimakompressor klappert

    ,
  2. W169 klappern im standgas

    ,
  3. klimakompressor geräusche im leerlauf

Die Seite wird geladen...

Rappelgeräusch im Leerlauf mit Klimaanlage - Ähnliche Themen

  1. W168 170 CDI Unrunder Leerlauf

    W168 170 CDI Unrunder Leerlauf: Hallo Elchfans, ich hoffe Ihr könnt mir weiterhelfen. Ich fahre schon seit einigen Jahren meinen Elch und das ohne große Probleme. Vor ca. 2...
  2. Leerlaufprobleme bei eingeschalteter Klimaanlage.

    Leerlaufprobleme bei eingeschalteter Klimaanlage.: erstmal hallo zusammen Ich fahre jetzt seit ca.5 Jahre die A klasse w168 A140 160000 KM und habe bis jetzt keine Nennenswerte Probleme gehabt. Mir...
  3. W168 Klimaanlage springt manchmal an und manchmal nicht.

    W168 Klimaanlage springt manchmal an und manchmal nicht.: Hallo zusammen und erstmal danke für die vielen tollen Infos hier ! Folgendes Problem : Die Klimaanlage meines W168 springt manchmal an und...
  4. Klimaanlage beim A 170 einschalten

    Klimaanlage beim A 170 einschalten: Eine mehr oder weniger ziemlich dämliche Frage: ist die Klima eingeschaltet, wenn der AC-Schalter leuchtet oder wenn er nicht leuchtet. Ich frage...
  5. A-Klasse hat kein Durchzug und Klimaanlage tut auch nicht!

    A-Klasse hat kein Durchzug und Klimaanlage tut auch nicht!: Wir fahren seit einem Jahr eine A-Klasse mit 90 PS. Aktuell haben wir 170 T KM drauf. Was uns bisschen Sorgen bereitet ist die Leistung des...