Rasseln bei Kälte...

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Kater Fritz, 07.01.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Kater Fritz, 07.01.2006
    Kater Fritz

    Kater Fritz Elchfan

    Dabei seit:
    12.02.2005
    Beiträge:
    43
    Zustimmungen:
    0
    Beruf:
    Ing.
    Ort:
    Bayern
    Marke/Modell:
    A140
    Hai!

    Mein 140er mag keine Kälte.
    Zu dem Leerlaufproblem im Warmlauf (siehe anderen Thread) habe ich noch ein zweites Problem(chen):
    Wenn man den Wagen in kaltem Zustand startet macht sich im Stand nach kurzer Zeit eine Art Rasseln bemerkbar. Dieses ist beim Auskuppeln schlagartig verschwunden. Die Mitnehmerscheibe und der Ausrücker wurden schon wegen Schaltproblemen bei Kälte erneuert, und nachdem das Geräusch vorher auch schon da war, kann es eigentlich nur noch vom Getriebe kommen. Druckplatte vermute ich weniger, da es erst verschwindet, wenn die Kupplung wirklich komplett getrennt hat, also die Eingangswelle steht. Im warmen Zustand ist es weg.
    Hat das sonst noch Jemand oder ist da was bekannt? Elchi ist Produktion Ende 2003, Schalter und mittlerweile erst gut 8000 km auf der Uhr.

    Danke für Tipps
    Katerle
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 08.01.2006
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Hallo,

    hoffe mal für Dich mit, daß es nicht das Getriebe ist.

    Du könntest jedoch mal Folgendes beobachten: da Du selber schreibst, das Rasseln beginne erst nach einiger Zeit nach Motorstart, nehme ich an es sind ca. 10 bis 20 sec gemeint. Mache doch bitte mal nach dem Starten ( am Besten im Dunkeln ) unmittelbar das Licht an und beobachte das Display im KI. Wird es mit Einsetzen des Rasselns subjektiv schlagartig heller? Dann kommt das Geräusch aus dem Riementrieb, in dem auch die LiMa liegt. Die LiMa nimmt die Ladetätigkeit etwas verzögert auf.

    Ursache und Lösung habe ich noch nicht, nehme aber an, daß es der Freilauf der LiMa ist. Kann auch - nach einigen Aussagen hier im Forum - der Riemen selber sein. Jedenfalls tritt es grundsätzlich nur bei Temperaturen unter +6°C auf und verschwindet nach einigen Minuten. Manchmal läßt es sich genau beim Verschwinden durch Zuschalten einiger el. Großverbraucher ( Heckscheibe, Sitzheizung etc. ) wieder provozieren und auch 'abschalten'.

    Subjektiv kommt das Rasseln aus dem Beifahrerfussraum, ist innen lauter wahrnehmbar als außen bei geöffneter Haube. Daher würde ich die oft zitierten Hydrostössel als mögliche Ursache auch ausschließen.

    Ich fahre jetzt seit 2½ Jahren damit herum, ohne Veränderung

    Da Ferndiagnosen oft immer das falsche Ergebnis liefern, sei diese Schilderung nur als Anhalt gedacht, die eigenen Beobachtungen dahingehend zu verfeinern, ob das Rasseln eventuell mit dem Einsetzen der Ladetätigkeit kommt.

    Grüße Cryonix
     
  4. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    solch ein Rasseln hatten wir auch schon mal und haben letztendlich durch Zufall folgende Ursache entdeckt.

    Katalysator defekt?

    Komme auf die Idee, weil geschrieben wurde "im warmen Zustand" ist das Geräusch weg.
    Könnte tatsächlich durch die Ausdehnung des Auspuff´s, bei zunehmender Wärme weg sein.
    Kann auch auf der Grube/ Hebebühne geprüft werden, indem im Bereich der Flanschverbindung gedrückt oder gezogen wird.

    Gruß Jogi
     
  5. #4 Kater Fritz, 08.01.2006
    Kater Fritz

    Kater Fritz Elchfan

    Dabei seit:
    12.02.2005
    Beiträge:
    43
    Zustimmungen:
    0
    Beruf:
    Ing.
    Ort:
    Bayern
    Marke/Modell:
    A140
    Danke erst mal für eure Statements.

    Das Gerassel (a bisserl wie Mahlen) kommt ca. 1...2 Minuten nach dem Kaltstart, läßt sich teilweise durch mehrmaliges hintereinander Betätigen der Kupplung auch provozieren. Bei getretener Kupplung ist es jedoch weg. Im warmen Zustand ebenfalls weg. Kommt von unterhalb des Fahrzeugs, ist bei geöffneter Fahrertüre gut zu hören.
    Sollte es die Kupplung doch sein, könnte ja nur noch die Druckplatte übrigbleiben, oder?
    Übrigens gingen heute der 1. und der Rückwärtsgang im Stand wieder sehr streng rein. Nach zwei bis drei Minuten Fahrt hat sich auch das gelegt...

    *heul*
    Katerle
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Rasseln bei Kälte...

Die Seite wird geladen...

Rasseln bei Kälte... - Ähnliche Themen

  1. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  2. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...
  3. Unruhiger Motorlauf im kalten Zustand

    Unruhiger Motorlauf im kalten Zustand: Moin. Ich bin Dieter, 67 Jahre alt und neu hier. Ich möchte für meine Frau einen A 140 kaufen, habe aber keine Ahnung von dem Fahrzeug. Habe...
  4. Lima lädt im Leerlauf bei kaltem Motor nicht.

    Lima lädt im Leerlauf bei kaltem Motor nicht.: Also: Mein A170CDI hat sich was Neues einfallen lassen. Nach einem Kaltstart brennt die Ladekontrolllampe im Leerlauf und logischerweise ist auch...
  5. Rasseln/metallisches Schleifen Motorraum

    Rasseln/metallisches Schleifen Motorraum: Hallo, nachdem ich Elchi noch eine Gnadenfrist bis zum nächsten TÜV (03/2017) geben wollte, hat er diese nachricht mit neuen Problemen quittiert...
Status des Themas:
Es sind keine weiteren Antworten möglich.