Rasseln des Motors beim Starten

Diskutiere Rasseln des Motors beim Starten im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elchfans, ich fahre einen W169er aus dem Jahr 2008 mit gut 220000 KM auf Uhr. War bisher immer sehr zufrieden mit dem Fahrzeug und hatte...

  1. #1 Andy1968, 26.05.2020
    Andy1968

    Andy1968 Elchfan

    Dabei seit:
    26.05.2020
    Beiträge:
    6
    Zustimmungen:
    7
    Ort:
    Weiskirchen
    Ausstattung:
    Sitzheizung, Lichtpaket, Klima, Scheibenwischersensor, Anhänkerkupplung, Freisprecheinrichtung, Ausstattungslinie Classic, Schaltgetriebe
    Marke/Modell:
    A-Klasse W169, A150, 95PS Benziner, BJ 08/2008, ca. 222000km
    Hallo Elchfans,
    ich fahre einen W169er aus dem Jahr 2008 mit gut 220000 KM auf Uhr. War bisher immer sehr zufrieden mit dem Fahrzeug und hatte auch nie Probleme. In der letzten Zeit hört man aber beim Starten des Motors für rund eine Sekunde ein kurzes Rasselgeräusch wenn er über Nacht abgestellt war. Danach läuft er wieder wie gewohnt seidenweich. Was kann das sein? Ich hatte die Hydrostössel in Verdacht aber eine Werkstatt meinte, dass es wohl die Steuerkette sei. Es wäre schön wenn mir da jemand einen Rat geben könnte.
     
  2. Anzeige

  3. #2 miraculix, 26.05.2020
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    258
    Zustimmungen:
    418
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 159Tkm PreMopf
    Reneel, ea-yxz, Schrott-Gott und einer weiteren Person gefällt das.
  4. #3 Andy1968, 30.05.2020
    Andy1968

    Andy1968 Elchfan

    Dabei seit:
    26.05.2020
    Beiträge:
    6
    Zustimmungen:
    7
    Ort:
    Weiskirchen
    Ausstattung:
    Sitzheizung, Lichtpaket, Klima, Scheibenwischersensor, Anhänkerkupplung, Freisprecheinrichtung, Ausstattungslinie Classic, Schaltgetriebe
    Marke/Modell:
    A-Klasse W169, A150, 95PS Benziner, BJ 08/2008, ca. 222000km
    Vielen Dank für die nette aufschlussreiche Antwort. Ich habe die Tage mal was ausprobiert, da meine Vermutung ja die Hydrostössel es sein könnten. Wenn ich sonst beim Starten den Zündschlüssel ins Zündschloss gesteckt habe und dann direkt gestartet hatte kamen die Geräusche. Nun lasse ich den Zündschlüssel einig Sekunden , wie beim Diesel beim Vorglühen, auf Zündung stehen und starte dann etwas zeitversetzt. Der Motor spring ohne schädliche Geräusche an
     
    miraculix und Schrott-Gott gefällt das.
  5. #4 turbotobixxl, 14.06.2020
    Zuletzt bearbeitet: 14.06.2020
    turbotobixxl

    turbotobixxl Elchfan

    Dabei seit:
    24.05.2020
    Beiträge:
    25
    Zustimmungen:
    31
    Ort:
    Hamburg
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A160 BlueEffeciency, BJ2010, Benzin, 95PS, 5Gang,
    Meiner hat das selbe "Problem", aber die Idee mit dem warten hatte ich auch und bringt bei mir überhaupt gar nichts!
    Meiner ist jetzt ca 150000 gelaufen und aus 2010.
    Achja - das rasseln wird komischerweise nicht schlimmer je kälter es ist oder weniger je wärmer es ist, sondern völlig unspezifisch. Aber - es passiert nur, wenn er eine Nacht (oder länger) gestanden hat! Meine vermutung liegt auf Kettenspanner oder Hydrostössel, aber ich kann das nicht genau differenzieren.

    Gruß Tobi
     
    ea-yxz und Heisenberg gefällt das.
  6. #5 Andy1968, 14.06.2020
    Andy1968

    Andy1968 Elchfan

    Dabei seit:
    26.05.2020
    Beiträge:
    6
    Zustimmungen:
    7
    Ort:
    Weiskirchen
    Ausstattung:
    Sitzheizung, Lichtpaket, Klima, Scheibenwischersensor, Anhänkerkupplung, Freisprecheinrichtung, Ausstattungslinie Classic, Schaltgetriebe
    Marke/Modell:
    A-Klasse W169, A150, 95PS Benziner, BJ 08/2008, ca. 222000km
     
  7. #6 Andy1968, 14.06.2020
    Andy1968

    Andy1968 Elchfan

    Dabei seit:
    26.05.2020
    Beiträge:
    6
    Zustimmungen:
    7
    Ort:
    Weiskirchen
    Ausstattung:
    Sitzheizung, Lichtpaket, Klima, Scheibenwischersensor, Anhänkerkupplung, Freisprecheinrichtung, Ausstattungslinie Classic, Schaltgetriebe
    Marke/Modell:
    A-Klasse W169, A150, 95PS Benziner, BJ 08/2008, ca. 222000km
    Hallo Tobi,
    ich habe mir von Liqui Moly das Additiv Ölschlammspülung ins Motoröl gemacht und gut zweihundert Kilometer einwirken lassen

    Dann habe ich das alte Öl abgelassen und den Ölfilter getauscht.
    Mit frischem Öl und Liqui Moly Hydro-Stössel-Additiv habe ich es wieder aufgefüllt.

    Nach einigen Kilometern habe ich festgestellt, dass es praktisch nicht mehr rasselt, selbst wenn man den Motor direkt kalt startet und auch während der Fahrt ist der Motor deutlich ruhiger geworden.
     
    Schrott-Gott, ea-yxz, Heisenberg und einer weiteren Person gefällt das.
  8. #7 Heisenberg, 14.06.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.284
    Zustimmungen:
    9.560
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Ja!
    Rasseln, Kettenspanner.
    Nageln, Hydros!
     
    turbotobixxl, miraculix und ea-yxz gefällt das.
  9. #8 turbotobixxl, 14.06.2020
    turbotobixxl

    turbotobixxl Elchfan

    Dabei seit:
    24.05.2020
    Beiträge:
    25
    Zustimmungen:
    31
    Ort:
    Hamburg
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A160 BlueEffeciency, BJ2010, Benzin, 95PS, 5Gang,
    Hallo,
    erstmal Danke für deine Antwort, aber sorry wenn ich jetzt mal was "schlaues" sage, denn wenn das der Fall ist (was du da geschrieben hast) dann solltest du dringend deine Fahrweise, Ölsorte oder Ölwechselintervall (oder alles zusammen) ändern! Das klingt nach einem Kurzstreckenfahrzeug..
    Ich halte nichts von Additiven, besser ein (das richtige) Öl fahren.
     
  10. #9 168L-CDI, 14.06.2020
    168L-CDI

    168L-CDI Elchfan

    Dabei seit:
    19.05.2020
    Beiträge:
    29
    Zustimmungen:
    37
    Marke/Modell:
    W168L CDI AT; W163 CDI; Caddy
    Vermutlich hätte ein Ölwechsel auch gereicht um das Geräusch zu beseitigen, ganz ohne Additive aber bitte mit neuem Filter.
    Wartungsstau ? Super-Longlife-Öle ?
     
    turbotobixxl gefällt das.
  11. #10 ea-yxz, 14.06.2020
    Zuletzt bearbeitet: 14.06.2020
    ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    241
    Zustimmungen:
    410
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Normalerweise haben die Öle die den Freigaben entsprechen, alle notwendigen Öle bereits enthalten.
     
  12. #11 Andy1968, 14.06.2020
    Andy1968

    Andy1968 Elchfan

    Dabei seit:
    26.05.2020
    Beiträge:
    6
    Zustimmungen:
    7
    Ort:
    Weiskirchen
    Ausstattung:
    Sitzheizung, Lichtpaket, Klima, Scheibenwischersensor, Anhänkerkupplung, Freisprecheinrichtung, Ausstattungslinie Classic, Schaltgetriebe
    Marke/Modell:
    A-Klasse W169, A150, 95PS Benziner, BJ 08/2008, ca. 222000km
    Mein Fahrzeug ist eher ein Langstreckenfahrzeug. Ich fahre mit dem Fahrzeug im Jahr etwa 35000-40000 km. Es ist viel Landstraße und Autobahn ( Reisegeschwindigkeit 120-140 km/h). Wenig Kurzstrecke, und die fängt bei meiner ländlichen Wohnweise erst bei 6 km an. Das Fahrzeug hat keinen Wartungsstau. Es bekommt immer Öle mit der MB Freigabe 229.5 als 5W30. Grundsätzlich werden dabei alle Filter getauscht. Hatte das mit den Additiven jetzt mal ausprobieren wollen.
     
    Schrott-Gott gefällt das.
  13. #12 168L-CDI, 14.06.2020
    168L-CDI

    168L-CDI Elchfan

    Dabei seit:
    19.05.2020
    Beiträge:
    29
    Zustimmungen:
    37
    Marke/Modell:
    W168L CDI AT; W163 CDI; Caddy
    Und wie lange war das Öl nun drin ?
     
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Andy1968, 14.06.2020
    Andy1968

    Andy1968 Elchfan

    Dabei seit:
    26.05.2020
    Beiträge:
    6
    Zustimmungen:
    7
    Ort:
    Weiskirchen
    Ausstattung:
    Sitzheizung, Lichtpaket, Klima, Scheibenwischersensor, Anhänkerkupplung, Freisprecheinrichtung, Ausstattungslinie Classic, Schaltgetriebe
    Marke/Modell:
    A-Klasse W169, A150, 95PS Benziner, BJ 08/2008, ca. 222000km
    etwa 12000km
    das Auto meldet sich ja wenn es einen Service haben will
     
  16. #14 turbotobixxl, 14.06.2020
    turbotobixxl

    turbotobixxl Elchfan

    Dabei seit:
    24.05.2020
    Beiträge:
    25
    Zustimmungen:
    31
    Ort:
    Hamburg
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A160 BlueEffeciency, BJ2010, Benzin, 95PS, 5Gang,
    Interessant, das passt nicht in mein Weltbild von einem Langstreckenauto, das da Hydros klackern und mit einem Additiv und ner Ölspülung alles wieder gut ist... man lernt ja nie aus
     
    Schrott-Gott gefällt das.
Thema:

Rasseln des Motors beim Starten

Die Seite wird geladen...

Rasseln des Motors beim Starten - Ähnliche Themen

  1. Klackern / Rasseln bei leichten Gasstößen

    Klackern / Rasseln bei leichten Gasstößen: Guten Abend zusammen, ich habe seit einiger Zeit ein merkwürdiges Geräusch, was sporadisch wärend der Fahrt auftritt, häufig bei etwas über 2000...
  2. W168 Rasseln bei gedrückter Kupplung

    W168 Rasseln bei gedrückter Kupplung: Hallo, habe schon einige Threads gelesen mit ähnlichem Thema, denke aber das DIESES :-) Rasseln nicht mit dabei war. Im Prinzip hört man das...
  3. W168 Wenn Motor nicht ganz kalt rasseln / ploppen

    Wenn Motor nicht ganz kalt rasseln / ploppen: Hi, ich habe seit einigen Tagen folgendes Problem: Wenn ich meine kleine A-Klasse (w168 bj12.99 A140) anmache wenn sie ganz kalt ist ist nichts....
  4. W168 Rasseln/Klappern beim Motor-Aus 140er

    Rasseln/Klappern beim Motor-Aus 140er: Hallo, wenn ich den Motor bei meinem 2001er 140er abstelle, dann schüttelt er sich etwas und klackert dabei. Man kann das Geräusch vergleichen...
  5. "Rasseln" bei betriebswarmen Motor im Standgas

    "Rasseln" bei betriebswarmen Motor im Standgas: Guten Morgen, seit einiger Zeit "rasselt" der Motor wenn ich zB. nach 30km Fahrt an der Ampel halte. Das Phänomen tritt sehr spontan auf, und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden