Rasseln, Jaulen, Pumpen. Hilfe!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Rem, 12.02.2013.

  1. Rem

    Rem Elchfan

    Dabei seit:
    18.03.2010
    Beiträge:
    167
    Zustimmungen:
    3
    Beruf:
    KFZ-Schlosser in der Lehre
    Ort:
    Porta Westfalica - Nammen
    Marke/Modell:
    A160 w168
    Hallo Elch-Freunde.

    Bei meinem Elch häufen sich die Probleme.

    Zum einen habe ich das alte Problem mit der Steuerkette. Das Pumpen war i-wann da. Nach einer Anfrage bei der Werkstatt wurde mir gesagt: 500-750 € + Material. Allerdings wurde auch Hieb und Stichfest behauptet, dass es nicht die Kette sein kann. Grund: Pumpen verschwindet beim warmen Motor.

    Meine Frage: Ist es möglich die Kette selber zu wechseln? Habe zwar einiges schon gelesen allerdings nichts eindeutiges. In diesem Forum muss doch einer aktiv sein der mir aus erster Hand berichten kann und vor allem Tipps geben. Am besten wäre ne Komplette Anleitung :D



    Mein zweites Problem ist mir am Wochenende aufgefallen:
    Bei kaltem Motor hört man ein Rasseln / Kratzen.. ein kratzendes Rasseln wenn man so will. Aber auch nicht permanent sonder in Unregelmäßig abschnitten und immer nur kurz. Nach 2-3 Minuten Fahrt: Weg!




    Mein Drittes Problem: Drehzahlabhängiges permanentes Geräusch. Schwer zu beschreiben.. klingt wie eine Umlenkrolle oder ein Lagerschaden. Vielleicht weiß ja jemand was ich meine.




    Und zu guuter Letzt: Elch startet schlecht nachdem er ein paar Stunden stand. Teilweise sogar sehr schwer. Ich hab irgendwas von Dichtringen an den Unterdruckleitungen gelesen.




    BITTE BITTE HELFEN :( :(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 12.02.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.676
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Kauf Dir mal ein Motor-Stethoskop und lern damit umgehen, sprich hör Dir alles Mögliche bei Deinem Auto an, damit lernst Du "gesunde" und "kranke" Geräusche unterscheiden.
    Was man sich anhören kann: Jegliches Lager (Im Motor, LiMa, Klima, Lüfter, Rad, KW, NW, Umlenkrollen, Spanner, etc.)
    Ventile (Einlass gegenüber Auslass - was darf wie "klappern". Du kannst sofort ein "falsches" Ventil raushören.)
    Elektrische Relais (Wenn sie und ob sie ... schalten)
    (Stell-) Motoren (elektrisch).
    Und ...
    CD-Spieler (Mechanik und Motor,...)
    Festplatten (s.o.)
    usw
     
  4. Rem

    Rem Elchfan

    Dabei seit:
    18.03.2010
    Beiträge:
    167
    Zustimmungen:
    3
    Beruf:
    KFZ-Schlosser in der Lehre
    Ort:
    Porta Westfalica - Nammen
    Marke/Modell:
    A160 w168
    Ich hab heute das erste mal davon gehört. werde ich wahrscheinlich auch machen.

    leider hilft mir das jetzt gerade nicht. wäre also für jeden tipp dankbar
     
  5. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Das drehzahlabhängige Geräusch könnte die Umlenkrolle sein, wenn es wie ein Waschmaschinenmotor im Schleudergang klingt und bei jeder Drehzahl hörbar ist.
     
  6. #5 Schleicher, 12.02.2013
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Rem

    Zum Thema > das pumpende Geräusch welches sich anhört wie die Steuerkette.

    Das kenne ich und hat mich beinah in den Wahnsinn getrieben. Nachdem die Steuerkette, die Hydrostößel, das Nockenwellenrad oben und der Kettenspanner gewechselt wurden hat mein Spezi das untere Zahnrad an der Kurbelwelle diagnostiziert. Das Zahnrad soll auch so eine ähnliche Gummibeschichtung wie das Nockenwellenrad oben haben. Der Gummi wäre altersbedingt verhärtet. Daher die Geräusche welche bei Erwärmung abnehmen. Ansonsten ähnliche Probleme gehabt wie du auch. Die Umlenkrollen wurden natürlich auch inclusive Riemen gewechselt. So langsam kehrt Ruhe ein. Ein gut funktionierendes Thermostat lässt deinen Motor schneller warm werden und somit die Geräusche schneller verschwinden.

    Zum Drehzahlabhängigen Geräusch könnten als Ursache neben den Umlenkrollen die Lima oder der Klimakompressor sein. Wasserpumpenlager sind recht selten defekt beim Elch.

    Viel Glück beim abhören.

    Gruß Klaus
     
    Rem gefällt das.
  7. #6 Schrott-Gott, 12.02.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.676
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    http://www.google.de/search?client=...rceid=opera&ie=utf-8&oe=utf-8&channel=suggest
    Gibt's auch beim Louis u.v.a.
    -
    Gibt's auch elektronisch:
    http://kfz-tech.de/WerkstattStethoskop.htm
    http://www.pce-instruments.com/deut...nstruments-ltd-stethoskop-ste-3-det_26585.htm
    Und hochtechnisch
    http://www.hansewerkzeug.de/hansewerkzeug.de/images/bedienungsanl/42614.pdf
    -
    Hab ich seit über 20 Jahren in Gebrauch und bin schon oft von "gestandenen" Kfz-lern ausgelacht worden, die ne Woche später dann auch so'n Ding an der Wand hängen hatten!
    Die einfache mechanische Version ist Gold wert.
    Sollte nicht mehr als 10 Euro kosten ...
    -
    Und damit kannst Du die Geräuschquelle finden!
    Jedenfalls besser als Raten und Kaffeesatz-Lesen oder halt "Teile Tauschen" bis das kaputte dabei war.
     
    Rem gefällt das.
  8. #7 Discuslike, 12.02.2013
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    Was meint ihr denn mit dem "drehzahlabhängigen Geräusch" ?

    Ich habe da auch ein Geräusch, man hört es vor allem beim Hochbeschleunigen, z.B. von 50 auf 100km/h.
    Es ist so ein pfeifen, durchgehend, und die Tonlage wird immer höher, je schneller man wird bzw. je höher die Drehzahl geht.
    Ist nicht extrem laut aber ohne Radio hört man es auf jeden Fall.
    Was ist das und ist das bedenklich? Hatte er glaube ich schon immer seit ich ihn habe (knapp 1 Jahr).

    Danke.
     
  9. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Wenn es mehr ein Schleifen als ein Pfeiffen ist, könnte es ein Lager sein.

    Nur beim Beschleunigen, oder auch bei konstanter Fahrt?
    Was ist beim Auskuppeln? Ruhe?
    Was ist bei Motorbremsen?
    Kommt das Geräusch von links, rechts oder aus der Mitte?
     
  10. Rem

    Rem Elchfan

    Dabei seit:
    18.03.2010
    Beiträge:
    167
    Zustimmungen:
    3
    Beruf:
    KFZ-Schlosser in der Lehre
    Ort:
    Porta Westfalica - Nammen
    Marke/Modell:
    A160 w168
    Danke schonmal für die zahlreichen Antworten. :D
    @ Schrott-Gott
    Hab mir jetzt ein Motor-Stehtoskop bestellt. Bei Amazon und hat 10 Euro gekostet. Ich dachte ich probier es aus und wenn es nichts taugt schick ich es wieder zurück :-P


    @tds
    Ich hab heute nochmal verschärft drauf geachtet. Es ist eindeutig nur ein Pfeifen. Ich bin mir ziemlich sicher das es früher schon da war.. aber deutlich leiser. Wenn ich auskuppel ist Ruhe. Wenn ich einen Gang runterschalte um die Motorbremse zu nutzen dann hört man das sehr deutlich. Weil -> Höhere Drehzahl.
    Auch bei kontanter Fahrt ist es zu hören. Aber nur mit ausgeschaltetem Radio und Drehzahlen oberhalb der 2000er Marke.
    Geräusch kommt von Rechts. Also denke ich mal das es ne Umlenkrolle ist. Hoffentlich.


    @Discuslike
    Ich weiß welches Geräusch du meinst. Habe ich auch. Aber nur im 3ten Gang also würde es auf die Geschwinigkeitsspanne von dir passen. Und auch nur beim Hochbeschleunigen. Klingt wie ein Turbolader oder Kompressor :D :D :D


    @Schleicher
    Danke für die Entwarnung :-)
    Habe es schon sehr lange. Und ich hab nicht das Gefühl, dass dieses Geräusch von der Kette/dem Spanner kommt.
    Werde denke ich mal sobald das Wetter mitspielt das Thermostat austauschen um das Geräusch schneller verschwinden zu lassen.








    Wenn ich ehrlich bin war ich schon dabei mich in gedanken von meinem Elch zu trennen wegen dem Pumpen. Aber scheint ja jetzt doch nicht so wild zu sein.

     
  11. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Behalte es. Du kannst es auch für Waschmaschinen, Trockner, Kühlschränke etc. nutzen.

    Von der Logik her würde ich auf irgend ein Teil im Bereich des Keilriemens tippen. Eine defekte Umlenkrolle gibt ein sirrendes, hohes Geräusch, allerdings schon im Leerlauf und bei leichtem Tritt aufs Gas.
     
  12. #11 Discuslike, 13.02.2013
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    @tds

    Sag ich dir dann, wenn ich es getestet hab. Als Schwabe bewegt man bekanntlich das Auto nur, wenn man auch wirklich wo hin muss. :D
     
  13. Rem

    Rem Elchfan

    Dabei seit:
    18.03.2010
    Beiträge:
    167
    Zustimmungen:
    3
    Beruf:
    KFZ-Schlosser in der Lehre
    Ort:
    Porta Westfalica - Nammen
    Marke/Modell:
    A160 w168
    @tds

    jup ich hätte auch gedacht. kommt eindeutig vom bereich des riemens oder der kette.
    und ja es ist ein surrendes geräusch. bei standgas allerdings nur zu hören wenn man draußen steht oder zumindestens das fenster offen ist. Beim Tritt aufs Gaspedal hört man es auch.
    Als surren kann ich das Geräusch bezeichnen. Warte noch auf mein Stehtoskop und kann es dann direkt mal ausprobieren :-P :D


    Danke schonmal Leute!! *thumbup* *thumbup* *thumbup*
     
  14. #13 Discuslike, 15.02.2013
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    @tds:

    Hab jetzt mal probiert. Pfeifgeräusch tritt vor allem im 4. Gang ab ca. 70km/h auf. Ziemlich hohe Tonlage und wird immer höher je schneller man wird.
    Wenn ich dann rollen lasse ist es zwar glaube ich immer noch da, aber nur noch ganz leise und kaum hörbar, und tiefer. Selbiges beim Auskuppeln, sowie auch im 5. Gang.
    Ist also schonmal definitiv kein Windgeräusch oder was mit den Reifen. Vielleicht auch ne völlig normale Sache...
     
  15. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Das klingt nach einem Lager, das sich bemerkbar macht. Die Umlenkrolle oder Lima wird es nicht sein, die würden von Anfang an heulen. Könnte ein Lager am Getriebeausgang sein, das Achslager auf der rechten Seite, oder ein Radlager. Ein Radlager muss nicht unbedingt knacken (besonders bei Kurvenfahrt), es kann auch einfach nur heulen oder pfeifen. Das Geräusch tritt immer dann auf, wenn Last auf das Bauteil kommt (Beschleunigen, Motorbremse).

    Ich habe das auch, fängt zwischen 60 und 80 an, wird ab 120 leiser. Aussage einer MB-Werkstatt: Das Getriebe ist defekt. Ja, ja, weil es Geld bringt... Was nicht ins Bild passt: Das Getriebe lässt sich butterweich schalten und das Geräusch kommt aus dem linken Radkasten. Ausserdem sind keine Späne im Getriebeöl. Genau lokalisieren kann es dort niemand, ausser auf einem Rollenprüfstand beim ADAC, aber da geht niemand mehr mit einem Stethoskop ran, wenn die Geschwindigkeit höher ist. Also abwarten, ob es lauter wird. Wenn ja, lässt es sich eindeutig zuordnen. Es soll Elche geben, die damit noch 3 oder 4 Jahre gefahren sind, bevor sich etwas zerlegt hat oder das Geräusch unerträglich laut wurde.

    Wenn das Getriebe eine Macke hätte, würde das Geräusch im 5. Gang niedriger pfeifen als im 4. oder 3. Ist das Geräusch unabhängig vom eingelegten Gang in der gleichen Tonlage, kommt eigentlich nur noch der Bereich ab Ausgangslager bis zum Rad in Frage. Wenn Du über Bodenwellen fährst und das Geräusch schwillt kurz an oder wird höher (beim Einfedern) und wieder ab, dann ist das Problem im Bereich Achs-Ende und Rad zu finden.
     
  16. Kaptah

    Kaptah Elchfan

    Dabei seit:
    06.10.2010
    Beiträge:
    57
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 - A160
    aber ich habe hier mal einen Thread mit ähnlicher Problematik gelesen. Besagter user gab Geschwindigkeiten an bei dem Geräusche auftraten und die dazugehörigen Bauteile. Bei diesem waren es Lager von Wellen im Getriebe. Gleiches hab ich auch. schleifendes jaulen ab 60 km/h beim Auskuppeln weg. Find den Thread nicht wieder.
     
  17. #16 Discuslike, 15.02.2013
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    Macke an Getriebe hört sich teuer an! Das will ich nun nicht hoffen. Dachte eigentlich nur die Automatikgetriebe sind beim Elch so bescheiden, die Schalter eigentlich nicht. Sollte man eigentlich auch hier mal nen Getriebeölwechsel vornehmen lassen?
    Ich muss nochmal überprüfen ob das Geräusch auch dann da ist, wenn der Motor warmgefahren ist.
     
  18. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Hier hatten wir das Thema schon mal:

    Radlager Kosten ??

    Motor Geräusche

    Das permanente Heulen in hohen Tonlagen war die Umlenkrolle, die ich inzwischen zusammen mit dem Rippenriemen erneuern lassen habe. Damit war der permanent heulende Waschmaschinenmotor im Schleudergang entfernt :-)

    Bei mir ist das schleifende Heulen immer noch da, aber merkwürdigerweise nicht mehr so laut. Es kommt aus dem linken Radkasten. Als ich den Wagen mal auf der Bühne hatte, konnte ich merken, dass das linke Rad wesentlich schwerer drehte als das rechte. Nach einem Hinweis hier im Forum, dass die Bremsklötze etwas anliegen könnte, habe ich das nochmal geprüft, aber da konnte ich noch eine dünne Pappe auf beiden Seiten dazwischen schieben. An der Bremse lag es nicht.

    Ich habe mich bis jetzt nicht weiter drum gekümmert, zumal es nicht schlimmer wird. Dafür treten jetzt feine Vibrationen auf. Da ich die Reifen und Felgen gewechselt und sehr gut gewuchtet habe, kann es daran kaum noch liegen. Ich tippe mal ganz streng auf das Radlager, das einen Schlag bekommen hat, als der Vorbesitzer über einen Bordstein oder ein Kantholz auf der Autobahn gefahren ist: Die Felgen auf der linken Seiten waren absolute Eier. Klar habe ich den Vorbesitzer angerufen und gefragt, aber der wusste natürlich von nichts... Somit gehe ich davon aus, dass sich das Radlager langsam zerlegt. In Rechtskurven knackt es nicht, muss es aber laut Werkstatt nicht, wenn nur der Korb gerissen ist.

    Was kann passieren? Wenn sich das Radlager zerlegt, nicht viel. Wenn es laut wird, muss ich halt langsam weiter fahren. Wenn es das Getriebe sein sollte, wird es immer lauter bis zur Schmerzgrenze - so wurde mir das jedenfalls von der Werkstatt gesagt. Inzwischen bin ich jedoch fast 20.000 KM gefahren, und die Lautstärke hat nicht zugenommen.

    Getriebeöl: Das habe ich auf Späne untersuchen lassen, weil die eine Werkstatt sagte, das Getriebe sei defekt. Es waren aber keine Späne drin. Vom Geräusch her hat sich nach dem Wechsel nichts geändert, nur ich war um fast 100 Euro erleichtert.

    Was mich bei den Werkstätten stört: Sie sagen immer, das Getriebe muss getauscht oder repariert werden. Andere Ursachen werden gar nicht erst angedacht oder in Erwägung gezogen. Da sollte man sich etwas Zeit nehmen und bei der Suche nach der Ursache nach dem Ausschlussverfahren vorgehen.
     
  19. #18 Discuslike, 15.02.2013
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    Danke für deine ausführliche Antwort, tds.
    Da ich Laie bin, weiß ich nun aber natürlich auch nicht viel mehr (mein Problem), aber ich möchte mal festhalten, dass einige die hier jetzt geschrieben haben, irgendwelche Geräusche bei besagter Geschwindigkeit haben :D. Das meinte ich mit "normal".

    Ich sage mal so, wenn es irgendeine Umlenkrolle oder der Riemen ist, wäre mir das relativ egal. Irgendwann verreckt das dann halt mal und man muss Riemen und Rollen wechseln. Nicht so tragisch, denn der hält eh nicht ewig. Und passieren tut nix, außer, dass man nicht mehr arg viel weiter kommt, wenn ich das richtig verstanden habe.

    Radlager ist was anderes, da wäre es glaub ich nicht so feierlich, wenn irgendwann mal ein Rad blockiert oder irgendwie abfällt.
    Zumindest sind das die Horrorszenarien, die man im Internet liest. Ob das wirklich so ist, weiß ich nicht. Aber spätestens der TÜV oder auch beim Assyst B müsste sowas doch eigentlich erkennen?!

    Von wo mein Geräusch nun kommt kann ich übrigens nicht sagen, ich tu mich damit generell ziemlich schwer. Im Leerlauf ist übrigens nix und unter 70km/h auch nix.

    Und noch ein Gedanke: Ich behaupte einfach mal, unsereiner in den Foren, und ganz besonders der Benz-Fahrer an sich, macht sich glaube ich meist eh zu viele Sorgen...ich glaub andere Leute mit anderen Autos würden solche Dinge nicht mal am A*** jucken. Kann mich auch irren. :D
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Die Geschichte mit dem Riemen und der Umlenkrolle ist nicht witzig. Blockiert die Rolle, reisst der Riemen. Bei hoher Geschwindigkeit auf der Autobahn ist der Motor 2 Minuten später hinüber. Wenn also eine Lampe im KI aufleuchtet, sollte man entsprechend handeln. Ich handle immer rechtzeitig, weil es für mich ein Albtraum wäre, mit einem Wagen in der Rush-Hour im Elbtunnel liegen zu bleiben.

    Ein defektes Radlager blockiert nicht einfach so, das Rad fällt auch nicht ab. Das kündigt sich durch laute Geräusche an. Wer nicht ganz stumpf im Kopf ist, reagiert darauf und fährt langsamer.

    Ich gehöre auch dazu, weil der Elch neu für mich ist. Hinzu kommt, dass er sehr komplex aufgebaut ist, etliche Sensoren hat, etc. und ich selbst als Nicht-Schrauber herzlich wenig daran reparieren kann. Das war bei meinem alten Offroader anders. Da hatte ich z.B. 5 Keilriemen im Wagen liegen, die ich selbst von oben im Motorraum tauschen konnte (abgesehen davon hatte er jeweils 2 Riemen parallel als Redundanz). Damit konnte ich zu jedem Dorfschmied fahren, wenn ich selbst nicht weiter kam. Der Elch ist da anders, vor allem sind Reparaturen extrem teuer. Da ist es kein Wunder, wenn man mit 'Elefantenohren' fährt.

    Noch ein Punkt: In den Foren sind nur Leute, die ein Problem mit dem Fahrzeug haben. Die zig Millionen anderen Elch-Besitzer fahren einfach damit durch die Gegend... Das verzerrt das Bild sehr heftig, wenn man in einem Forum liest.
     
    Schrott-Gott gefällt das.
  22. #20 Discuslike, 17.02.2013
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    Hi,

    da hast du natürlich Recht.

    Ich habe jetzt mal ein Video während der Fahrt gemacht, und zu meinem Erstaunen kann man mein Geräusch auch ganz gut darauf hören.
    Schau mal: https://www.dropbox.com/s/1axcsezd40rj4hm/My Video.wmv
    Hier beschleunige ich raus, im 3. Gang, und ich muss mich korrigieren, auch hier hört man das Geräusch schon, allerdings eben erst ab ca. 70km/h.
    Ab Sekunde 7 kommt das Pfeifen. Ab Sekunde 13 bin ich im 4. Gang, hier ist real das Geräusch am deutlichsten (Sekunde 21+). Gehe ich vom Gas, ist es fast weg. Hat also mit Last zu tun.

    Vielleicht hilft das bei der Fehlersuche....würd mich sehr freuen wenn nun jemand was genaueres sagen könnte, falls möglich. Danke!!
     
Thema:

Rasseln, Jaulen, Pumpen. Hilfe!

Die Seite wird geladen...

Rasseln, Jaulen, Pumpen. Hilfe! - Ähnliche Themen

  1. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  2. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  3. Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  4. Eentscheidungs Hilfe

    Eentscheidungs Hilfe: Hallo Ich habe ein Angebot für ein Vaneo 1,9 Benzin aus 2004 mit sehr wenig Rost Aber das Automatikgetriebe hätte ein Problem würde nicht weiter...
  5. Elch braucht Hilfe oder besser ich.

    Elch braucht Hilfe oder besser ich.: Ein Herzliches hallo erstmal, an @lle Elch-Fans. Egal was und wieviel ich Lese, schlauer macht es mich nicht, dafür habe ich einfach zu wenig...