W168 Rechter Scheinwerfer geht nicht

Diskutiere Rechter Scheinwerfer geht nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hey Leute, nach vielen Problemen mit der A Klasse meiner Mum (168er, 98er) steht nun das Nächste an. Erst war es die Heckklappe, dann der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. l4w

    l4w Elchfan

    Dabei seit:
    02.01.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Beruf:
    Schüler, Abiturient
    Ort:
    Düsseldorf
    Marke/Modell:
    a 140 W168
    Hey Leute,
    nach vielen Problemen mit der A Klasse meiner Mum (168er, 98er) steht nun das Nächste an.
    Erst war es die Heckklappe, dann der Blinkerhebel und nun ist es der rechte Scheinwerfer, der nicht mehr funktioniert.

    Zum Problem: Wenn ich ganz normal die Scheinwerfer anmache, dann geht links alles an, nur rechts bleibt alles aus. Blinker und Fernlicht funktionieren aber auf der rechten Seite.
    Habe eben die Steckverbindungen überprüft, schien alles soweit ganz okay zu sein?! Dann hab ich mal die Sicherungen durchgecheckt, schien auch ganz okay zu sein (soweit ich es beurteilen kann^^)..

    Naja, mehr fällt mir nun nicht mehr ein. Hab hier ein wenig gesucht, aber irgendwie nichts gescheites zu meinem Problem gefunden. (Zu doof, um zu suchen??)..

    Hoffe, dass ihr mir schnellst möglich weiter helfen könnt, denn im Dunkeln nur mit einem Scheinwerfer zu fahren, ist ziemlich mies und dazu auch nicht zu verantworten :-(...

    liebe Grüße,
    l4w
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.695
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Also funktioniert nur das Abblendlicht rechts nicht? -> Lampe auswechseln.
     
  4. l4w

    l4w Elchfan

    Dabei seit:
    02.01.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Beruf:
    Schüler, Abiturient
    Ort:
    Düsseldorf
    Marke/Modell:
    a 140 W168
    Ja, .. Ist das Abblendlicht auch für das Standlicht verantwortlich? Also leuchtet da das gleiche Licht, nur nicht so hell? Denn beim Standlicht, (also Rad einmal nach rechts drehen), kommt auch kein Licht auf der rechten Seite..


    Aufgrund meiner Unwissenheit mal so beschrieben:

    Also wenn ich das Lichtrad (Das Ding, an dem man dreht, damit das Licht angeht), einmal nach rechts drehe, leuchtet es schwach auf der linken Seite, aber auf der rechten Seite nicht (Standlicht, oder?).
    Wenn ich das Rad dann weiter drehe - 2 mal; (damit es ganz hell wird), leuchtet es dann auf der linken Seite ganz hell und auf der rechten garnicht (Abblendlicht)..



    (Edit)
    ich checke schnell mal die Birne und melde mich wieder^^
     
  5. #4 A200 Coupé, 06.06.2009
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Genau das habe ich mir auch gedacht....erstmal groß nach Sicherungen und allem schauen aber nichts dazugeschrieben ob die Birne schon gecheckt wurde... ;) ;) ;)

    Sag uns nochmal bescheid obs dir Birne war.... ;D
     
  6. l4w

    l4w Elchfan

    Dabei seit:
    02.01.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Beruf:
    Schüler, Abiturient
    Ort:
    Düsseldorf
    Marke/Modell:
    a 140 W168
    Das ist mir nun echt ein wenig peinlich^^..

    Es war die Birne, sie war zwar noch ganz, aber irgendwie ging sie nicht mehr?! Hab einfach eine andere eingesetzt und nun funktioniert das^^..

    Und die Frage mit dem Standlicht hab ich mir selber beantwortet^^, es ist ne kleine Glühbirne... Aber was ich vergessen habe nachzuschauen war, gibts das nur auf der linken Seite ? oder auch auf der rechten? Denn sonst muss ich rechts auch mal nach der Birne gucken..

    Danke Leute^^


    (Ps. hab nach der Birne als letztes geguckt, weil ich Schiss hatte, da rum zu drehen, weil ich das noch nie geamcht habe... hatte halt nur einmal etwas über die Schulter geschaut, aber naja, ist ja voll easy^^)..
    lG
     
  7. #6 Dobermann03, 06.06.2009
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Explodieren bei dir die Birnen, wenn sie den Geist aufgeben ? ;D
     
  8. l4w

    l4w Elchfan

    Dabei seit:
    02.01.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Beruf:
    Schüler, Abiturient
    Ort:
    Düsseldorf
    Marke/Modell:
    a 140 W168
    Haha^^,

    Nein, natürlich nicht... Aber der innere Draht, wie bei einer normalen Glühbirne ist nicht beschädigt, also noch ganz... sieht aus, wie die, die ich gerade eingebaut habe... kA, kann auch vielleicht nur ein Wackelkontakt gewesen sein oder einfach nur ne lose Steckverbindung..
     
  9. #8 Mr. Bean, 06.06.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Lampe kannst du doch mit dem Ohmmeter einfach mal durchmessen.

    Oder mit einem Kabel mal eben an die Batterie halten ;)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Elchfan577, 06.06.2009
    Elchfan577

    Elchfan577 Guest

    Hi,
    dann schau mal auf der rechten Seite nochmal nach.
    Der *elch* hat wie jeder andere PKW auch, rechts und links eine Standlichtbirne.
    Die kann auch noch defekt sein.
     
  12. l4w

    l4w Elchfan

    Dabei seit:
    02.01.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Beruf:
    Schüler, Abiturient
    Ort:
    Düsseldorf
    Marke/Modell:
    a 140 W168

    Okay, danke.

    Werde ich sofort mal machen, wenn der Regen aufhört^^
     
Thema: Rechter Scheinwerfer geht nicht
Besucher kamen mit folgenden Suchen
  1. w168 sicherung fuer rechten scheinwerfer

    ,
  2. leistungs ausgangsstufe linker scheinwerfer Audi 02233

Die Seite wird geladen...

Rechter Scheinwerfer geht nicht - Ähnliche Themen

  1. A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen

    A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen: Hallo, das Thema ist ja alt und oft angefragt. Trotzdem konnte ich nicht ausreichend Sicherheit gewinnen, den Wechsel des rechten Außenspiegels...
  2. Scheinwerfer enteisen

    Scheinwerfer enteisen: wie bekommt man am besten das Eis von den Frontscheinwerfern, darf man die abkratzen oder zerkratzt man damit die Kunststoffscheibe? Enteiserspray?
  3. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  4. Lamellendach rechts vorne undicht

    Lamellendach rechts vorne undicht: Hallo zusammen, an unserem Elch haben wir das Problem, dass die erste Lamelle rechts nicht mehr ganz schließt und nun Wasser reintropft. Die...
  5. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
Status des Themas:
Es sind keine weiteren Antworten möglich.