Regensensor A 140

Diskutiere Regensensor A 140 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Bei meinem 2 1/2 Jahre alten Elch hatte der Regensensor seinen Geist aufgegeben (nach dem Einschalten 1 Wischer, dann 1 Wischer korrekt je nach...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. totter

    totter Elchfan

    Dabei seit:
    26.04.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    Rentner
    Marke/Modell:
    A 140
    Bei meinem 2 1/2 Jahre alten Elch hatte der Regensensor seinen Geist aufgegeben (nach dem Einschalten 1 Wischer, dann 1 Wischer korrekt je nach Wasser auf der Scheibe, dann kein Wischer mehr).
    Der Regensensor wurde in der MB-Werkstatt ausgetauscht. Nach 2 Monaten war auch der neue Sensor defekt (Fehlerbild wie oben beschrieben). Dieser Regensensor wurde auch getauscht und hat aber nur 3 Wochen funktioniert! Jetzt gibt es das Problem, dass der Wischer nicht mehr aufhört zu wischen!
    Meine Frage, kann durch andere Faktoren an meinem Elch der Regensensor defekt werden (z. B. falsche Spannung)???
    Bitte um Tipps, da es mir stinkt, schon wieder in die Werstatt zu müssen!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wmh

    wmh Elchfan

    Dabei seit:
    24.03.2004
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    B180CDI, A140
    @totter
    das von Dir beschriebene Fehlerbild (Dauerbetrieb) habe ich bereits ein paar mal erleben dürfen. Bisher war nie der Sensor defekt, sondern eine gründliche Reinigung der Scheibe hat jedes Mal geholfen. Habe Scheibenreiniger und/oder Wachsentferner benutzt. Probiere es erstmal auf diesem Weg.
    Gruß
     
  4. #3 Webking, 27.04.2005
    Webking

    Webking Guest

    Ach ja der Regensensor.

    Bei mir schält er oft grundlos auf Stufe 3.

    Prinzipiell bin ich der Meinung, dass ein Regensensor eh nur
    bis Stufe 2 regeln sollte und man Stufe 3 manuell einschält.

    DC sagt, ich solle die Scheibe putzen. Bringt aber nichts.
     
Thema:

Regensensor A 140

Die Seite wird geladen...

Regensensor A 140 - Ähnliche Themen

  1. Automatikprobleme W168 ,A-190,Bj.2001,177.000km

    Automatikprobleme W168 ,A-190,Bj.2001,177.000km: Hallo , habe mit der Automatik Probleme! Die schaltet beim anhalten nicht mehr herunter und fährt im zweiten Gang wieder los. Muss dann den Motor...
  2. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  3. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...
  4. A 200 Turbo

    A 200 Turbo: Hallo liebe Elch-Fans, fahre einen A208, und plane diesen nun als reines Schönwetter-Fahrzeug zu fahren. Hab mich nun dazu entschlossen, einen...
  5. W168 A 210 Evolution (Kurze Version)

    A 210 Evolution (Kurze Version): Hallo Forum! Ich biete hier einen A 210 Automatik Bj. 2004 mit 125000 km an. Das Auto ist seit 10 Jahren in unserem Besitz und wurde immer im...
Status des Themas:
Es sind keine weiteren Antworten möglich.