Regensensor A 140

Diskutiere Regensensor A 140 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Bei meinem 2 1/2 Jahre alten Elch hatte der Regensensor seinen Geist aufgegeben (nach dem Einschalten 1 Wischer, dann 1 Wischer korrekt je nach...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. totter

    totter Elchfan

    Dabei seit:
    26.04.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    Rentner
    Marke/Modell:
    A 140
    Bei meinem 2 1/2 Jahre alten Elch hatte der Regensensor seinen Geist aufgegeben (nach dem Einschalten 1 Wischer, dann 1 Wischer korrekt je nach Wasser auf der Scheibe, dann kein Wischer mehr).
    Der Regensensor wurde in der MB-Werkstatt ausgetauscht. Nach 2 Monaten war auch der neue Sensor defekt (Fehlerbild wie oben beschrieben). Dieser Regensensor wurde auch getauscht und hat aber nur 3 Wochen funktioniert! Jetzt gibt es das Problem, dass der Wischer nicht mehr aufhört zu wischen!
    Meine Frage, kann durch andere Faktoren an meinem Elch der Regensensor defekt werden (z. B. falsche Spannung)???
    Bitte um Tipps, da es mir stinkt, schon wieder in die Werstatt zu müssen!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wmh

    wmh Elchfan

    Dabei seit:
    24.03.2004
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    B180CDI, A140
    @totter
    das von Dir beschriebene Fehlerbild (Dauerbetrieb) habe ich bereits ein paar mal erleben dürfen. Bisher war nie der Sensor defekt, sondern eine gründliche Reinigung der Scheibe hat jedes Mal geholfen. Habe Scheibenreiniger und/oder Wachsentferner benutzt. Probiere es erstmal auf diesem Weg.
    Gruß
     
  4. #3 Webking, 27.04.2005
    Webking

    Webking Guest

    Ach ja der Regensensor.

    Bei mir schält er oft grundlos auf Stufe 3.

    Prinzipiell bin ich der Meinung, dass ein Regensensor eh nur
    bis Stufe 2 regeln sollte und man Stufe 3 manuell einschält.

    DC sagt, ich solle die Scheibe putzen. Bringt aber nichts.
     
Thema:

Regensensor A 140

Die Seite wird geladen...

Regensensor A 140 - Ähnliche Themen

  1. Motorgeräusch A 200 Benziner

    Motorgeräusch A 200 Benziner: Hallo Freunde, ich habe mir vor ein paar Tagen einen W169 A200 aus Deutschland gekauft. Mir ist aufgefallen das er manchmal im Leerlauf so...
  2. A 160 "Halbautomatik" Motor dreht aber startet nicht

    A 160 "Halbautomatik" Motor dreht aber startet nicht: Hallo! Meine Frau wurde heute zum 2ten mal innerhalb von 5 Tagen abgeschleppt, nachdem das Auto nicht anspringt. Der Motor dreht, aber er startet...
  3. W168 Verkaufe meinen A 170 CDI

    Verkaufe meinen A 170 CDI: Hallo miteinander, leider muss ich mich von meinem treuen und zuverlässigen Elch trennen. Ihn zu verschrotten bringe ich nicht übers Herz. Ich...
  4. Einbau Naviradio Comand in W169 A 170 Bj.2006

    Einbau Naviradio Comand in W169 A 170 Bj.2006: Hallo,kann mir jemand sagen was ich benötige für den Einbau eines Naviradio (Comand) in meine A-Klasse.Ich habe das Navi gebraucht gekauft ohne...
  5. Ergänzun zur Beschreibung "A-Klasse-Spiegelausbau"

    Ergänzun zur Beschreibung "A-Klasse-Spiegelausbau": Unter diesem Link https://www.elchfans.de/diy/w168/spiegel.php?st=3&um=1 findet man eine Beschreibung zum Ausbau des Außenspiegels. Bei Bild 8...
Status des Themas:
Es sind keine weiteren Antworten möglich.