Regensensor

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Kipper, 27.04.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Hallo Elchfans!
    Ich hatte schon zweimal das Problem das der Wischer (mit Regensensor) eingeschaltet auf Stufe 1 bei leichtem Regen plötzlich beim Überfahren eines Schlaglochs oder einer Bodenwelle schneller wird. Ich muß dann erst wieder auf Stellung 0 zurück schalten und wieder ein damit er normal weiter geht (mit Intervall). Hatte von Euch schonmal jemand den gleichen Fehler?

    Gruß Kipper
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MichaelW, 27.04.2003
    MichaelW

    MichaelW Elchfan

    Dabei seit:
    04.03.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Beruf:
    Org.Programmierer
    Ort:
    Horst bei Elmshorn
    Marke/Modell:
    A 170 CDI L
    Hallo Kipper,

    wir hatten gestern und heute in Schleswig-Holstein ziemlich heftigen Regen in den verschiedensten Abstufungen. Da wir am Wochenende ca. 450 km unterwegs waren, kam der Regensensor reichlich zum Einsatz ;D

    Unser Wischer wurde nur dann schneller, wenn der Regen ziemlich schnell herunterprasselte. Bei den vielen Unebenheiten und Löchern auf Deutschlands Straßen X( ist mir allerdings (noch) nichts aufgefallen.

    Grüße
    Michael
     
  4. #3 kruemelmonster1, 28.04.2003
    kruemelmonster1

    kruemelmonster1 Elchfan

    Dabei seit:
    31.03.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    IFS Qualitätsbeauftragter
    Ort:
    Bad Neuenahr-Ahrweiler / Kelsterbach
    Marke/Modell:
    BMW 528i E39
    Also ich hab auch schon die Erfahrung gemacht, dass der Regensensor bzw. die dadurch gesteuerten Scheibenwischer hin und wieder bei Regen etwas überreagierten. Das ging dann ca. 30 Sekunden so und dann "beruhigte" sich der Sensor wieder...

    Kann man soweit ich weiß nix dran machen... - außer sich dran gewöhnen 8)

    In diesem Sinne
    CU @all
    Krümel :D
     
  5. #4 r_alpha, 30.04.2003
    r_alpha

    r_alpha Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    B 150
    Ja ja, das mit dem Überreagieren kommt bei mir auch manchmal vor, ist aber nicht weiter schlimm.
    Wie schon gesagt stimmts nach etwa 30 Sekunden wieder.
    Ansonsten bin ich mit dem Regensensor sehr zufrieden!
     
  6. #5 hwschumi, 30.04.2003
    hwschumi

    hwschumi Elchfan

    Dabei seit:
    09.04.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    A170CDI
    Bei einem Schlagloch wir sicher zusätzliches Wasser in den Regensensorbereich befördert; der meint, es würde stärker regnen und gibt Tempo.
    So kann ich mir dies Erklären.
    mfg Hans Werner *thumbup*
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Habs noch nie erlebt, dass ein schwapp Wasser bei einem Schalgloch mitten auf meine Scheibe gekommen ist *thumbup*

    gruß
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 hwschumi, 01.05.2003
    hwschumi

    hwschumi Elchfan

    Dabei seit:
    09.04.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    A170CDI
    kein "Schwapp", tropfen reichen.
    mfg Hans Werner
     
  10. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Es ist kein Wasser aus Pfützen das hoch auf die Scheibe spritzt und den Wischer schneller werden lässt (leichter Regen / Tröpfeln keine Wasserpfützen). Könnte schon sein wie hwschuni schreibt das zusätzliches Wasser in den Regensensorbereich befördert wird aber dann müsste er auch wieder langsamer werden? Es ist eher so, als ob von Stufe 1 auf 3 geschaltet wird. Da es bisher nur zweimal aufgetreten ist und sich auch nicht nachvollziehen lässt werde ich es weiter beobachten. 8)

    Gruß Kipper
     
Thema:

Regensensor

Die Seite wird geladen...

Regensensor - Ähnliche Themen

  1. Steuergerät Regensensor

    Steuergerät Regensensor: Hallo zusammen, Habe einen A170 CDI Bj. 2001 mit 130000 Km. Da funktioniert der Scheibenwischer vorne nicht (in keiner Stellkung der Schalter)....
  2. Regensensor-kurios

    Regensensor-kurios: Hallo. Bei meinem Elch wurde im Dez.14 die Frontscheibe inkl. Steuereinheit getauscht. Nun ist ein sehr eigenartiger Fehler aufgetaucht: letzte...
  3. Universal Regensensor nachrüsten? Kombischalter belegung?

    Universal Regensensor nachrüsten? Kombischalter belegung?: Moin, Moin, hat zufällig jemand einen Schaltplan vom Kombischalter für den W168, bzw weiß die Belegung der Kabelfarben? Ich würde gerne einen...
  4. Scheibenwischer vorn defekt - Steuergerät Regensensor Tausch - 600€?

    Scheibenwischer vorn defekt - Steuergerät Regensensor Tausch - 600€?: Hallo zusammen, meine Scheibenwischer waren defekt und ich habe erst selbst probiert den Fehler zu finden. Motoren geprüft, die waren ok. Also...
Status des Themas:
Es sind keine weiteren Antworten möglich.