W168 Reifen hinten - innen abgefahren ??

Diskutiere Reifen hinten - innen abgefahren ?? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, beim Reifenwechsel (Sommer runter, Winter drauf) ist bei meinem *elch* folgendes aufgefallen: Die Hinterreifen sind innen absolut...

  1. #1 avantgardist, 13.11.2010
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Hallo,

    beim Reifenwechsel (Sommer runter, Winter drauf) ist bei meinem *elch* folgendes aufgefallen:

    Die Hinterreifen sind innen absolut abgefahren. Die äußere Kante ist normal. Sie bleiben nicht mal mehr im Stand stehen, sondern eiern richtig.
    Die Vorderreifen sind normal und unauffällig.

    Mein KFZ meinte, dass es zumindest nicht an der Spur liegen würde, weil bei der A-Klasse an der Hinterachse nichts einzustellen sei. Andere Mängel konnte er jetzt auch nicht feststellen.

    Fahre meinen *elch* jetzt seit 4 Jahren und bislang waren die Reifen auch hinten beim Wechsel in Ordnung und noch nie so komisch abgefahren. Mein Fahrstil ist auch nicht plötzlich anders geworden.

    Findet jemand einen Rat? Möchte mir jetzt nicht auch noch die Winterreifen so bescheuert abfahren.

    :-/ :-/ :-/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SmartRacer, 13.11.2010
    SmartRacer

    SmartRacer Elchfan

    Dabei seit:
    18.10.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    ang. Ingenieur
    Ort:
    Bayern/Kronach
    Marke/Modell:
    A 150/160
    Es könnte natürlich auch sein, dass deine Hinterreifen einen völlig falschen reifenluftdruck haben. Wenn deine Hinterreifen viel zu viel Luft haben, dann wölbt sich die mitte weiter raus-folglich fährt sich fast ausschließlich die mitte ab. Anders könnt ich mir das auch nicht vorstellen. Also Reifenluftdruck kontrollieren. Lg
     
  4. #3 westberliner, 13.11.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Ist Mercedesbedingt...

    Bei mir haben sich die Vorderreifen aussen exterm abgefahren, trotz korrektem Luftdruck.
     
  5. #4 SmartRacer, 13.11.2010
    SmartRacer

    SmartRacer Elchfan

    Dabei seit:
    18.10.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    ang. Ingenieur
    Ort:
    Bayern/Kronach
    Marke/Modell:
    A 150/160
    Wenn sich deine Reifen nur außen abfahren auf einer seite, dann hat das klar nix mit falschem Reifenluftdruck zutun. Dann ist dein Sturz und Spur verstellt. Also Auto in die Werkstatt und vermessen lassen.
     
  6. #5 westberliner, 13.11.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Nein, beide Vorderreifen - vorzugsweise der recht ist aussen um ca 2-3 mm mehr abgefahren als innen.

    Spur und Sturz sind korrekt, habs gar nicht sooo lange her einstellen lassen.
     
  7. #6 SmartRacer, 13.11.2010
    SmartRacer

    SmartRacer Elchfan

    Dabei seit:
    18.10.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    ang. Ingenieur
    Ort:
    Bayern/Kronach
    Marke/Modell:
    A 150/160
    mmm...anders kann ich mir das auch nicht erklären. Hast du Reifen wie Nankang oder Sunny drauf :-) dann könnt ichs mir erklären^^
     
  8. #7 westberliner, 13.11.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Uniroyal RE2.
     
  9. #8 avantgardist, 13.11.2010
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Kontrolle wöchentlich an der Tanke meinen Reifendruck (vorne 2,1 und hinten 2,3) und der ist ok gewesen die Sommersaison über.

    Wie gesagt, die Vorderreifen sind absolut in Ordnung. Nur halt die Hinterreifen extrem innen abgefahren (alle Reifen sind 3 Jahre alt).

    Find das kakke *mecker* War letzte Saison nicht so, und bei der Wintergummis auch nicht so - warum also grade jetzt ???
     
  10. #9 SmartRacer, 13.11.2010
    SmartRacer

    SmartRacer Elchfan

    Dabei seit:
    18.10.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    ang. Ingenieur
    Ort:
    Bayern/Kronach
    Marke/Modell:
    A 150/160
    @ westberliner uniroyal-kenn ich weiß aber nicht wie die sind. Hab mom Pirelli drauf.

    mmm...ich kann mir das nicht anders erklären warum dann die reifen abgefahren sind. Müsste man mal genau überlegen woran es genau liegen könnte.
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Meine Hinterreifen hatten praktisch nur Verschleiß innen. Zwar an sich nicht viel, aber eben nur innen und auf die Dauer hätte das sicher auch so ausgesehen.
    Jetzt ist natürlich die Frage wie schnell das ging mit dem Verschleiß.
    Durch vorne/hinten tauschen habe ich es geschafft, dass am Ende die Reifen nahezu gleichmäßig runter waren (innen war aber schon unter dem Strich das K.O.- Kriterium.

    grzss
     
  12. #11 westberliner, 13.11.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
  13. #12 Mr. Bean, 13.11.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das liegt daran, das der Elch hinten einen negativen Sturz hat:

    [​IMG]

    Das hat mit der Einzelradaufhängung absolut nichts zu tun.

    Dadurch hat der Reifen bei Seitenneigung mehr Auflagefläche.

    Felgen- und Reifenliste W168
     
  14. #13 w168012002, 13.11.2010
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    61
    Marke/Modell:
    W168 A170CDI 1/2002
    Dann noch mal auf die Bühne, und die Hinterachsschwingenlager prüfen....
    Aber nicht nur "gucken", sondern mal richtig dran wackeln....

    Tipp: der Reparatursatz der Schwingenlager ist beim Freúndlichen sogar billiger als im Zubehör... *thumbup*
    [​IMG]
    und wenn man dann schon mal dran ist , gleich die Gummilager vom Hinterachsträger mitmachen
    [​IMG]
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 avantgardist, 13.11.2010
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Danke für eure Tipps!

    Das mit dem Sturz kann ich auf deinen Bildern (Mr. Bean) sehr gut erkennen, aber: Warum war das mit der Abnutzung der Hinterreifen innen dann nicht schon immer so??


    Ok, ich werde die Schwingenlager mal überprüfen lassen ;)
     
  17. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    794
    Zustimmungen:
    257
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi,
    wenn der Sturz aufgrund der korrodierten Hinterachs-Längslenkerlagerung zunimmt und gleichzeitig ordentlich Nachspur aufbaut, geht das mit dem Innenschulterverschleiss ratzfatz. Das Fahrgefühl hintenrum sollte allerdings auch etwas indifferenter geworden sein.
    Gruss
    Rei97
     
Thema: Reifen hinten - innen abgefahren ??
Besucher kamen mit folgenden Suchen
  1. w168 reifen hinten innen abgefahren

    ,
  2. reifen hinterachse innen abgefahren

    ,
  3. w203 reifen hinten abgefahren

    ,
  4. a klasse reifen hinten innen abgefahre,
  5. reifen innen einseitig abgefahren hinterachse mercedes,
  6. reifen hinten innen abgefahren w 203
Die Seite wird geladen...

Reifen hinten - innen abgefahren ?? - Ähnliche Themen

  1. Sitzgestell Hinten links

    Sitzgestell Hinten links: Hallo, ich habe meiner Frau zum Geburtstag ein A Klasse ( W169 Elegance ) geschenkt.Der Wagen steht gut da hatte aber kein Isofix verbaut.Meine...
  2. Reifen W168

    Reifen W168: Hallo zusammen, es geht mal wieder um Reifen, ich habe das ein oder andere schon gefunden,aber es bleiben noch Fragen für mich offen und denkt...
  3. Rückbank nach hinten und vorne ziehen ???

    Rückbank nach hinten und vorne ziehen ???: Hallo zusammen, Hoffe ihr könnt mir helfen... Ich fahre momentan eine a - klasse Bj. 2003 ( w168 ). Jetzt habe ich mir eine neuere angesehen Bj....
  4. Hintere Türen

    Hintere Türen: Hallo, habe einen W168 190er Elch in LANG und MOPF und Avantgarde Eine Türe HR war bereits beim Kauf eingedruckt. So weit so ungut... Seit heute...
  5. Reperatursatz für bremssattel hinten

    Reperatursatz für bremssattel hinten: Mal eine frage in die runde wo bekomme ich einen Reparatursatz für den Bremssattel hinten also o ring Staubschutsm. und Kolben bei ebay immer...