W168 Reifen vorne Links verliert immer Luft

Diskutiere Reifen vorne Links verliert immer Luft im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, ich plage mich seit nunmehr über 1 jahr mit einem Problem rum Der Reifen vorne links verliert ständig Luft. Jede Woche immer ca. 1...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 A-Klasse-Problem, 07.04.2010
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Hallo Leute,

    ich plage mich seit nunmehr über 1 jahr mit einem Problem rum

    Der Reifen vorne links verliert ständig Luft.

    Jede Woche immer ca. 1 Bar.

    Mache dann wieder Druck drauf ca. 2,2 Bar und 1 Woche später muss ich wieder aufpumpen.

    Ein Freund von mir hat den Reifen schon ganz ins Wasser gelegt. Ventil ist in Ordnung und alles andere auch.

    Wechsel der reifen letztes Jahr von vorne nach hinten... mhhh.. dachte da müsste nun hinten die Luft fehlen... Pustekuchen..wieder vorne Links mit Druckverlust.

    Die Reifen vorne wurden wegen abnutzung im Sommer gewechselt, dachte OK, jetzt muss gut sein... aber nein..er verliert immer noch Luft.



    Hat jemand das gleiche Problem oder woran kann das liegen das immer nur der reifen vorne links die Luft verliert.

    Hoffe mir kann jemand helfen

    A140 BJ 99

    181000 km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    93
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Steht der Wagen vielleicht einfach nur ungünstig?

    Kenne zwar nicht wirklich andere Fälle, wo sowas vorkommt, aber stelle ihn doch mal andersrum oder woanders ab.

    Ansonsten mal einen Reifenhändler dazu befragen.

    Oder hast du vielleicht jemanden in der Nachbarschaft, der dich einfach nicht mag?

    mfg,
    moose
     
  4. #3 A-Klasse-Problem, 07.04.2010
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Meine Nachbarn.. glaube ich nicht, wenn dann machen die den reifen ganz platt.

    Mich wundert es halt nur das es immer vorne links ist.

    Felge kann es ja auch nicht sein, denn das gesamte rad wurde ja schon von hinten nach vorne getauscht
     
  5. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    93
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Und der Abstellplatz?
     
  6. #5 A200 Coupé, 07.04.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Klingt nach einem Fall für Galileo Mystery ;) ;) ;)

    Nein mal ernsthaft. Du hast den Reifen nach hinten getauscht. Problem besteht weiter. Reifen abgefahren und neuer Reifen drauf. Problem besteht immer noch.

    Schonmal auf die Idee gekommen das deine Stahl oder Alufelge einen Höhenschlag beziehungsweise eine Unwucht am Rand aufweist?

    Dadurch kann dann Luft entweichen. In der Regel nicht im Stand sondern dann wenn der Reifen sich walkt. Also während der Fahrt. Du sorgst dann quasi nämlich durch Kurvenfahren etc dafür das der Reifen sich auf der Felge bewegt. Und wenn nun die Kurve bzw die Umgebung dein Fahrtempo etc zu der Delle in der Felge "passt" entweicht immer wieder ein bisl Luft.

    Würde daher einfach die Felge tauschen damit dürfte das Problem behoben sein.

    Sollte es das nicht sein bleibt nur der Nachbar übrig oder das Alien von Galileo Mystery... ;) ;)
     
  7. #6 A-Klasse-Problem, 07.04.2010
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Galileo Mystery...


    Könnte wohl sein....

    Das gesamte rad mit Felge wurde nach hinten getauscht, das ist es was mich wundert... wenns an der Felge gelegen hätte dann müsste die Luft hinten entweichen...

    Hab überlegt ob vielleicht vorne links mehr druck auf dem reifen liegt...
     
  8. #7 A200 Coupé, 07.04.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Hmm wäre ja auch zu einfach gewesen....

    Also gut du hast samt Felge getauscht. Und hinten keine Luft verloren...

    sondern der vorne der vorher hinten keine verloren hatte.

    Hmmm ich strapaziere mal meine Theorie bis nahe zum unwahrscheinlichen.

    Die Felge hinten war auf der gleichen Seite und hat auch einen Schlag weg. Da diese hinten auf Grunde mangelnder Lenkung weniger Kräften ausgesetzt ist wie vorne konnte dort keine Luft entweichen.

    Vorne wirken mehr Kräfte auf den Reifen und schwupps der gleiche Effekt wie beim anderen Reifen/Felge.

    An deiner Stelle würde ich mal von Links nach Rechts tauschen (Vorderrad) sofern mit Laufrichtungsgebundenheit möglich. Wenn das Problem mitwandert hast du wirklich irgendwo einmal den zwei linken Felgen ordentlich einen mitgegeben.

    Bleibt das Problem links vorne......ja dann gibt das ne FOlge für die "X-Files" ;)
     
  9. #8 capriefischer, 07.04.2010
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    hallo, das Problem kann nur der 2. Nachbar sein, wenn es der Erste nicht ist!!!!! Was anderes ist nicht möglich !!!! *mecker* *drive*
     
  10. #9 Peter54, 07.04.2010
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Dann hat dein Freund wohl Tomaten auf den Augen.
    Oder war der 1. April ?
     
  11. #10 hennilein, 08.04.2010
    hennilein

    hennilein Elchfan

    Dabei seit:
    27.11.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A160 cdi 75PSMO
    vielleicht liegt es an den radmuttern, oder hast du die mitgetauscht.???
    wenns das nicht ist, würde ich mal von links nach rechts tauschen.
    dann dreht sich das rad anders rum.
    dann ist es bestimmt dicht.
     
  12. #11 Pusteblume, 08.04.2010
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    schon mal einen Einarmigen klatschen sehen?
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. pqxqp

    pqxqp Elchfan

    Dabei seit:
    27.09.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Alpenvorland
    Marke/Modell:
    180CDI Autotronic
    Ich hatte auch einmal schleichenden Luftverlust an einem Rad.
    Nicht 1 Bar pro Woche, sondern 0,2 Bar pro Monat, also 20 mal weniger als du. Trotzdem hat man in der Fachwerkstätte, nachdem das Rad komplett im Wasserbecken untergetaucht wurde, dan Fehler gefunden. Man mußte schon ganz genau schauen, es kam nur ab und zu ein Bläschen hoch. Und selbst dann war es noch schwierig, den Missetäter zu finden, einen Stecknadel-dünnen Nagel, oberflächlich kaum zu sehen.
    Was ich damit sagen will, wenn der Druckverlust von einer Beschädigung des Reifens oder der Felge stammt, dann kann man die im Wasserbad auf jeden Fall finden. Ich würde das nocheinmal von einem Profi überprüfen lassen
    Liegt keine Beschädigung vor, kann man sowieso nichts reparieren. Wenn es dann nicht doch ein Böser-Bubenstreich ist, dann bleibt noch die Möglichkeit, dass du dir selbst gelegentlich die Luft aus dem Reifen drückst, indem du das Rad gegen einen Bordstein quetschst, was aber auf der linken Seite eher unwahrscheinlich ist.
    Dass das Problem nach dem umstecken der Räder wieder an derselben Position auftrat, kann aber auch einen ganz einfachen Grund haben (jetzt bitte nicht lachen oder verärgert sein, ich würde das tatsächlich ernsthaft in Erwägung ziehen): die Räder wurden nach der Demontage verwechselt und irrtümlich wieder an derselben Achse montiert.
    So etwas kann in der Hektik genau so leicht passieren, wie statt den Tempomat oder Scheibenwischer die Lichthupe zu betätigen.
     
  15. #13 westberliner, 08.04.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Wenns mit 2,2 Bar nix rauskommt, dann versuch halt mal 3 Bar in die Reifen zu füllen. Vielleicht siehst du dann Bläschen aufsteigen?
     
Thema: Reifen vorne Links verliert immer Luft
Besucher kamen mit folgenden Suchen
  1. A klasse vorne links verliert öl

    ,
  2. reifen vorne links verliert mehr luft als die andereb

    ,
  3. autoreifen vorn verliert ständig luft

    ,
  4. reifen verliert während der fahrt luft ventil bereits getauscht,
  5. mercedes a klasse reifen verlieren luft,
  6. luftverlust reifen bei mercedes,
  7. immer vorne rechts reifen luft
Die Seite wird geladen...

Reifen vorne Links verliert immer Luft - Ähnliche Themen

  1. Reifen

    Reifen: wenn jemand von euch aktuell Reifen braucht oder gedenkt welche zu kaufen. ATU hat momentan 20% Aktion auf reifen. Hab meine Gestern geholt daher...
  2. W168 Suche Tür vorne links W168 in grau 706

    Suche Tür vorne links W168 in grau 706: Hallo Ich suche eine gute Fahrertür für einen W168 von 2000 in grau, Farb Nr 706 Meine Tür hat eine Gummileiste, innen kann sie leer sein, kann ja...
  3. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  4. Passen die Reifen auf diese Felge?

    Passen die Reifen auf diese Felge?: Hallo , ich hab mal eine frage, ich habe diese MB Felge 61/2Jx15H2 ET 37 und würde gerne wissen ob diese Reifen 4x Sommerreifen DELINTE DH2...
  5. Linker Vorderreifen außen abgefahren

    Linker Vorderreifen außen abgefahren: Hallo liebes Forum ! Der linke Vorderreifen (Fahrerseite) ist außen nahezu komplett abgefahren. Das Profil ist sonst noch in Ordnung und der...
Status des Themas:
Es sind keine weiteren Antworten möglich.