Reifendruckkontrolle, ESP,BAS, ABS- alles leuchtet und nAuot fährt max. 50 km/h

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von sonne143, 25.05.2015.

  1. #1 sonne143, 25.05.2015
    sonne143

    sonne143 Elchfan

    Dabei seit:
    25.05.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Parchim
    Marke/Modell:
    A 180 CDI
    Ich war eine Woche im Urlaub und hatte meine A-Klasse ( A180 CDI) im Parkhaus am Flughafen abgestellt. Als ich dann losfuhr passierte Folgendes: Nach ca 2 km kam die Warnung " Reifendruckkontrolle nicht möglich", dann nacheinander BAS, ABS, ESP funktionieren nicht... bitte Werkstatt aufsuchen.
    Ich fuhr erst mal zur Tankstelle und pumpte Luft. Das half aber nicht. Komischer Weise fuhr das Auto nicht schneller als 50 km/h.
    Da die Hotline von MB nicht erreichbar war ( traurig, aber wahr!!!) , rief ich schließlich den ADAC, der den Fehlker auch nicht vor Ort beheben konnte. Nun wird das Auto morgen in die Werkstatt geschleppt. Da ich nicht sehr viel Vertrauen habe, frage ich hier einfach mal nach, was das sein könnte.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 25.05.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.142
    Zustimmungen:
    194
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI


    Das wird Dir niemand als Ferndiagnose genau sagen können.
    Wie alt ist die Batterie des Wagen ?
    Frage nur, weil eine alte Batterie grad beim W169 ! gerne Fehlermeldungen anzeigt
    die so gar nicht vorhanden sind.
    War bei meinen Wagen so gewesen, wobei der Motor problemlos gestartet hat.
    Die Steuerelektronik braucht aber einen konstanten höheren Stromwert, wie der Anlasser.

    Hat Der ADAC "Engel" Dir nicht gesagt, woran es liegt ?
    Den der kann an seine Mobildiagnose Gerät Fehler erkennen und benennt diese in
    der Regel auch.

    Fehler auslesen lassen und sag gleich bei Übergabe, das Du davon gern ein Protokoll möchtest.
    Alternativ kann Dir auch der Boschdienst helfen.
     
  4. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Akku-Ladezustand zu gering, so daß Unterspannung zum Disko-Effekt im KI führt?
    Das Auto stand eine Woche unbenutzt herum . . .
    Info, was die Werkstatt meint, wäre interessant.
     
  5. #4 sonne143, 25.05.2015
    sonne143

    sonne143 Elchfan

    Dabei seit:
    25.05.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Parchim
    Marke/Modell:
    A 180 CDI
    Hallo ihringer,

    nein, der "Engel" der hat es nicht rausgekriegt. Er hat den Fehler gelöscht, aber das hat nichts genutzt.
     
  6. #5 ihringer, 25.05.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.142
    Zustimmungen:
    194
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Komisch, Fehler gelöscht hat er, also wurde ihm ja angezeigt das Fehler vorhanden sind.
    Und der ADAC hat ja den "Ruf" wech :-X erst mal neue Batterien zu verkaufen vor Ort.

    Zu anderem logisch, das Du nach dem löschen wieder das selbe Problem hast !
    Das deutet doch stark wie Andy1 auch vermutet auf Unterspannung, meist ist die Ursache
    einen alte Batterie die nicht mehr volle Leistung bringt.
    Die Batterie ist im rechten Fussraum, Teppich mal hoch heben, Klappe aufmachen und nachschauen
    ob man erkennen kann, wie alt die Batterie ist.
    So alt wie der Wagen selbst ?
    Dann spar Dir den Weg erst mal in der Werkstatt, fahr nach einem Service wie z.B. Boschdienst und
    kauf ne neue Batterie und lass die vor Ort einbauen, gleichzeitig nochmal den Fehlerspeicher löschen lassen.
     
  7. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    108
    Ort:
    Wuppertal
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Verschoben. Es war im W168-Bereich. Danke für die Meldung.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Reifendruckkontrolle, ESP,BAS, ABS- alles leuchtet und nAuot fährt max. 50 km/h
Besucher kamen mit folgenden Suchen
  1. w 245 fährt 50 kmh

    ,
  2. Mercedes b klasse fährt nur 50 kmh

Die Seite wird geladen...

Reifendruckkontrolle, ESP,BAS, ABS- alles leuchtet und nAuot fährt max. 50 km/h - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. BAS/ESP und ABS leuchtet

    BAS/ESP und ABS leuchtet: Guten Abend zusammen, Ich stelle mich mal kurz vor und komme dann direkt zu meinem Problem. Ich bin der Nico 29j. und komme aus Wuppertal :-)...
  3. 2000 km Reichweite bei halb vollem Tank.

    2000 km Reichweite bei halb vollem Tank.: Hallo Elchfans. Bin Doppelelchbesitzer (A+B) und habe mit meinem W169 A-Klasse ein seltsames Problem mit der Tankanzeige. Nach Ausbau des...
  4. ABS ESP Reifendruck Tankanzeige

    ABS ESP Reifendruck Tankanzeige: Hallo W169: ABS, ESP, Reifendruck, Tankanzeige geht neuerdings nicht mehr nach 3 Tagen stehen. Googlen brachte Kabel unter Waschwasserbehälter...
  5. W168 Winterreifen Michelin Alpin A4 195/50 R15

    Winterreifen Michelin Alpin A4 195/50 R15: Habe noch einen Satz Winterreifen von meinem W168 übrig 2 Reifen sind von 2011 und 2 stück von 2013 Reifen haben im durchschnitt 5-6 mm Preis:...