Reifenschaden und defekte Lagerung der Hinterachse

Diskutiere Reifenschaden und defekte Lagerung der Hinterachse im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo an alle, Jetzt habe ich mich auch mal angemeldet, nachdem ich mich schon etwas länger "ohne Visum" im Forum aufgehalten habe. :-)...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 elchdiesel, 16.01.2003
    elchdiesel

    elchdiesel Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Projektmanager
    Ort:
    Süd-Hessen (BenZheim)
    Marke/Modell:
    A180 CDI Elegance
    Hallo an alle,

    Jetzt habe ich mich auch mal angemeldet, nachdem ich mich schon etwas länger "ohne Visum" im Forum aufgehalten habe. :-)

    Zuerst mal mein elchdiesel:

    A170CDI, Avantgarde, tiefseeblaumet., AKS, Klima, Voll-Leder, Audio10CD, Stand-& Sitzheizung, Siemens FSE, mittlerweile 60tkm, BJ: 8/99

    täglich auf der A5 zwischen Bensheim und Wiesloch zu sehen.

    Und nun zum unangenehmen Teil:

    Hat jemand von euch Erfahrung mit der defekten Lagerung an der Hinterachse und gleichzeitiger unrunder Abnutzung der Lauffläche der Hinterräder??

    MB hat vor kurzem (bei 56000 km) die beiden Hinterachslager voll auf Kulanz (!!!!! das Auto ist über 3 J. alt) ausgetauscht.

    Auf Nachfrage, ob dies die Ursache für die defekten Reifen sein können, wurde dies verneint.

    Ich bin mir da aber nicht so ganz sicher.... Was meint ihr ??

    Gruß,
    Thomas
     
  2. Anzeige

  3. #2 Peter Hartmann, 16.01.2003
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.715
    Zustimmungen:
    77
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi!

    Ersteinmal Herzlichen Willkommen im Forum :)

    Ungleichmäßig abgenutzte Laufflächen von Reifen deuten eigentlich auf eine falsch einstellte Spur/Sturz hin. Wann ist bei Dir das letzte mal die Spur eingestellt worden bzw. ist sie das überhaupt mal? Sowas kostet ca. 50€ beim örtlichen Reifenhändler und die würde ich doch mal dranhängen, um das zu überprüfen. DCX kann Dir viel erzählen ;) Außerdem müsstest Du das am Fahrverhalten merken, ohne richtig eingestellte Spur liegt das Auto nicht so gut/satt auf der Strasse! Wie gesagt, lass das mal überprüfen :)
     
  4. #3 elchdiesel, 16.01.2003
    elchdiesel

    elchdiesel Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Projektmanager
    Ort:
    Süd-Hessen (BenZheim)
    Marke/Modell:
    A180 CDI Elegance
    Hallo,

    Danke für die schnelle Antwort. ;)

    Die Spur soll DB zufolge richtig eingestellt sein, und die Strassenlage ist m.E. auch OK.

    Das Probelm trat nur hinten links auf, die Lauffläche ist nicht ungleichmäßig abgenutzt, wie das bei einer falsch eingestellten Spur der Fall ist, sondern wirklich unrund (um nicht zu sagen "quadratisch", fast so wie bei einem "Bremsplatten" ). Über das gesamte Profil hat die Laufläche echte Kanten drin *mecker*
     
  5. Rias

    Rias Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    152
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    A 140
    In welcher Werkstatt hast du die Hinterachse auf Kulanz getauscht bekommen?
     
  6. #5 elchdiesel, 16.01.2003
    elchdiesel

    elchdiesel Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Projektmanager
    Ort:
    Süd-Hessen (BenZheim)
    Marke/Modell:
    A180 CDI Elegance
  7. #6 powders, 18.01.2003
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    hi @ elchdiesel!

    du das ist ja interessant, hatte das gleiche problem. *rolleyes*
    (dass der reifen hinten links total ungleichmässig abgenützt ist!) nur bei mir wurde meines wissens nie was ausgetauscht, es wurde nur ímmer lauter von hinten links. War dann in der werkstatt, und die haben gemeint, es kommt nur vom reifen, nicht vom lager usw. .. im gegensatz dazu hat mein reifenhändler gemeint, dass es wal was an der achse gegeben haben muss, sonst könne sich so ein reifen nicht so komisch abfahren...
    nun gibt es bei mir 2 möglichkeiten:
    1. mein vorbesitzer hat da mal was getauscht gekriegt an der hinterachse (habe die aklasse mit 12000 km bekommen)
    oder
    2. es wurde mal beim grossen kundendienst was getauscht ohne mir es zu sagen, da nur der reifen hinüber ist, achse wäre einwandfrei

    Hab nun angst, wenn ich mir nen neuen reifen kaufe (für 160€) 205/45 R17, dass dann nach einiger zeit wieder der reifen kaputtgeht... *mecker* X(

    haben die zu dir da was gesagt?

    grüße

    Markus
     
  8. #7 elchdiesel, 18.01.2003
    elchdiesel

    elchdiesel Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Projektmanager
    Ort:
    Süd-Hessen (BenZheim)
    Marke/Modell:
    A180 CDI Elegance
    Hallo powders,

    der db-meister hat nur gemeint, die ursache für den reifenschaden kann definitv nicht von den defekten achslagerungen kommen...

    mein elch hatte lt. vorbesitzer nie einen chrash noch sonstige probleme mit der hinterachse

    ich bin mir nach wie vor nicht so sicher, aber was will man machen (bei mir sind die reifen (ich brauch sowieso 4 neue) gott sei dank nicht ganz so teuer)
    aber ärgerlich ist das trotzdem...

    muss aber zugeben, dass meine sommerreifen auch noch vom vorbesitzer kurz vor verkauf getauscht wurden und der hat natürlich das billigste vom billigen draufmachen lassen (irgendwas aus slovenien *thumbdown* *thumbdown* *thumbdown* )

    momentan fahre ich noch die winterreifen und bevor die sommerpneus wieder draufkommen lass ich mal prüfen, ob die winterreifen ok sind, sonst hab ich in 12 monaten das selbe problem wieder

    gruß,
    thomas
     
  9. #8 powders, 18.01.2003
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    @elchdiesel

    aha, kann also nicht von ner defekten achse kommen hat dein meister gemeint.. hat er auch gesagt wohers kommen könnte?
    wäre mal interessant, denn ich denke wenn wir uns neue reifchen draufmachen, und dann das wieder nach nem halben jahr kommt, dann wäre das schlecht..mir wurde auch gesagt, das spur und sturz richtig eingestellt wären...

    hm so ein mist :-[ :-/ *mecker*
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 elchdiesel, 18.01.2003
    elchdiesel

    elchdiesel Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Projektmanager
    Ort:
    Süd-Hessen (BenZheim)
    Marke/Modell:
    A180 CDI Elegance
    nee, das hat er nicht gesagt :-X

    noch nicht...aber ich habe in ein paar Tagen Assyst-B-Termin, und da werde ich nochmal nachhaken *mecker* info gibt es dann sofort !!!

    spur und sturz sollen angeblich auch ok sein, meint der meister
     
  12. #10 powders, 18.01.2003
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    jo das wäre super!

    verstehe nur nicht, dass nur wir 2 dieses Problem haben.... bzw dass sonst kein anderer da was weiss... naja kann man nichts machen :-[
     
Thema: Reifenschaden und defekte Lagerung der Hinterachse
Besucher kamen mit folgenden Suchen
  1. reifenschaden links hinten wie das

Die Seite wird geladen...

Reifenschaden und defekte Lagerung der Hinterachse - Ähnliche Themen

  1. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Einer meiner beiden Fernbedienungs-Schlüssel schliesst nicht mehr. Da ein neuer - incl. neuem Notschlüssel (weil der alte angebl. in die neue...
  2. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  3. Dachhimmel ausbauen -Lamellendach defekt

    Dachhimmel ausbauen -Lamellendach defekt: Hallo zusammen, bin neu hier und hab mir vor kurzem einen 169er aus 2005 für den Nachwuchs angeschafft. Wollte mal eine Frage an die...
  4. Horrorthema defekter Anlasser und seine Symptome

    Horrorthema defekter Anlasser und seine Symptome: Hallo zusammen :) Bin über das motor-talk Forum zu den Elchfans gestoßen und möchte dieses Spezialforum für meinen alten W168 benützen um von...
  5. Mercdes A170 CDI BJ 2003 (W168) Motorlager defekt!

    Mercdes A170 CDI BJ 2003 (W168) Motorlager defekt!: Hallo, vor kurzem habe ich mir einen Mercedes A170 CDI, BJ 2003 zugelegt. Ich habe meistens beim Anfahren und anhalten Geräusche im Motorraum...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden