W169 Riemenantrieb 200 cdi

Diskutiere Riemenantrieb 200 cdi im W169 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W169 (2004-2012); Moin, ich hab so ein brummen und zwar nur im Leerlauf bei eingeschaltetem Gebläse. -Es ist sofort weg wenn ich Gas gebe -Es hört auf langsam auf...

  1. Afreak

    Afreak Elchfan

    Dabei seit:
    29.01.2022
    Beiträge:
    5
    Zustimmungen:
    6
    Ausstattung:
    A 200 cdi Automatik Facelift Bj 2008
    Marke/Modell:
    Viano 2.2 Cdi
    Moin, ich hab so ein brummen und zwar nur im Leerlauf bei eingeschaltetem Gebläse.
    -Es ist sofort weg wenn ich Gas gebe
    -Es hört auf langsam auf wenn ich das Gebläse abstelle
    -Es geht weg für einen Tag, wenn ich den Riemen mit etwas Silicon Spray einsprühe
    -Es geht weg wenn der Motor Betriebstemperatur erreicht.
    Gemacht wurden:
    -Neuer Riemen
    -Neue Umlenkrollen
    -Neuer Klimakompressor
    Die Lima läuft eigentlich gut 13.8 V wenn der Wagen kalt ist und 14.3V wenn er warm ist.
    Was gibt es noch für möglichkeiten ?
    Danke
     
    Seelenfischer gefällt das.
  2. Anzeige

    schau mal hier: Riemenantrieb 200 cdi. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MBA170

    MBA170 Elchfan

    Dabei seit:
    19.04.2021
    Beiträge:
    171
    Zustimmungen:
    197
    Ort:
    Raum Siegen
    Marke/Modell:
    Mercedes-Benz A170 Coupé (M266.940) (C169) BJ 2005 VorMoPf Mercedes-Benz A170 CDi Lang (OM 668 DE 17 LA) (V168) BJ 2004 MoPf
    Hallo Afreak,
    wurden der Riemenspanner auch getauscht?

    Sternengruß
     
    Seelenfischer gefällt das.
  4. Afreak

    Afreak Elchfan

    Dabei seit:
    29.01.2022
    Beiträge:
    5
    Zustimmungen:
    6
    Ausstattung:
    A 200 cdi Automatik Facelift Bj 2008
    Marke/Modell:
    Viano 2.2 Cdi
    Nein, hat dieser etwas mit der kalte zu tun? Weil es ist nur bis zur 60grad Markierung hörbar und nur da wenn ich das Gebläse anstelle. Solange ich ohne fahre ist es ruhig
     
    Seelenfischer gefällt das.
  5. MBA170

    MBA170 Elchfan

    Dabei seit:
    19.04.2021
    Beiträge:
    171
    Zustimmungen:
    197
    Ort:
    Raum Siegen
    Marke/Modell:
    Mercedes-Benz A170 Coupé (M266.940) (C169) BJ 2005 VorMoPf Mercedes-Benz A170 CDi Lang (OM 668 DE 17 LA) (V168) BJ 2004 MoPf
    Ok, ich nehme das mit dem Riemenspanner zurück, daran sollte es nicht liegen.
    Ich würde jetzt mal ganz stark den Gebläsemotor vermuten, wenn dort etwas beschädigt ist dann kann das schon mal brummen. Denn wenn der Klimakompressor neu ist, die Lima auch problemfrei ihren Dienst tut und das Problem mit ausschalten des Gebläses langsam aufhört, dann sollte es der Gebläsemotor sein.
     
    Seelenfischer gefällt das.
  6. MBA170

    MBA170 Elchfan

    Dabei seit:
    19.04.2021
    Beiträge:
    171
    Zustimmungen:
    197
    Ort:
    Raum Siegen
    Marke/Modell:
    Mercedes-Benz A170 Coupé (M266.940) (C169) BJ 2005 VorMoPf Mercedes-Benz A170 CDi Lang (OM 668 DE 17 LA) (V168) BJ 2004 MoPf
    Nachtrag: Hast du den Riemen selber getauscht? Wenn ja- wie viel Platz ist da, wenn man von unten rangeht? (auch wenn das beim Diesel etwas anders ist)
     
    Seelenfischer gefällt das.
  7. Afreak

    Afreak Elchfan

    Dabei seit:
    29.01.2022
    Beiträge:
    5
    Zustimmungen:
    6
    Ausstattung:
    A 200 cdi Automatik Facelift Bj 2008
    Marke/Modell:
    Viano 2.2 Cdi
    Aber das Gebläse läuft ab 60grad geräuschlos?!?
     
    Seelenfischer gefällt das.
  8. Afreak

    Afreak Elchfan

    Dabei seit:
    29.01.2022
    Beiträge:
    5
    Zustimmungen:
    6
    Ausstattung:
    A 200 cdi Automatik Facelift Bj 2008
    Marke/Modell:
    Viano 2.2 Cdi
    Soviel das es grade so passt ohne den Motor abzusenken
     
    Seelenfischer und MBA170 gefällt das.
  9. MBA170

    MBA170 Elchfan

    Dabei seit:
    19.04.2021
    Beiträge:
    171
    Zustimmungen:
    197
    Ort:
    Raum Siegen
    Marke/Modell:
    Mercedes-Benz A170 Coupé (M266.940) (C169) BJ 2005 VorMoPf Mercedes-Benz A170 CDi Lang (OM 668 DE 17 LA) (V168) BJ 2004 MoPf
    Achso, das ist wirklich eine komische Sache, bei mir hat der Riemen jetzt auch angefangen nach dem Kaltstart Geräusche zu machen, die sind aber nach ca. 30s bis 1min wieder weg. Das das Temperaturabhängig ist, kann ich mir irgendwie nicht erklären. Der Riemenspanner und der Gebläsemotor ist unwahrscheinlich, wenn es temperaturabhängig ist. Eine weitere Möglichkeit wäre die Wasserpumpe, die Geräusche macht, wenn der Motor kalt ist
     
    Seelenfischer gefällt das.
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Seelenfischer, 01.03.2022
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.697
    Zustimmungen:
    1.998
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Ggf. überträgt das Gebläse nur den Schall aus dem Motorraum besser
     
    MBA170 gefällt das.
  12. Afreak

    Afreak Elchfan

    Dabei seit:
    29.01.2022
    Beiträge:
    5
    Zustimmungen:
    6
    Ausstattung:
    A 200 cdi Automatik Facelift Bj 2008
    Marke/Modell:
    Viano 2.2 Cdi
    Also ich habe mal etwas vom zuheizer des Gebläse gehört aber ich weiß nicht wie was wo. Wasserpumpe kann sein...aber es ist halt nicht da wenn das Gebläse aus ist.
    Aber es scheint ja vom Riementrieb zu kommen. Wenn ich den eingesprüht hatte war es auch weg
     
    Seelenfischer gefällt das.
Thema:

Riemenantrieb 200 cdi

Die Seite wird geladen...

Riemenantrieb 200 cdi - Ähnliche Themen

  1. 200 CDI FLUTOPFER

    200 CDI FLUTOPFER: Hallo liebe Elchfans, ich bin Manuel und wohne am Bodensee. Seit einiger Zeit beschäftige ich mich mit einem A200 CDI aus Bj. 2006, der leider in...
  2. W169 Getriebehakeln / Schaltprobleme beim 6-Gang 200 Turbo Getriebe BM 711641...

    Getriebehakeln / Schaltprobleme beim 6-Gang 200 Turbo Getriebe BM 711641...: Moin liebe Elchfans, ein frohes, neues Jahr 2022 für euch, eure Lieben und eure Familien mit vor allem viel Gesundheit, den Rest packen wir schon...
  3. T245 Suche B-Klasse 200 Turbo

    Suche B-Klasse 200 Turbo: - Ich suche einen sehr gut erhaltenen B200 Turbo (T245). Der Wagen sollte folgende Eigenschaften haben: - BJ 9/2008 nach dem Facelift -...
  4. W169 W 169A 200 CDI, Getriebeknacken beim Rückwärts anfahren

    W 169A 200 CDI, Getriebeknacken beim Rückwärts anfahren: Ich hatte vor kurzem mit meiner Mercedes A klasse 200 CDI Avantgarde, 140 PS Diesel Bauj. 2008, 195.000 km einen Unfall/Totalschaden. Weil ich mit...
  5. W169 Quitschgeräusche aus dem Bereich des Riemenantriebs ?

    Quitschgeräusche aus dem Bereich des Riemenantriebs ?: Hallo, nach langer Zeit ohne größere Probleme muß ich mich mal wieder melden. Seit einigen Tagen höre ich bei meinem A 180 aus 09/2010 ein...