W168 Rückfahrleuchten leuchten nicht

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von saugnapf, 26.07.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 saugnapf, 26.07.2007
    saugnapf

    saugnapf Elchfan

    Dabei seit:
    14.07.2003
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    ***Skigebiet NEUSS***
    Marke/Modell:
    A 140 Classic
    Nabend,

    Mein Schwager war Heute beim TÜV mit seinen Elch, der hat festgestellt das die Rückfahrleuchten nicht funktioniern.
    Gut, da hat mein Schwager neue Birnen besorgt und siehe da, es leuchtet immer noch nichts. Kann es sein das Der Schalter oder die Sicherung kaputt ist, wenn Ja wo ist der Schalter oder die Sicherung?

    Bitte hilft meinen ahnungslosen Schwager.

    besten Dank schonmal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Also der Hauptsicherungskasten ist unter der bodenplatte, wo der beifahrer sitzt! Dann gibt´s noch nen Sicherungskasten "im" Armaturenbrett, den findet man wenn man die Fahrertür öffnet direkt neben dem gebläse!
     
  4. #3 cryonix, 26.07.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Hoffe mal, das das kein Grund für die Verweigerung der Plakette war.

    Es gibt in dem Zusammenhang noch eine betrübliche Nachricht. Der Schalter selber könnte defekt sein defekt. Und der sitzt leider im Getriebe, was mit einem höheren Aufwand zu Buche schlägt. Wie hoch der allerdings genau ist, vermag ich nicht zu sagen, auf jeden Fall muss beachtet werden, dass ein bestimmter Gang eingelegt ist, sonst macht man den neuen Schalter gleich wieder kaputt.

    Meiner ist übrigens auch von dieser Krankheit befallen...

    Cryonix
     
  5. #4 saugnapf, 27.07.2007
    saugnapf

    saugnapf Elchfan

    Dabei seit:
    14.07.2003
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    ***Skigebiet NEUSS***
    Marke/Modell:
    A 140 Classic
    Ne die Plakette hat er.
    Hast du den Schalter selbst gewechselt und wo genau finde Ich ihn.

    Aber schauen wir erst mal die Sicherungen an, bevor er den Wagen in die Werkstatt bringt.
     
  6. #5 funkenmeister, 29.07.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8


    Achtung, den Schalter immer nur bei eingelegtem Rückwärtsgang erneuern !!!!!!!


    Da sonst ein Hebel umkippt und der Schaltbock ausgebaut werden muss. Ziemlich mies und teuer.


    Gruß

    Funki
     
  7. #6 cryonix, 30.07.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Frage an Funki: kommt man da so einfach dran???

    mein Rückflackerproblem besteht nämlich auch noch, womit die Frage von Saugnapf auch beantwortet wäre... :)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Rückfahrleuchten leuchten nicht

Die Seite wird geladen...

Rückfahrleuchten leuchten nicht - Ähnliche Themen

  1. SRS-Leuchte

    SRS-Leuchte: Hallo Leute, habe folgende Problematik mit meinem Elch 170CDI, Bj. 2003: Mir ist mein Coffee-to-go Becher mit entsprechender Flüssigkeit in der...
  2. Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?

    Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?: Hallo, kann es sein, dass dies ganz normal ist???: (..habe nun nicht in der Bedienungsanleitung nachgelesen???) Wenn ich die Batterie abklemme...
  3. Tempomat mit DAS programmiert keine Funktion, SRS Leuchte

    Tempomat mit DAS programmiert keine Funktion, SRS Leuchte: Hallo, habe in mehreren Mercedes Zweigstellen versucht Tempomat ins Motorsteuergerät programmieren zu lassen. Alle haben es abgelehnt. Dann habe...
  4. W168 ABS ESP Leuchten an

    W168 ABS ESP Leuchten an: Hallo zusammen, ich habe mich neu in dem Forum angemeldet weil ich kleines Problem mit meiner A-Klasse haben und euch um eure Einschätzung bitte....
  5. Airbag Leuchte dauerhaft an

    Airbag Leuchte dauerhaft an: Hallo , habe einen W168 / A210 und ein Problem mit der Airbagleuchte , sie erlischt nicht mehr.Schleifring schon gewechselt , aber beim Auslesen...
Status des Themas:
Es sind keine weiteren Antworten möglich.