Rückfahrlicht leuchtet nicht

Diskutiere Rückfahrlicht leuchtet nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Bei meinem vor 4 Wochen mit neuem tüv gekauftem W169 funktionierten die rückfahrlichter nicht. In einer freien Werkstatt sagten sie mir der...

  1. #1 Chopper, 15.08.2018
    Chopper

    Chopper Elchfan

    Dabei seit:
    05.08.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Bei meinem vor 4 Wochen mit neuem tüv gekauftem W169 funktionierten die rückfahrlichter nicht. In einer freien Werkstatt sagten sie mir der getriebeschalter sei defekt. Der wurde heute getauscht und nun brennen die rückfahrlichter konstant. Fehler soll nun am Getriebe liegen.
    Hatte das schon mal einer?
    Hatte den Wagen beim Händler gekauft. Greift da die gesetzliche Gewährleistung?
    Gruß aus offenbach
     
  2. Anzeige

    Schau mal hier: Rückfahrlicht leuchtet nicht. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 16.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.052
    Zustimmungen:
    7.949
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Das ist das gleiche Problem wie beim W168.
    Bevor der Schalter gewechselt wird sollte unbedingt der Rückwärtsgang eingelegt werden!
    Wie man das wieder beheben kann und warum es überhaupt soweit gekommen ist erklärt dieses Video:


    Bevor also die Werkstatt versucht nun das Getriebe zu Demontieren lieber dem Meister mal das Video zeigen.
     
    Wolfgangfox, Obi und Chopper gefällt das.
  4. #3 Heisenberg, 16.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.052
    Zustimmungen:
    7.949
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Wenn der Schalter für das Rückfahrlicht ausgebaut wurde, ohne den Rückwärtsgang einzulegen, brennen die Rückfahrscheinwerfer bei allen Fahrzeugen mit diesem 5-Gang Getriebe (W168, Vaneo, W169 ua.) dauerhaft. Der 5. Gang, in der Schaltkulisse unten links, lässt sich dann bei einem W168 nicht mehr einlegen. Zur Reparatur wird das Getriebe nicht ausgebaut oder zerlegt, das Video dient nur zur besseren Anschauung. Der kleine Hebel, der den Schalter betätigt, wird mit einem dünnen Schraubendreher nach oben in Position gebracht und der Rückwärtsgang eingelegt. Anschließend wird der Schalter eingeschraubt und alles funktioniert wieder.
     
    Wolfgangfox und doko gefällt das.
  5. #4 Chopper, 16.08.2018
    Chopper

    Chopper Elchfan

    Dabei seit:
    05.08.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Danke ich gehe damit mal zu Werkstatt.
    das müsste aber doch ein kfz Meister der Mercedes repariert wissen . Ich sage dann Bescheid ob es geklappt hat.
     
  6. #5 Chopper, 20.08.2018
    Chopper

    Chopper Elchfan

    Dabei seit:
    05.08.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die tips. War heute in der Werkstatt, hat aber leider nichts gebracht. Der Kipphebel sitzt in der oberen Position fest und lässt sich nicht bewegen.
    Ich werde jetzt den Händler aufsuchen und auf Reparatur bestehen.
    Mal gespannt ob es ohne Anwalt klappt.
     
Thema: Rückfahrlicht leuchtet nicht
Besucher kamen mit folgenden Suchen
  1. W169 RÜCKFAHRLICHT LEUCHTET DAUERHAFT

    ,
  2. Rückfahrlicht brennt nicht TÜV

    ,
  3. w169 rückfahrlicht kipphebel sitzt fest

    ,
  4. rückfahrlicht leuchtet nicht
Die Seite wird geladen...

Rückfahrlicht leuchtet nicht - Ähnliche Themen

  1. In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll

    In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll: Ich war mit dem Vaneo auf der Autobahn.*drive**drive**drive* Ich führ so 100-120 km/h nach zirka 50 km Blinkte in der Anzeige (Hi) und es piepste...
  2. Abs Kontrolleuchte leuchtet nach Batterie ausbau.

    Abs Kontrolleuchte leuchtet nach Batterie ausbau.: So nun den. Also, ich habe die Batterie vom meinem Vaneo ausgebaut ,weil sie immer schwach war . (Batterie defekt.). Ab zum Autoteilehandel...
  3. Batterieleuchte leuchtet mal/mal nicht A190 (Bj. 2001)

    Batterieleuchte leuchtet mal/mal nicht A190 (Bj. 2001): Hallo, ich habe ein dickes Problem mit meinem Wagen-A190 (Baujahr 2001). Seit gestern habe ich das Problem, dass in meinem Auto die Batterie...
  4. Rückfahrlicht in LED

    Rückfahrlicht in LED: Hallo, die Glühlampen zum Rückwärtsfahren sind als Positionsleuchte ja ganz nett. Aber viel Licht ist das nicht. An meinem Volvo hatte ich vor...
  5. SRS Leuchtet trotz Wechsel der sitzmatte

    SRS Leuchtet trotz Wechsel der sitzmatte: Guten Abend an alle. Habe ein Problem mit meiner A140 Baujahr 2003. Trotz Wechsel des Sitzbelegungsmatte brennt die SRS Leuchte weiter. Laut...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden