Rückfahrlicht ohne Funktion (A 140)

Diskutiere Rückfahrlicht ohne Funktion (A 140) im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; A 140, 3/98, 55 tkm Beide Rückfahrbirnen brennen nicht. Birnen, Sicherung i.O. Gibt es einen Sensor bei der Schaltung, den man evtl. reinigen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 holgerb, 08.06.2004
    holgerb

    holgerb Guest

    A 140, 3/98, 55 tkm

    Beide Rückfahrbirnen brennen nicht.
    Birnen, Sicherung i.O.

    Gibt es einen Sensor bei der Schaltung, den man evtl. reinigen muss?

    Was könnte die Ursache sein?

    Danke für feedback.

    08.06.04
    Holger
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    Wahrscheinlich ist der Schalter am Getriebe defekt. :-[
    Ich habe das selbe Problem. Bei mir leuchten die Rückfahrscheinwerfer nur, wenn ich den Schalthebel festhalte. *mecker*
     
  4. Kuni

    Kuni Elchfan

    Dabei seit:
    05.06.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Passau
    Marke/Modell:
    A-190 Elegance
    *thumbup*
    Volltreffer!! Es ist der Schalter den grisu beschreibt.
    100Punkte.
    Gruß Kuni
     
  5. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    Und was kostet die Reparatur?
     
  6. #5 Ghostdog, 27.06.2004
    Ghostdog

    Ghostdog Guest

    Nicht viel wenn man es selber macht, der muss am Getriebe oder Schalthebel sitzen.
     
  7. #6 Pusteblume, 27.06.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Benutzt mal die Suchfunktion - Schaltbock, Rückfahrschalter

    Das Problem soll der fehlende Raum zum Herausbauen des Schaltbocks sein.

    Deshalb sind die Kosten nicht ohne.
     
  8. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    Wenn man das nötige Geschick hat und vielleicht noch in einer Werkstatt arbeitet ist das ja kein Problem.
    Was kostet eigentlich der Schalter?
     
  9. #8 holgerb, 29.06.2004
    holgerb

    holgerb Guest

    Die Kosten des Schalters liegen bei 12 EUR.

    Man sollte diesen lt. Auskunft von MB ohne Probleme, d.h. ohne Ausbau von irgendwelchen Motorteilen mit einem Schlüssel (glaub´ 20-er) rausdrehen und den neuen wieder einsetzen können.

    Evtl. hat´s ja schon einer mal versucht.

    Grüsse
    Holger
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    ja sollte mit einer langen Nuss gehen aber immer den Rueckwaertsgang eingelegt lassen da sich sonst angeblich was aushaengt im Getriebe. (Habe es noch nicht machen muessen ist nur schon oefters geschrieben worden)

    Gruss JOJO
     
  12. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Ja, da gab es einen ganz bösen Vorfall, wo hier zu lesen war, dass jemand glaube ich 1200 EUR zahlen sollte für die Folgen eines nicht eingelegten Rückwärtsgangs beim Schalterwechsel!
     
Thema: Rückfahrlicht ohne Funktion (A 140)
Die Seite wird geladen...

Rückfahrlicht ohne Funktion (A 140) - Ähnliche Themen

  1. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  2. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  3. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  4. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  5. Innenraum Bläser ist plötzlich ohne Funktion

    Innenraum Bläser ist plötzlich ohne Funktion: meinem W169 Avantgard Bj2005 besitzt Thermotronic bzw. die Klimaautomatic. Ich fahre das Auto fast nur am Wochenende. Als ich letztes mal fahren...
Status des Themas:
Es sind keine weiteren Antworten möglich.