Rückleuchten und Standlicht funzt aber Parklicht defekt??

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von DVDRookie, 26.10.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 DVDRookie, 26.10.2005
    DVDRookie

    DVDRookie Elchfan

    Dabei seit:
    15.09.2004
    Beiträge:
    136
    Zustimmungen:
    1
    Marke/Modell:
    A170 CDI
    Hi Forum,

    an meinem Elch geht neuerdings das Parklicht nicht mehr und zwar auf beiden Seiten, aber Standlicht etc. klappt einwandfrei.

    Hat das schon einer gehabt??


    Gruß


    Harry
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SvenGOE, 26.10.2005
    SvenGOE

    SvenGOE Elchfan

    Dabei seit:
    26.06.2005
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    Göttingen
    Marke/Modell:
    A 170 CDI Eleg. Aut.
    Habe genau das gleiche Problem. Hab's mal hier gepostet. Ferndiagnose war: wahrscheinlich ist das Lichtmodul hin. Ich hab's aber einfach so gelassen, da ich im normalen Betrieb die Parkleuchte sowieso so gut wie nie benutzen. Und wenn's dann einmal im Jahr doch sein muss nehme ich halt das Standlicht. Es bleibt aber noch die Frage: Was sagt der TÜV dazu? Einerseits sollte das kein Problem sein, da ja gar nicht vorgeschrieben (und bei einigen Autos gar nicht vorhanden), aber andererseits gilt beim TÜV ja oft: was dran ist muss auch funktionieren......werd wohl vor meiner nächsten HU sicherheithalber nochmalo nachfragen.
    Grüße.....
     
  4. #3 BlackElk, 26.10.2005
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    kann auch ein mechanisches Problem sein; mit dem Schaltergriff wird eigentlich eine Art Nockenwelle gedreht, welche dann entsprechende Plastikstößel freigibt, der zugehörige Schalterkontakt schließt dann mit eigener Federkraft

    Wenn nun also die Führung des Plastikstiftes etwas klemmt, geht logischerweise auch die zugehörige Funktion nicht mehr, kann sein, daß das Fett zur Schmierung der Stifte ein wenig verharzt ist.

    Lichtmodul ausbauen ist nicht besonders schwierig, Ablage unter Lenkrad soweit herunterlassen, daß man von oben an das Lichtmodul rankommt, Stecker ab und Befestigungsschrauben raus.

    Das Lichtmodul aufzubekommen, ist da schon etwas fummeliger.
    Der Schalter muß in Stellung Nebelschlußleuchte (also rausgezogen) sein, dann die diversen Rastnasen ringsum vorsichtig lösen und den Deckel runterfummeln.
    Dann sieht man die ganze Mechanik und kann beim Schalten sehen, wo es klemmt.
     
  5. Viper

    Viper Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    1.883
    Zustimmungen:
    0
    Ort:
    Landkreis Karlsruhe
    Marke/Modell:
    W168 A160 alias CERBEROS, S211 E280 Sportpaket
    Seit ich bei mir mal die Auffindschaltung drin hatte geht das Parklicht auch nicht mehr. Ist schon bald 3 Jahre so, hab es halt mal so gelassen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Rückleuchten und Standlicht funzt aber Parklicht defekt??

Die Seite wird geladen...

Rückleuchten und Standlicht funzt aber Parklicht defekt?? - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  3. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
  4. Display beleuchtung Defekt?

    Display beleuchtung Defekt?: Hallo Hab ma eben ne Frage Ich fahre nen A160 CDI von 99 Da die display Beleuchtung defekt war seitdem ich den wagen besitze, hab ich mir...
  5. ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft

    ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft: Hallo, auch meinen Kleinen hat´s erwischt. ESP defekt erscheint und er befindet sich im Notlauf. Nach dem Auslesen kam nun Lenksäulenmodul...
Status des Themas:
Es sind keine weiteren Antworten möglich.