Rückleuchten unterschiedlich hell

Diskutiere Rückleuchten unterschiedlich hell im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Beisammen. Mit ist neulich aufgefallen, daß die Rückleuchten links nicht so hell leuchten wie rechts. Zudem "kommen" die Leuchten links...

  1. #1 AstattC, 09.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Hallo Beisammen.

    Mit ist neulich aufgefallen, daß die Rückleuchten links nicht so hell leuchten wie rechts.

    Zudem "kommen" die Leuchten links erheblich langsamer als die Leuchten rechts, die nach dem Einschalten sofort voll da sind.

    Nun habe ich einfach mal in die Rücklichter hineingeschaut. Dabei ist aufgefallen, daß keine getrennten Lampen für Licht und Bremslicht vorhanden sind , sondern das Bremslicht wohl durch erhöhte Spannung auf den gleichen Lampen realisiert wird.

    Beim Betätigen der Bremse leuchtet übrigens alles gleich hell.

    Hat das jemand schon mal gehabt?
     
  2. Anzeige

  3. Pirat

    Pirat Elchfan

    Dabei seit:
    22.03.2005
    Beiträge:
    131
    Zustimmungen:
    6
    Beruf:
    Karobauer
    Ort:
    Räschen
    Ausstattung:
    Classic Coupé
    Marke/Modell:
    W169 A150 - 277.777 km
    Brems- und Rücklicht wird über eine Zweifadenlampe 12V 21/5 W realisiert. Bei Vorhandensein des Licht- und Sichtpaketes wird bei Lampenausfall eine Reservefunktion sicher gestellt, diese kann den Helligkeitsunterschied darstellen.
     
  4. #3 Passauf02, 09.09.2014
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    618
    Zustimmungen:
    208
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 340 000 km
    Wenn bei Lampenausfall eine Reservefunktion ausgelöst wird, dann wird dies im Kombiinstrument auch signalisiert.
    ==> Das kann nicht die Ursache sein. Außerdem, hat der TE denn überhaupt Licht und Sichtpaket?
    Ich würde auf unterschiedliche gute Masse wegen unterschiedlich langen Leitungswegen tippen. Evtl haben auch die Birnen Links/rechts leichte Toleranzen, die das Verursachen.
     
  5. #4 AstattC, 10.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Licht- und Sichtpaket ist drin. Und es wird kein Fehler angezeigt.

    Beide Lampen leuchten gleich schwach (oder hell..). Es kann also an einer Lampe nicht liegen.

    Der Fehler tritt seit etwa einer Woche auf. Ist mir aufgefallen, als ich das Auto im Dunkeln entriegelt habe. Da macht er ja das Licht an.

    Ich hatte mal reingeguckt, ob da evtl. ein Stecker angegammelt ist oder so. Sieht aber alles aus wie neu.
     
  6. #5 stuermi, 10.09.2014
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.058
    Zustimmungen:
    467
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    sind auch beide Lampenträger richtig eingerastet? bei mir war mal der Lampenträger auf einer Seite ein klein wenig aus den Rasthaken gerutscht und da sah es von hinten so aus, als wäre auf der Seite die Lampe dunkler.
     
  7. #6 Passauf02, 10.09.2014
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    618
    Zustimmungen:
    208
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 340 000 km
    OK - Irgendwo im Kabelbaum wird die Masse für die Leuchten auf die Karosse gelegt. Müsste in den Radkästen hinten zu sehen sein. Der auch OK?
    Ansonsten bleibt dann wohl nur noch das Steuergerät, welches für die Leuchten zuständig ist. Wegen dem Licht und Sichtpaket ist da leider Elektronik u.a. für die Prüfung der Leuchtmittel im Spiel. Da könnten die Transistoren oder Leiterbahnen eine Macke haben. Da bleibt nur der Austausch. Schau Dir doch mal den Batterie- und Sicherungskasten an. Ist dort alles Pikobello sauber oder vielleicht die Batterie schon mal übergekocht und alles gammelig?
     
  8. #7 AstattC, 10.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Nach der Masseverbindung zur Karrosse guck ich mal. Vielen Dank.

    Ansonsten, auch im Batteriekasten alles tiptop. Träger ist korrekt eingerastet.

    Ich hab's mir heute morgen nochmal genau angeschaut. Nicht nur, daß die Lampen langsamer angehen, auch schwankt die Leuchtkraft ganz leicht.

    Nach der Fahrt zur Arbeit nochmal geschaut: Alles in Ordnung. Auch gehen die Lampen normal schnell an.

    Ob das jetzt die ganze Zeit schon so war, daß der Fehler nach Fahrt weg ist, weiß ich allerdings nicht. Muß ich morgen erneut überprüfen.

    Und schon mal vielen Dank für die rege und erhellende Beteilung bis jetzt! :-)
     
  9. #8 AstattC, 16.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Hatte heute mal Zeit noch einmal zu schauen.

    Alle Verbindungen, die ich erreichen kann, sind einwandfrei.

    Ich bringe das Auto die Tage mal in die Werkstatt.

    Bericht folgt!
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    418
    Marke/Modell:
    keiner mehr; C250CDI
    Am Besten im Betrieb die Spannung direkt am Leuchtmittel messen.
    Die darf auch im Betrieb nicht unter 12V fallen. Liegt sie drunter, ist das ein klares Indiz.

    P.S.:
    Wichtig ist, dass das Ding beim Messen leuchtet.

    gruss
     
  11. #10 AstattC, 22.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    So. Das Rätsel ist gelöst.

    Heute, eher durch eine Eingebung, mal zum ortsansässigen Boschdienst gefahren.

    Nach zwei Stunden hatte ich das Auto repariert zurück.

    Nachdem ein Auslesen des Fehlerspeichers nichts erhellendes gebracht hatte, weil leer, ist man dort wohl auf die klassische Art und Weise auf die Suche gegangen. Mit dem Ergebnis, daß es sich tatsächlich um einen Massefehler gehandelt hat. Ein Kontakt in einem Stecker war vergammelt...

    Netterweise hat der Meister dort zur Dokumention zwei Aufnahmen angefertigt, die er mir auch zur Verfügung gestellt hat:

    IMG_4958.JPG
    IMG_4957.JPG

    Man hat dann, schön einfach, eine Brücke über den defekten Übergang gebaut. Das Ganze für freundliche € 76,00 netto. Da kann man nicht meckern, finde ich :-)

    Da habe ich aber leider kein Bild von..
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    418
    Marke/Modell:
    keiner mehr; C250CDI
    Das war ja fast klar und der Meister wird genau zwei Schritte gemacht haben. Erstens Spannung über Leuchtmittel messen, feststellen dass diese zu niedrig ist und dann Spannung zwischen einer "sicheren" Masse und der masseseitigen Verbindung des Leuchtmittels messen. Dort wird sich ein entsprechender Spannungsabfall gezeigt haben.
    Ich hoffe für dich, dass das Überbrücken dauerhaft funktioniert.

    gruss
     
  13. #12 AstattC, 22.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Ich denke schon, daß das auf Dauer funktioniert. Habe da ein gutes Gefühl.

    Ich fummel selber nicht lange an dem Auto herum, da es ein Firmenwagen ist.
    Wenn's irgendwann wieder nicht mehr geht, bringe ich ihn halt wieder weg.

    Und berichte hier :rolleyes:
     
  14. #13 flockmann, 22.09.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    644
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    ....frag da mal die 204erfahrer.... ;-)
    Grüsse vom F.
     
  15. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    418
    Marke/Modell:
    keiner mehr; C250CDI
    Bin zwar 204 erfahren, aber habe das noch nicht gehabt ;).
    Kommt bzw. ist aber natürlich mehr als einmal vorgekommen.
    Allerdings war die Ursache des Problems eine grundlegend andere. Hier ist es Gammel an der Masseverbindung, beim 204 war es eine Überlastung der Masseverbindung und diese ist dann langsam zusammengeschmolzen und der Kabelquerschnitt verringert sich dadurch. Dadurch steigt der Widerstand (so wie am Gammelpunkt der Masseverbindung).

    gruss
     
    flockmann gefällt das.
  16. #15 Mr. Bean, 22.09.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    879
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Fehlerspeicher auslesen :o :o :o

    *ulk* *LOL*
     
  17. #16 AstattC, 23.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Den verstehe ich nicht.
     
  18. #17 Mr. Bean, 23.09.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    879
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    So etwas steht doch garantiert nicht im Fehlerspeicher ...

    Messen ist angesagt: Als Servicetechniker hätte ich als allererstes mein Multimeter gezückt ...


    Genau deshalb verstehen die ihre Autos immer weniger ...
     
  19. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Schrott-Gott, 23.09.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.760
    Zustimmungen:
    2.114
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das ist Service! Und intelligent !! Klasse ! ! !
    Name und Anschrift des Bosch-Dienstes?
     
  21. #19 AstattC, 23.09.2014
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Ja ok. Du vielleicht. Und evtl. sogar ich. Wenn es denn mein Auto wäre...

    Aber: als erstes in den Fehlerspeicher gucken ist ja nicht verkehrt.

    Wie kann man wissen, daß der Fehler nicht im Speicher steht, wenn man ihn nicht kennt?

    Hätte ja durchaus wirklich irgendein Steuergerät sein können. Das weiß man heutzutage ja nie.
     
Thema: Rückleuchten unterschiedlich hell
Besucher kamen mit folgenden Suchen
  1. w164 rücklicht unterschiedlich hell

    ,
  2. anhänger rücklicht unterschiedlich hell

    ,
  3. bmw 116i ein rücklicht heller als das andere

    ,
  4. rücklicht auto brennt ganz schwach,
  5. steckerbelegung Rücklicht w169,
  6. rückleuchten unterschiedlich hell,
  7. Bmw e46 spannung an den ruecklichtern,
  8. bmw e91 rücklicht schwach,
  9. Bmw e46 Spannung an rücklichtern zu niedrig ,
  10. mercedes a w169 Rückleuchte schwach,
  11. Brems oder stoplicht heller ,
  12. W164 rückleuchte unterschied,
  13. rücklicht w164 leuchtet dunkel,
  14. mercedes w169 1 bremslicht heller wie das andere,
  15. rücklicht Auto auf einer Seite dunkler,
  16. rückleuchte leuchtet hell,
  17. ein rücklicht heller als das andere Audi a 1,
  18. rückleuchte einseitig heller,
  19. rücklicht audi a1 leuchtet schwach,
  20. golf 4 led Rückleuchten leuchten schwach,
  21. linkes rücklicht leuchtet schwächer,
  22. bmw f20 unterschiedlich helle Rückleuchten,
  23. auto bremslicht links dunkler als rechts,
  24. Audi TT 8j Rückleuchte leuchtet schwach,
  25. Audi Rücklicht eine Seite heller
Die Seite wird geladen...

Rückleuchten unterschiedlich hell - Ähnliche Themen

  1. Unterschied Motor A 160

    Unterschied Motor A 160: Hallo Gemeinschaft - gibt es einen unterschied beim A160 Bj. 1998 zum A 160 Bj 2000 Grund: habe einen 2000 und mir einen gebrauchten 1998er Motor...
  2. Der Unterschied zwischen den Motoren a140 und a 160

    Der Unterschied zwischen den Motoren a140 und a 160: Hallo meine lieben ich bin ganz neu hier und habe eine für mich neue A Klasse 160 BJ 2003 Automatik. Er hat leider einen Ventilabriss ich habe...
  3. Schlossträger W169 / unterschiedliche Teilenummer

    Schlossträger W169 / unterschiedliche Teilenummer: Hallo zusammen ich bin auf der Suche nach einen neuen Schlossträger für meinen W169 BJ 11.2007. Jetzt hat der alte die Telenummer A169 622 0228....
  4. Gangwahlmodul / Unterschiede ???

    Gangwahlmodul / Unterschiede ???: Moinsen zusammen, mich hat es jetzt auch erwischt „F1856“ - Fehler Gangwahlmodul! Eingebaut derzeit A1685400044 - von einem Fachmann W1685400244...
  5. A 140 springt mit unterschiedlichen Fehlern nicht an

    A 140 springt mit unterschiedlichen Fehlern nicht an: Hallo, es geht um einen 140er W168 Benziner / Schalter BJ 2000. Anfänglich sprang der Wagen gelgentlich nicht an. Lampen waren alle an, aber auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden