W169 Rücksitzbank geht nicht mehr hoch ...

Diskutiere Rücksitzbank geht nicht mehr hoch ... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; kann mir echt in den Hintern treten: bin zu blöd die Rücksitzbank meines 5-türigen 169ers wieder zurückzuklappen. Habe mir vorgestern bei ATU...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 robert.dd, 28.02.2007
    robert.dd

    robert.dd Elchfan

    Dabei seit:
    12.01.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rhein - Main
    Marke/Modell:
    A 150
    kann mir echt in den Hintern treten: bin zu blöd die Rücksitzbank meines 5-türigen 169ers wieder zurückzuklappen. Habe mir vorgestern bei ATU einen Atera Dachträger geholt (146.-) und zum Transport die Rücksitze umgelegt. Als ich später die (geteilte) Bank wieder hochstellen wollte merkte ich daß die rechte Seite die 2/3 der Bank ausmacht sich nicht mehr hochstellen lässt. Ein Widerstand (fühlt sich an wie eine Verriegelung ?) verhindert es, daß ich die Bank mehr als 5 cm anhebe. Nein, es nützt nichts wenn ich den Hebel oben ziehe. Die linke Seite der Bank ließ sich aber ohne Problem wieder zurückstellen.

    Und nun ?
    Ich denke ich rufe mal die 00800 er Nummer an, wenn mir hier keiner eine Tipp geben kann !

    Ach ja den Dachträger habe ich aber noch nicht ausgepackt. Werde aber berichten !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Hm, kann Dir nicht ganz folgen....
    Was hast Du umgelegt und geht nimmer retoure ?
    Die Sitzlehne und die Sitzfläche ?

    Ansonsten, schau mal da rein:
    Beladen und Verstauen
     
  4. #3 robert.dd, 01.03.2007
    robert.dd

    robert.dd Elchfan

    Dabei seit:
    12.01.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rhein - Main
    Marke/Modell:
    A 150
    genau. hab sie umgelegt und sie geht nicht mehr zurück.

    in der BA steht lapidar

    "Fondsitzbank zurückschwenken :
    Die Rückenlehne zurückschwenken, bis sie einrastet. "

    aber das geht einfach nicht. Ich hebe die Bank 3 cm hoch und dann ists wie eine mechanische Sperre. Vermutlich irgendwas mit dem Scharnier oder so. Kanns mir jedoch kaum vorstellen dass da einfach was abbricht.
     
  5. #4 funkenmeister, 01.03.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hast du die beiden Vordersitze ein wenig nach vorn gestellt ? ? ? *kratz*. Ansonsten gehen die Lehnen nicht hoch weil sie an den hochgeklappeten Sitzkissen festhängen die widerum an den Vordersitzen anliegen.

    Gruß Kay
     
  6. #5 robert.dd, 01.03.2007
    robert.dd

    robert.dd Elchfan

    Dabei seit:
    12.01.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rhein - Main
    Marke/Modell:
    A 150
    ja chlor. aber selbst wenn da noch eine handbreit platz ist bewegts sich nur ein paar cm. fühlt sich an ob da was im scharnier klemmt. ich geh mir das noch mal genauer angucken.

    der nette kollege von der 0800 - usw. weiss auch nicht zu helfen in diesem fall. bei der alten a-klasse gäbe es einen bowdenzug der gerissen sein könnte, aber bei der neuen a-klasse fällt ihm nix ein. ich befürchte ich muss zum KD ..... (ist ja auch um die ecke, aber wer weiss was es kostet)

    ich halt euch auf dem laufenden.
     
Thema:

Rücksitzbank geht nicht mehr hoch ...

Die Seite wird geladen...

Rücksitzbank geht nicht mehr hoch ... - Ähnliche Themen

  1. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  2. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  3. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
  4. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
Status des Themas:
Es sind keine weiteren Antworten möglich.