schabende, mahlende Geräusche

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Ralf_987, 06.07.2013.

  1. #1 Ralf_987, 06.07.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Hallo,

    leider macht mein W169, nach ca. 4tkm in meinem Besitz, schon Kummer. Ich befürchte, dass da etwas „Größeres“ auf mich zukommt...

    Anfangs habe ich es noch für Abrollgeräusche gehalten da ich ja auf 18Zoll Räder umgerüstet habe aber es sind zunehmend schabende, mahlende Geräusche im Bereich des Getriebes zu hören.
    Sowohl unter Last als auch im Schubbetrieb tauchen sie auf, sobald ich dann die Kupplung trete ist Ruhe. Lasse ich den Wagen im Leerlauf rollen, hört man auch nichts. Wenn ich das Kupplungspedal nur leicht während der Fahrt drücke sind deutliche Vibrationen am Pedal zu spüren. Schalten lässt sich das Getriebe völlig normal ohne Auffälligkeiten oder Geräusche.

    An ein defektes Ausrücklager glaube ich nicht, dafür sind die Geräusche nicht konstant genug. Hab natürlich schon die Suche hier bemüht und vermute, dass irgendwelche Lager im Differential oder Getriebe die Übeltäter sind, die Antriebswellen würden ja auch im ausgekuppelten Zustand zu hören sein, oder?

    Ich frage mich nur gerade wie ich weiter vorgehen soll? Eine Reparatur am Getriebe lohnt doch fast nicht - für unter 1000,-EUR gibt es schon generalüberholte.
    Auch wenn ich mir nicht viel davon erhoffe, werde ich aber erst einmal das Getriebeöl wechseln und weiter fahren. Was würdet ihr tun?

    LG

    P.S. ich hatte mal ein Post von Landgraf gelesen, in dem er beschreibt wie das Getriebeöl gewechselt wird, finde ihn aber nicht mehr. Hat jemand einen Link dazu?

    *Edit* Die Laufleistung beträgt jetzt ca.83.000 km.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MBNewcomer, 06.07.2013
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
  4. #3 Mr. Bean, 06.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Dann nimmst du ja die Belastung aus dem System. Alles nach der Kupplung läuft dann fei.

    Auch der Subbetrieb ist eine Last. Nur eine "Negative". Der Reifen bzw. das Rad ist hier der Motor.

    Was passiert den wenn du im Subbetrieb bei den Geräuschen leicht bremst.


    Du mußt erst einmal zweifelsfrei feststellen woran es liegt!
     
  5. #4 flockmann, 07.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Das waren auch häufig die Geräuschemacher beim Vorgänger W168....

    Zum Ölwechsel gibt es nicht viel zu sagen. Getriebe warm fahren. Fzg eben abstellen. Dann hast Du am Getriebe 2 Schrauben (glaube 14 oder 17 Inneninbus). Eine Einfüllschraube oben und die Ablassschraube unten. Erst die Einfüllschraube aufmachen. Dann das Öl durch die Ablassschraube ablassen. Ablassschraube wieder rein und Getriebeölauffüllen bis das Öl durch das Loch der Einfüllschraube wieder rausläuft. Einfüllschraube wieder rein und ein wenig saubermachen. Feddisch....
    Grüsse vom F.
     
  6. #5 Ralf_987, 10.07.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Hallo,

    vielen Dank erstmal für die Antworten. Bin seit Freitag nicht mehr mit dem Wagen gefahren und habe mich auch nicht weiter darum gekümmert weil wir in dieser Woche ein Auto für meine Frau gesucht bzw. gekauft haben (mit Lenkradheizung LOL).
    Das Fuchs-Öl ist aber heute angekommen und ich werde mich in der nächsten Woche darum kümmern. Bei Etzold finde ich leider gar keine Angaben zum Getriebeölwechsel. Kann mir jemand genau sagen welchen Inbus ich benötige, den muß ich mir nähmlich erst besorgen.

    LG
     
  7. #6 leonkeinprofi, 10.07.2013
    leonkeinprofi

    leonkeinprofi Elchfan

    Dabei seit:
    23.02.2012
    Beiträge:
    42
    Zustimmungen:
    12
    Torx Innen Nuss T-70 solte sein. Öl für Schaltgetriebe : A001 989 84 03 09 (235.10).

    Viel Ervolg .
     
    Ralf_987 gefällt das.
  8. #7 Ralf_987, 10.07.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Bist du dir sicher? Ich habe *hier* ein Bild von Landgraf gefunden, da sieht es schon aus wie ein Inneninbus, wie flockmann schon geschrieben hat.

    @Landgraf
    Falls du das lesen solltest, kannst du dich noch an die Größe erinnern?

    LG
     
  9. #8 leonkeinprofi, 10.07.2013
    leonkeinprofi

    leonkeinprofi Elchfan

    Dabei seit:
    23.02.2012
    Beiträge:
    42
    Zustimmungen:
    12
    Bin mir sicher. Vor ein paar Tagen bei meinem *elch* Öl nachgefült. Du kanst auch Inneninbus nehmen , 13,... mm solte sein.
     
  10. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Bevor Du das Getriebeöl einfüllst, könntest Du von Liqui Moly das Mos2 einfüllen. Das ist eine kleine, Fingergrosse Tube, die die Schmierfähigkeit stark erhöht. Bisher wurden meine Getriebe dadurch erheblich leiser.

    Bei meinem Elch hatte mir eine MB Werkstatt vor knapp einem Jahr bei ähnlichen Geräuschen gesagt, dass das Getriebe defekt sei. Austausch kostet 1.000 Euro, wird nach Litauen geschickt und dort repariert, mit Garantie. Dauert ca. 10 Tage.

    Damals hatte ich das Getriebeöl untersuchen lassen. Keine Späne drin. Also neues Öl rein und das berühmte Liqui Moly. Seitdem bin ich über 9.000 KM gefahren, das Geräusch hat sich nicht verändert, es ist nur leiser geworden. Wobei ich mir nicht sicher bin, ob das nicht doch der Korb es linken Radlagers ist, der da Lärm verursacht - der Effekt mit dem lastabhängigen Geräusch ist der gleiche wie beim Getriebe. Ich wollte es schon immer untersuchen, war aber zu faul dazu. Ich habe schon von Elch-Fahrern gehört, dass sie mit dem Geräusch noch zigtausende KM gefahren sind.

    Also erstmal keine Panik aufkommen lassen.
     
  11. #10 Ralf_987, 11.07.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Danke für den Tipp, ich habe aber noch eine ungeöffnete Flasche Slick50 Getriebebehandlung hier, das wollte ich eh in entsprechender Dosis beimischen. Habe das nur nicht erwähnt weil das in Foren gleich immer mind.10 Leute auf den Plan ruft, die dann mitteilen, dass diese Mittel keine oder wenn, nur negative Auswirkungen haben. Ich bin früher immer gut mit Slick 50 gefahren....und kaputt machen kann ich ja nicht viel ;-)

    LG
     
  12. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Richtig. Im Gegenteil, der Verschleiss der Lager und Zahnräder wird minimiert, vor allem, wenn sie schon einen 'Detsch' haben sollten.
     
  13. #12 Landgraf, 11.07.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    leider aus dem Kopf nicht mehr... aber beide Schrauben haben die identische Größe an Inneninbus gehabt und dabei handelte es sich um die selbe Größe wie schon bei älteren Mercedes-Modellen.

    Hatte die passende Stecknuss da... leider nur liegt das alles in der Garage die aber nicht vor der Haustüre ist, müsste ich erst vorbeifahren und das schaffe ich nicht vor morgen!

    Sternengruß.
     
  14. #13 Ralf_987, 11.07.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Das wäre super, ich schaffe das diese Woche eh nicht mehr da wir am Samstag ca. 50 Leute zu Besuch haben werden. Aber in der nächsten Woche habe ich auch noch Urlaub.

    Habe aber vorhin den Wagen aus der Garage gefahren ud direkt etwas anderes entdeckt: Einen Fleck mit grüner Flüssigkeit in Höhe der Vorderachse (evtl noch etwas weiter vor), auf der Fahrerseite. ;-(
    Kann das von der Lenkung sein oder könnte ein Zusammenhang mit den Geräuschen bestehen?

    [​IMG]
    LG
     
  15. #14 Landgraf, 11.07.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Ohh... grün? Hmm... das könnte dann eigentlich nur Kühlwasser sein.

    Klimaanlagenfüllung ist "Textmarker-Gelb", aber nur wenn schon jemals die Klimafüllung erneuert wurde und ein Tracer (Lecksuchmittel) mit eingefüllt wurde.

    Die mahlenden Geräusche kommen entweder vom alten Öl, oder eben aus dem Differential/Getriebe, ist ja ein Teil beim Elch...

    Schaue nachher mal nach der Stecknuss und sage dir dann die Maße!

    Sternengruß.
     
  16. #15 flockmann, 11.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Grün..?? Könnte auch Glysantin sein....??
    Grüsse vom F.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Ralf_987, 12.07.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    57
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Nachdem heute wieder ein Fleck unter dem Wagen war, hat mir das doch keine Ruhe gelassen und ich habe mir das mal genauer angeschaut. Gott sei Dank, nur eine Kleinigkeit...die Flüssigkeit kam aus dem Wischwasserbehälter.
    Die Pumpe ist wohl nur in den Behälter eingesteckt und hatte sich etwas gelöst (Pfeil 1). Ursache dafür war wohl, dass diese weiße Lasche (Pfeil 2) an einer Seite ausgeklipst war. Ich habe die Schläuche (blau und schwarz) dann an der Pumpe entlang nach oben verlegt und mit der Lasche fixiert. Ich denke mal, dass das so gedacht ist, denn wenn die Schläuche so lose, wie auf dem Bild, verlegt sind, ziehen sie die Pumpe beim Einhängen des Behälters immer wieder etwas aus dem Behälter heraus.
    Dumm ist nur, dass der Längsträger unter dem Wischwasserbehälter wohl schon länger feucht ist und er schon angerostet aussieht.

    Hat also nichts mit meinem eigentlichen Problem, den Geräuschen, zu tun.

    [​IMG]

    LG
     
  19. #17 Landgraf, 12.07.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Ralf_987 gefällt das.
Thema: schabende, mahlende Geräusche
Besucher kamen mit folgenden Suchen
  1. mercedes b klasse geräusche getriebe

    ,
  2. mercedes a klasse getriebe geräusche

    ,
  3. a 170 erster kupplungs Geräusche

    ,
  4. b 170 mercedes kupplung macht geräusche während der fahrt,
  5. a klasse getriebe schleift,
  6. w169 getriebe geräusche,
  7. W168 Geräusch kupplung www.elchfans.de,
  8. w169 schleifgeräusche vorderachse,
  9. mercedes a klasse geräusche vorderachse bei Belastung ,
  10. w169 geräusch im getriebe,
  11. Laufgeräusche bei leerlaufdrehzahl 987,
  12. w169 mahlende geräusche,
  13. a klasse getriebe geräusche,
  14. b klasse getriebe geräusche,
  15. mahlende antriebswelle,
  16. a klasse geräusche,
  17. getriebeöl fleck,
  18. mb 814 Kupplung klappert,
  19. a klasse kupplung macht geräusche,
  20. mb 814 achsgeräusche
Die Seite wird geladen...

schabende, mahlende Geräusche - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  3. Mercedes A klasse Geräusche, Wandler defekt?

    Mercedes A klasse Geräusche, Wandler defekt?: Hallo, ich habe ein Problem, ich mache gerade eine Europa Tour und bin jetzt in Lissabon ( Komme aus NRW ), jetzt macht das Auto, welches meinem...
  4. Komisches geräusch beim Anfahren mit Video A200 CDI

    Komisches geräusch beim Anfahren mit Video A200 CDI: Mercedes W169 A200 Cdi 2005 bj Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen...
  5. Rasselndes Geräusch nur während der Fahrt.

    Rasselndes Geräusch nur während der Fahrt.: Hallo Ihr Lieben. Ich fahre einen W169 (EZ 5/2005)150, Automatik, Benziner. Habe ihn vor ca. 1,5 Jahren von privat gekauft, zu dem Zeitpunkt...