W168 schaltet schlecht

Diskutiere schaltet schlecht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Fahre einen a 190 Bauj.2000 Automatik.wenn es kalt wird schaltet er schlecht ,er färt schlecht an auch wärend der fahrt heult manchmal der motor...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Manfred56, 17.01.2007
    Manfred56

    Manfred56 Elchfan

    Dabei seit:
    15.01.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A 190 Automatik
    Fahre einen a 190 Bauj.2000 Automatik.wenn es kalt wird schaltet er schlecht ,er färt schlecht an auch wärend der fahrt heult manchmal der motor kurz auf , wenn er warm ist wird es besser geht aber nicht ganz weg.
    Habe gelesen , Batterie oder Öl .Kann mir jemand weiter helfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marcsen, 17.01.2007
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
Thema: schaltet schlecht
Besucher kamen mit folgenden Suchen
  1. a-klasse schaltet schlecht

Die Seite wird geladen...

schaltet schlecht - Ähnliche Themen

  1. Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?

    Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?: Hallo Forum, unser B 180 Diesel muckt, nachdem das Motorsymbol kam, habe ich den ADAC kommen lassen, der hat den Speicher ausgelesen und ist zu...
  2. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  3. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter
  4. Audio 20 Lautsprecher hinten mit schlechtem Klang

    Audio 20 Lautsprecher hinten mit schlechtem Klang: Hi, Elchfans. Seit 3 Monaten bin ich Besitzer eines W169 (180 cdi) BJ. 2007 mit dem Audio 20 Radiosystem Der Klang der hinteren Lautsprecher ist...
  5. A160 Automatik CO Wert schlecht und unrunder lauf im Stand.

    A160 Automatik CO Wert schlecht und unrunder lauf im Stand.: Hallo Gemeinde, ich bin nu auch seit ein paar Wochen Besitzer eines A160 (W168) Automatik mit Vollausstattung. Als ich den Wagen gekauft habe hat...
Status des Themas:
Es sind keine weiteren Antworten möglich.