W168 schaltprobleme

Diskutiere schaltprobleme im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hallo leute, hatte gestern folgendes problem: ich konnte bei laufendem motor keinen gang einlegen, war der motor aus, ging alles einwandfrei. ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. raby

    raby Elchfan

    Dabei seit:
    02.01.2004
    Beiträge:
    88
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    hallo leute,
    hatte gestern folgendes problem: ich konnte bei laufendem motor keinen gang einlegen, war der motor aus, ging alles einwandfrei. ich hab dann im motorraum am getriebe alle gänge mal von hand durchgeschaltet und dann ging auf einmal wieder alles. hat jemand eine ahnung, was das gewesen sein könnte?
    gruß raby
     
  2. Anzeige

    schau mal hier: schaltprobleme. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    hallo,

    möglicherweise war Mitnehmerscheibe am Schwungrad verklebt und Du konntest dadurch nicht auskuppeln, folglich bei laufendem Motor auch keinen Gang einlegen.

    Gruss Jogi
     
  4. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    96
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    hatte ich auch schonmal....

    ist aber nie wieder danach aufgetreten....
     
Thema:

schaltprobleme

Die Seite wird geladen...

schaltprobleme - Ähnliche Themen

  1. W169 Schaltprobleme :-(

    Schaltprobleme :-(: Hallo, habe folgendes Probleme und zwar bin ich nun endlich Besitzer eines A200, nur wenn ich z.B an der Ampel stehe und komplett ausgekuppelt...
  2. W168 170 CDI Schaltprobleme

    170 CDI Schaltprobleme: Hi, seit einigen Tagen schaltet sich mein Elch nur mit viel Kraftaufwand 1 zum 2 ok, 2 zum 3. schaltet schwer, also muss richtig Kraft aufwenden...
  3. W168 Schaltprobleme

    Schaltprobleme: hallo, ich fahre eine A klasse A160 bj 1997 (Advantgarde) ! Heute hatte ich probleme beim schalten, erst lief alles normal bis ich auf einmal nur...
  4. W168 Schaltprobleme

    Schaltprobleme: Hallo Elchfan-Gemeinde. Direkt vorne weg: hab die Suchfunktion genutzt leider nichts gefunden. Falls es sowas doch schon gibt .. passiert ;) Ich...
  5. W169 Schaltprobleme

    Schaltprobleme: Hallo liebe Gemeinde, nach nunmehr 3000 Km mit meinem W169; Bj. 12/04 ; 170 Benziner Gesamt-Km-stand ca. 15.000, habe ich folgende Probleme: z. B....
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden