W168 Scharfe Bremsung - Motor aus, startet nicht mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von AlexW, 03.11.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AlexW

    AlexW Elchfan

    Dabei seit:
    28.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Oberschwaben
    Marke/Modell:
    A170L
    Hallo,

    vielleicht kann mir hier jemand einen Tipp geben, was genau passiert sein könnte. Gestern fuhr ich nach ca. 40 km Fahrt zur Tankstelle, 30 m davor springt eine Katze auf die Strasse. Ich habe scharf gebremst (alles war frei), Katze überlebt, Motor ist aus. Ich habe das zuerst überhaupt nicht bemerkt und bin in die Tankstelle gerollt, erst da habe ich so richtig bemerkt, dass der Motor aus ist.
    Ok, Schlüssel auf aus, wieder anlassen - ging nicht. In Minutenabständen habe ich dann so 10 Sekunden georgelt, kein Mucks im Motor.
    Telefoniert, so 2-3 Minuten, dann sprang er nach ca 10 Sekunden orgeln wieder an. Ok, ausgemacht, getankt, wieder 5 Sekunden orgeln. Nach 2 km Fahrt daheim ausgemacht, jetzt noch 3 Sekunden orgeln. Nach ein paar weiteren Versuchen läuft er jetzt wieder.
    Der Meister bei Mercedes, den wir anriefen, hatte keine Idee, was passiert sein könnte. Und da Großkampftag war (Donnerstag Feiertag und Winterreifenhochsaison), meinte er ich könnte nächste Woche Freitag vorbeikommen.....
    Die Daten:
    A170 L CDI
    Automatik

    Hat hier irgendjemand eine Idee, was da passiert ist? Ein Diesel mit Automatik, der bei einer scharfen Bremsung aus ca. 40 km/h auf vielleicht 10-15 km/h und der geht aus?
    Und springt warm (!) nicht mehr an?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 03.11.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    hehe ist eigentlich eine ganz einfache sache.


    Durch den geringen Kraftstoffstand hat sich der Diesel beim Bremsen schlagartig und komplett nach vorn im Tank bewegt.
    Dadurch konnte die Kraftstoffpumpe kein Kraftstoff mehr pumpen sondern Luft.
    Luft im CDI System ist äußerst negativ für das Laufverhalten des Motors.
    Luft im CDI System und der Motor kann kein Raildruck mehr aufbauen. Ebensowenig beim erneuten Startversuch da der Raildruck durch die Luftblase zu gering ist.
    Da hilft nur orgeln bis sich das System selbst entlüftet hat.

    Fazit:

    kein defekt sondern ein unglücklicher Betriebszustand .


    Gruß Funki
     
  4. AlexW

    AlexW Elchfan

    Dabei seit:
    28.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Oberschwaben
    Marke/Modell:
    A170L
    Hallo,

    danke für die Antwort! Bei 1/4 Füllstand passiert das auch noch?
    Gut zu wissen! Also nicht scharf bremsen, wenn weniger als halb voller Tank ;-)
    Hatte mir schon Sorgen gemacht, "neues" Auto, und dann so was...
     
  5. tomek

    tomek Elchfan

    Dabei seit:
    27.01.2005
    Beiträge:
    338
    Zustimmungen:
    0
    Ort:
    Ludwigsburg
    Marke/Modell:
    A170 CDI
    ...also ich habe schon mehrmals mehr oder weniger scharf gebremst, dabei kaum die Zeit dafür gehabt, auf die Tankanzeige zu schauen und mir ist der Motor noch nie ausgegangen. (war bestimmt manchmal weniger als 1/4 voll). Kann mir schlecht vorstellen, dass weniger als die Hälfte an Kraftstoff, die Ursache für den Motorausfall war! Denke, der Grund dafür liegt wo anders... *kratz* . Es sei den, die Tankanzeige ist extrem ungenau und tatsächlich ist viel weniger Kraftstoff als angezeigt, z.B. die letzten Tropfen vom Reserve... , dann müßte aber das Lämpchen leuchten... , außerdem ungenaue Tankanzeige ist typisch für benziner... (durch Korrosion am Tankschwimmer der für den Stand zuständig ist)
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... da es sich in beiden Fällen ja um Diesel und nicht um Benziner handelt und wie schon vom Funkenmeister ausgeführt eine kleine Luftblase reicht, um Probleme im Common-Rail-System zu verursachen, klingt die Erklärung durchaus plausibel.

    Sollte das Problem Ende nächster Woche noch bestehen, kann man immer noch zu Mercedes fahren. Ich für meinen Teil gehe davon aus, dass sich das ganze in den nächsten Tagen von selbst entlüftet und damit erledigt.

    Viele Grüße, Mirko
     
  7. AlexW

    AlexW Elchfan

    Dabei seit:
    28.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Oberschwaben
    Marke/Modell:
    A170L
    Hallo,

    letzte Woche hat mich mein Elch bei Tempo 130 auf der doppelspurigen Bundesstrasse mit der Antriebswarnleuchte erfreut. Warnblinker an, rechts auf den Standstreifen (ich dachte, es sei eine Warnleuchte fürs Getriebe, nicht Motor...) - und gemerkt, dass der Motor schon aus ist... nach einer Minute lief er dann wieder an, mit 80 km/h und Motorwarnleuchte an bin ich dann die paar Kilometer zum Händler gefahren.... war zum Glück auf dem Heimweg.
    Freitag abend, Meister meint: Wohl der Spritfilter, Luft im System, wechseln wir bis morgen... E-Klasse als Ersatzauto.... Samstag: Auto läuft nicht, es geht wohl bis Montag, als Ersatzauto bekomme ich zum Glück eine A-Klasse W169, allerdings Benziner, Schalter und *sehr* dreckig innen. War gut so, Montag Morgen waren plötzlich 10 cm Schnee auf der Strasse - ohne Räumfahrzeug... mit der E-Klasse wär ich da wohl nicht klargekommen...

    Montag: Das wird heute nichts mit dem Abholen, Injektorschaden... ich hatte schon Tränen in den Augen, jeden Tag fast 100km mit einem Benziner, mit viel Einsatz halte ich den auf 7 Liter/100km, aber einen Unterschied zum Diesel machts schon geldmäßig...

    Dienstag bekam ich dann das Auto tatsächlich: 3 Injektoren waren kaputt, alle 4 wurden aus Sicherheitsgründen getauscht - zum Glück habe ich noch beim Kauf auf eine Gebrauchtwagengarantie bestanden, wobei der Wagen ja erst 6 Wochen alt ist, die Gewährleistung des Händlers hätte wohl auch noch gegriffen....

    Insgesamt bin ich jetzt glücklich, dass der Wagen wieder läuft! Der Ablauf war insgesamt sehr freundlich und höflich, Leihwagen kostete natürlich nichts, die Werkstatt ist in meiner Achtung gestiegen. Warum das Ding Luft zog, weiss ich noch nicht genau, irgendwas von einer defekten Leitung wurde auch noch gesagt, den Bericht habe ich allerdings noch nicht, der kommt noch per Mail.
     
  8. #7 MarkP1972, 29.11.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Ich finde das sehr einleuchtend, dass der Fehler, wie von Funkenmeister beschrieben, aufgetreten ist. Man beachte mal folgendes: Bei meinem w169 und allen Golfs zuvor ist die Tankanzeige nicht linear. Zu Beginn tut sich bei der Anzeige wenig. Wenn der Zeiger "unter Mitte" steht, dann bewegt sich die Nadel immer schneller.
    Soll heißen: Wenn die Nadel auf 1/4 steht, sind nicht mehr 50/4=13 Liter im Tank, sondern eher nur noch unter 10 oder weniger. Wird beim w168 wohl nicht anders sein.

    Gruß,
    Mark
     
  9. F-P

    F-P Elchfan

    Dabei seit:
    04.05.2006
    Beiträge:
    172
    Zustimmungen:
    0
    Beruf:
    Techn. Angest.
    Ort:
    Kiel
    Marke/Modell:
    C230 V6
    @ MarkP1972
    bei meinem Elch (w168/140/AKS) ist die Tankanzeige
    linear. Ersichtlich am Tageskilometerzähler, 320km gefahren = 1/2 voll,
    480km= 1/4 voll.

    F.-P
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. 2501

    2501 Elchfan

    Dabei seit:
    14.03.2007
    Beiträge:
    367
    Zustimmungen:
    0
    Beruf:
    IT-Systemplaner
    Ort:
    Rödermark/Hessen
    Marke/Modell:
    Nissan Navara 2.5
    kann ich bestätigen mit der tankanzeige, meine sinkt auch exakt linear. die ersten 150km nach volltanken gar nicht, ab dann in ~250km schritten (bei grob gleichem verbrauch natürlich..), also 3/4 bei 400km, 1/2 bei 650km, usw...
     
  12. AlexW

    AlexW Elchfan

    Dabei seit:
    28.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Oberschwaben
    Marke/Modell:
    A170L
    Hallo,

    ich kenne die Golfanzeige, bin 5 Jahre einen gefahren: Zustand: Voll - Reserve - mehr gibts nicht....
    Da eine kleine Undichtheit entdeckt wurde, nehme ich an, dass die Luft nicht vom Schwappen kam...
     
Thema: Scharfe Bremsung - Motor aus, startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. Mercedes a169 während der fahrt motoraus

Die Seite wird geladen...

Scharfe Bremsung - Motor aus, startet nicht mehr - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Startet nicht

    Startet nicht: Hallo zusammen bin etwas verzweifelt hab meiner Frau einen w168 A190 Baujahr 2001 gekauft beim Kauf ging der Wagen nicht an da Batterie leer ich...
  5. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
Status des Themas:
Es sind keine weiteren Antworten möglich.