Scheibenwäsche vorn geht nicht, Scheibenwischer vorn geht.

Diskutiere Scheibenwäsche vorn geht nicht, Scheibenwischer vorn geht. im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Forum, hallo Welt, habe beim W169 A170 diesen Zustand: - Scheibenwäsche vorn geht nicht über Drücken auf das Kombihebelende (Pumpe läuft...

  1. #1 Thilo:-), 27.05.2018
    Thilo:-)

    Thilo:-) Elchfan

    Dabei seit:
    27.05.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Forum, hallo Welt,

    habe beim W169 A170 diesen Zustand:
    - Scheibenwäsche vorn geht nicht über Drücken auf das Kombihebelende (Pumpe läuft nicht)
    - Scheibenwischer vorn geht nicht über Drücken auf das Kombihebelende,
    - Scheibenwischer vorn geht aber über Drehen am Kombihebel,
    - Scheibenwischer hinten geht,
    - Scheibenwäsche hinten geht (Pumpe läuft),
    d.h. zusammenfassend:
    - die Wischwasserpumpe und deren 2-adrige Zuleitung ist offensichtlich in Ordnung,
    - der Scheibenwischermotor vorn ist auch in Ordnung.

    Nach meinem Wissensstand läßt sich die Scheibenwäsche vorn nur durch Druck auf das Kombihebelende auslösen, einfacher Druck == nur Waschwasser, Drücken über den ersten Druckpunkt == Wasser + ein paarmal Wischen (bitte ggf. um Korrektur, Danke :-) ).

    - Gibt es für diese Funktionen ein eigenes Relais,
    - ist es wahrscheinlicher, daß der dazugehörige Druckschalter im Kombihebel defekt ist,
    - gibt es dazu noch in irgendeinem Steuergerät eine eigene Funktion,
    - ... sonstiges... ?

    Vielen Dank
    Thilo
     
  2. Anzeige

  3. #2 dasBesteamNorden, 28.05.2018
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    297
    Zustimmungen:
    409
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Heisenberg gefällt das.
  4. #3 Heisenberg, 28.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.272
    Zustimmungen:
    6.987
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Hallo Thilo!

    Da steht sehr wenig über dich / dein Auto!
    pfeil-li.png

    Füll das doch mal aus!
    Danke!
     
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.129
    Zustimmungen:
    2.309
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    der Kombischalter ( Blinkerschalter, Scheibenwischer/wascherschalter ) ist ein heißer Kandidat.

    Klaus
     
  6. Trym

    Trym Guest

    Thilo:-), 27.05.2018

    Hallo Thilo,

    habe deinen Aufruf gerade erst gelesen und kann folgendes berichten. Hatte das gleiche Problem + Pumpe hinten, bin aber Gott sei Dank bei einem hervorragenden Diagnostiker gelandet. Kombi Hebel Funktionstörung in einigen Bereichen. Kombi Hebel ausgetauscht und alles läuft seit dem wie geschmiert.

    Ich hoffe, ich konnte helfen.

    Mit freundlichen Grüßen

    Trym
     
Thema:

Scheibenwäsche vorn geht nicht, Scheibenwischer vorn geht.

Die Seite wird geladen...

Scheibenwäsche vorn geht nicht, Scheibenwischer vorn geht. - Ähnliche Themen

  1. W168 geht beim Fahren aus. Benzinpumpe getauscht.

    W168 geht beim Fahren aus. Benzinpumpe getauscht.: Hallo Zusammen. Ich halte mich kurz. Auto geht beim Fahren aus. Wenn es aus ist geht es nicht mehr an (normales Anlassergeräusch aber geht nicht...
  2. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  3. W168 für Mopf 2002 beide Leisten Stoßstange vorne

    für Mopf 2002 beide Leisten Stoßstange vorne: Hallo! Suche für meinen W168 Mopf linke und rechte Leiste (Zierleiste /Rammschutz, Bumper oder wie das genannt wird) für die Stoßstange...
  4. Zündung Kontrollleuchten geht nicht an und startet nicht

    Zündung Kontrollleuchten geht nicht an und startet nicht: Hallo ich brauch mal eure Hilfe. Mein A190 W 168 Bj. 2000. heute Morgen wollte ich wieder losfahren Stecke den Schlüssel ins Zündschloss schalte...
  5. Servolenkung geht beim parken aus

    Servolenkung geht beim parken aus: Guten Tag, ich möchte für meine A-Klasse (A160, 1998, 220.000km, Benzin, Automatik) eine neue Servopumpe kaufen. Meine ist wohl kaputt, da sie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden