Scheibenwischer geht nicht

Diskutiere Scheibenwischer geht nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo meine Scheibenwischer funktionieren nicht mehr. Totalausfall inclusive Waschanlage und Scheibenwischer hinten. Funktioniert nur einmal wenn...

  1. #1 Kayansgar, 09.06.2013
    Kayansgar

    Kayansgar Elchfan

    Dabei seit:
    08.05.2010
    Beiträge:
    49
    Zustimmungen:
    3
    Beruf:
    Meister
    Marke/Modell:
    2005
    Hallo meine Scheibenwischer funktionieren nicht mehr. Totalausfall inclusive Waschanlage und Scheibenwischer hinten. Funktioniert nur einmal wenn ich links anblinke. Tippe auf den Hebel, kann man etwas reparieren oder Austausch ? Wo bekomme ich den Hebel her !? :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 09.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hmmmm ...

    Beim Konstrukteur des Fahrzeugs *kratz*
     
  4. #3 Kayansgar, 09.06.2013
    Kayansgar

    Kayansgar Elchfan

    Dabei seit:
    08.05.2010
    Beiträge:
    49
    Zustimmungen:
    3
    Beruf:
    Meister
    Marke/Modell:
    2005
    Ich dachte günstiger *teufel*
     
  5. #4 Mr. Bean, 09.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Teile sind doch viel zu speziell und werden viel zu selten benötigt als das die jemand nachbaut. Lohnt sich doch überhaupt nicht ...
     
  6. Renti

    Renti Elchfan

    Dabei seit:
    30.07.2009
    Beiträge:
    50
    Zustimmungen:
    2
    Beruf:
    Rentner
    Ort:
    Solingen
    Marke/Modell:
    A 150 Classic
    Hallo,ich habe für die A-Klasse Typ W169 bei der Fa.Eiberweiser GmbH&Co.KG selbige bestellt(107,80)incl.Verp./Vers......ist Original MB und funktioniert einwandfrei. *thumbup*
     
  7. #6 THHOFMA, 09.06.2013
    THHOFMA

    THHOFMA Elchfan

    Dabei seit:
    29.05.2007
    Beiträge:
    310
    Zustimmungen:
    11
    Marke/Modell:
    A200 Elegance
    Ähnliches Symptom hatte ich auch. In den drei Stellungen funktionierte der Wischer nur wenn man gleichzeitig links blinkte. Waschen und antippen funktionierte aber noch.

    Ursache: Unterbrochenes Kabel am Kombischalter. Eventuell kann es jemand mit etwas geschick wieder richten.

    [​IMG]

    Ansonsten: Bei MB kostet der Kombihebel ca. 120 EUR Teilenummer (ohne Gewähr): A 169 545 02 10
     
  8. Renti

    Renti Elchfan

    Dabei seit:
    30.07.2009
    Beiträge:
    50
    Zustimmungen:
    2
    Beruf:
    Rentner
    Ort:
    Solingen
    Marke/Modell:
    A 150 Classic
    Bestellen einbauen lassen und fertig.Vorher noch bezahlen. *thumbup*
     
  9. #8 Passauf02, 10.06.2013
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    486
    Zustimmungen:
    77
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Ich würde mal beim MBGTC nachschauen.
    Kombischalter
    48€ ist doch ein passabler Preis.
    Aber bitte noch einmal wg der Teilenummer noch mal genau überprüfen.
    Gerd
     
  10. Renti

    Renti Elchfan

    Dabei seit:
    30.07.2009
    Beiträge:
    50
    Zustimmungen:
    2
    Beruf:
    Rentner
    Ort:
    Solingen
    Marke/Modell:
    A 150 Classic
    Aber den Aus/Einbau nicht vergessen. :-/
     
  11. #10 insasse, 10.06.2013
    insasse

    insasse Elchfan

    Dabei seit:
    07.10.2006
    Beiträge:
    222
    Zustimmungen:
    2
    Marke/Modell:
    A200
    Hallo,

    gab es da nicht mal für die Vormopfe eine Kundendienstmaßnahme?

    Schönen Tag

    I.
     
  12. #11 Sabotakt, 10.06.2013
    Sabotakt

    Sabotakt Elchfan

    Dabei seit:
    08.02.2013
    Beiträge:
    28
    Zustimmungen:
    1
    Beruf:
    Schreibtischtäter
    Ort:
    66359
    Marke/Modell:
    W168, A140, 1.4 Liter, 82 PS, BJ 1998
    Einfach mal beim örtlichen Autoverwerter nachfragen?
     
  13. #12 Passauf02, 11.06.2013
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    486
    Zustimmungen:
    77
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Warum soll er denn das Auto verschrotten lassen, wenn nur der Scheibenwischer def ist? *ironie*
    P.S. Beim Schrotthändler sucht man sich einen Wolf. MBGTC geht schnell und gut.
     
  14. #13 Mr. Bean, 11.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Ein W169 dürfte da noch nicht so häufig anzutreffen sein, so denke ich
     
  15. #14 Kayansgar, 11.06.2013
    Kayansgar

    Kayansgar Elchfan

    Dabei seit:
    08.05.2010
    Beiträge:
    49
    Zustimmungen:
    3
    Beruf:
    Meister
    Marke/Modell:
    2005
    habe einen Kombischalter bekommen...jetzt geht es an den Ein(Aus)bau...gibt es Anregungen oder gute Ratschläge ;-) ...

    Achnee brauchbare Ratschläge :D
     
  16. #15 Scanner, 11.06.2013
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    *spam*

    Meine gingen heute auch nicht.
    Erst nach oben geschaut habe ich festgestellt dass es ja garnicht geregnet hat...

    *ironie* *ulk* *ulk* *ulk*
     
  17. #16 THHOFMA, 11.06.2013
    THHOFMA

    THHOFMA Elchfan

    Dabei seit:
    29.05.2007
    Beiträge:
    310
    Zustimmungen:
    11
    Marke/Modell:
    A200 Elegance
    Eine bebilderte Anleitung findest du im DIY unter http://www.elchfans.de/diy/w169/Tempomatschalter_Limiterfunktion.pdf
     
  18. #17 Kayansgar, 13.06.2013
    Kayansgar

    Kayansgar Elchfan

    Dabei seit:
    08.05.2010
    Beiträge:
    49
    Zustimmungen:
    3
    Beruf:
    Meister
    Marke/Modell:
    2005
    :thumbsup: Danke für die Anleitung ! Bin bei dem schönen Wetter Motorrad gefahren, jetzt fängt es im Norden wieder an zu Regnen....da bleibt mir wohl nichts anderes übrig, als den Schalter nach Anleitung einzubauen.
     
  19. Renti

    Renti Elchfan

    Dabei seit:
    30.07.2009
    Beiträge:
    50
    Zustimmungen:
    2
    Beruf:
    Rentner
    Ort:
    Solingen
    Marke/Modell:
    A 150 Classic
    Ich habe noch selbigen zu Haus,wer möchte,bitteschön.........
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Kayansgar, 16.06.2013
    Kayansgar

    Kayansgar Elchfan

    Dabei seit:
    08.05.2010
    Beiträge:
    49
    Zustimmungen:
    3
    Beruf:
    Meister
    Marke/Modell:
    2005
    Nochmals dickes Danke an alle , die mir weitergeholfen haben *thumbup*
    Scheibenwischer funzt wieder
     
    Mr. Bean gefällt das.
  22. #20 Mr. Bean, 16.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Danke für die Rückmeldung! *daumen*
     
Thema: Scheibenwischer geht nicht
Besucher kamen mit folgenden Suchen
  1. w169 scheibenwischer geht nicht

    ,
  2. mercedes a klasse scheibenwischer geht nicht

    ,
  3. a klasse scheibenwischer problem

    ,
  4. a klasse scheibenwischer funktioniert nicht,
  5. a-klasse scheibenwischer defekt,
  6. was kann daran liegen bei mercdes a 170 die scheiberänwischer nicht gehen! .,
  7. b klasse w246 scheibenwischer geht nicht,
  8. zafira c scheibwischer vorne geht nicht,
  9. w169 wischer schalter kaputt,
  10. 190 Scheibenwischer geht nicht,
  11. scheibenwischer funktionieren nicht ursache,
  12. wischer störung mercedes a classe,
  13. w168 scheibenwischer problem,
  14. wo macht a klasse a140 hebel scheibenwischer an,
  15. wo macht man bei a klasse den scheibenwischer an,
  16. mercedes c 200 scheibenwischer läuft nicht,
  17. ursache scheibenwischer hinten funktioniert nicht,
  18. w169 scheibenwischer lahmt,
  19. scheibenwischer hinten A160 funktioniert nicht richtig,
  20. scheibenwischerfunktion mercedes a 200,
  21. mercedes 190 scheibenwischer geht nicht ,
  22. scheibenwischer der alten a klasse defekt,
  23. a klasse bj 2001 scheibenwischer reparieren anleitung,
  24. w169 scheibenwischer hinten defekt,
  25. scheibenwischer mercedes a 180 klasse geht nicht mehr
Die Seite wird geladen...

Scheibenwischer geht nicht - Ähnliche Themen

  1. Scheibenwischer ohne funktion W245 B Klasse

    Scheibenwischer ohne funktion W245 B Klasse: Hallo zusammen, ich hab ein Mercedes B klasse und leider funktionieren meine Scheibenwischer nicht mehr. Hab den Scheibenwischer Motor mit...
  2. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  3. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  4. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
  5. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....