W168 Scheibenwischer hinten defekt?

Diskutiere Scheibenwischer hinten defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Habe letztens festgestellt das hinten die Scheibenwischer nicht richtig funktionieren :o wenn ich die mal einschalte wischt diese nur ca. 2...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    Hallo
    Habe letztens festgestellt das hinten die Scheibenwischer nicht richtig funktionieren :o wenn ich die mal einschalte wischt diese nur ca. 2 cm und dann streift der nur drüber. Da ich ein newbie bin weiss ich jetzt nicht ob ich den kompletten satz reparieren oder nur reicht einen neuen scheibenwischer zu kaufen.

    Vielen Dank vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 23.11.2008
    allgäu-blitz

    allgäu-blitz Guest

    Hallo Fan,

    bei deinem Elch scheint es sich ja um ein scheckheftgepflegtes Garagenfahrzeug zu handeln.

    Nimm einen Rostlöser oder ein Ölspray und klapp den Wischerarm von der Scheibe weg, dann reichlich Öl drauf und 10 bis 20 mal hin und her bewegen. Anschließend die Ölreste mit weichem Tuch abwischen und der Heckwischer funzt wieder.

    Gruß aus Memmingen *thumbup*
     
  4. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    hallo funktionieren tut er nur es wischt nicht ganz ab das ist das problem.
    Das ende schwebt einfach drüber berührt die gar nicht mal heckscheibe ist ja oben bissl gewölbt deswegen :-/
     
  5. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    93
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Das, was allgäu-blitz geschrieben hat, war aber trotzdem richtig.

    Der Arm sorgt halt dafür, dass der Wischer richtig anliegt, wenn dieser zu schwergängig ist, schafft die Feder des Arms nicht, diesen ganz anliegen zu lassen.

    Zusätzlich sollte noch der Wischer selbst, also der Teil, der beweglich ist und die Gummilippe hält, gängig gemacht werden.

    mfg,
    moose
     
  6. #5 Dobermann03, 24.11.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Manche Ersatzwischerblätter für hinten liegen nicht richtig an. Das Problem hatte ich auch schon. Produktionsmangel.
    Biege dir den Arm vorsichtig zurecht. Du kannst auch die Feder rausziehen und diese biegen. Alles mit Vorsicht bei diesen Temperaturen. Ansonsten macht´s "knack" und er ist ab.
     
Thema: Scheibenwischer hinten defekt?
Besucher kamen mit folgenden Suchen
  1. mercedes a170 Scheibenwischer motor hinten defekt

    ,
  2. mercedes a160 heckscheibenwischer defekt

    ,
  3. mercedes a klasse w168 scheibenwischer hinten

Die Seite wird geladen...

Scheibenwischer hinten defekt? - Ähnliche Themen

  1. W414 Lichtmaschiene Wassergekühlt,DEFEKT.

    Lichtmaschiene Wassergekühlt,DEFEKT.: Verkaufe eine Defekte gut erhaltene Lima. Zb. Als Pfandrückgabe/Alteil 55,- incl. Versand
  2. Hintere Türverkleidung ausbauen.

    Hintere Türverkleidung ausbauen.: Hallo. Habe schon die Suchfunktion benutzt, bin aber nicht fündig geworden. Kann mir jemand beschreiben wie ich die hintere Türverkleidung...
  3. Schaltung defekt

    Schaltung defekt: Hallo, kann mir jemand weiterhelfen. Bei meinen W 168 160CDI habe ich folgendes Problem. Während der Fahrt im 5 Gang dürfte sich die Schaltung...
  4. Auspuff defekt - clevere Idee?

    Auspuff defekt - clevere Idee?: Guten Tag, nach einer sehr langen Langstrecke wollte der Auspuff nichtmehr so wie wir wollen. Genauer gesagt ist er ab der Stelle Auspuffrohr ->...
  5. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
Status des Themas:
Es sind keine weiteren Antworten möglich.