W168 Scheibenwischer Problem

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von 0711graphix, 12.05.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 0711graphix, 12.05.2009
    0711graphix

    0711graphix Elchfan

    Dabei seit:
    12.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebe Elchfans,

    habe ein kleines nerviges Problem bei meim "neuen" A140. Der Scheibenwischer funktioniert auf Stufe 1 nicht, alle anderen Stufen gehen problemlos, sowie die Tip-Funktion! An was kann das liegen? Sicherung defekt oder irgend was anderes? Ich kenn mich leider relativ wenig aus, deswegen bitte ich um eure Mithilfe ;)
    Vielen dank schonmal im vorraus!

    achja, falls nötig, BJ '99 ;) falls ihr noch mehr Angaben braucht, bitte einfach fragen!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hasma

    Hasma Elchfan

    Dabei seit:
    23.02.2007
    Beiträge:
    767
    Zustimmungen:
    70
    Ort:
    Unterfranken
    Marke/Modell:
    A180CDI
    Sicherung Nr. 14 *kratz*
     
  4. #3 Mr. Bean, 13.05.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich tippe mal auf Blinkstockschalter. Die Versorgung geht direkt, also alle Stufen, über diesen auf's KI.
     
  5. #4 0711graphix, 13.05.2009
    0711graphix

    0711graphix Elchfan

    Dabei seit:
    12.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hab die Sicherung kontrolliert, an der liegts nicht! Aber wenn die kaputt gewesen wäre, hätte der Wischer doch sowieso komplett den Geist aufgegeben??
     
  6. #5 0711graphix, 13.05.2009
    0711graphix

    0711graphix Elchfan

    Dabei seit:
    12.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Und wie sehen die Reparaturmöglichkeiten aus? Kann man den Blinkstockschalter irgendwie demontieren um zu prüfen ob n wackler der Grund ist?
     
  7. #6 BlackElk, 13.05.2009
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    INDIREKT .... ja

    die Strippe für Stufe 1 kommt am KI an, dort könnte man messen


    direkt an den Schalter kommt man nur, wenn man das Lenkrad abbaut
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheibenwischer Problem

Die Seite wird geladen...

Scheibenwischer Problem - Ähnliche Themen

  1. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  2. Problem Temp. Anzeige B200

    Problem Temp. Anzeige B200: Hallo an alle Ich habe ein Problem mit der Temp. Anzeige bei meinem B200 Die Temp. Anzeige geht nicht über 70 Grad auch nach langer Fahrt, obwohl...
  3. Neu im Elchforum und direkt ein (kleines) Problem

    Neu im Elchforum und direkt ein (kleines) Problem: Hallo liebe Leute, meine Name ist Dirk, ich bin 40 Jahre alt und aus Sprockhövel. Nach einem Ausflug geistiger Umnachtung (Citroen C5...) hat...
  4. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
  5. Problem mit der Halbautomatik A 140 W168

    Problem mit der Halbautomatik A 140 W168: Hallo Zusammen, ich bin neu hier und habe schon einige Themen über die Halbautomatik hier im Forum gelesen aber leider nichts passendes gefunden,...
Status des Themas:
Es sind keine weiteren Antworten möglich.