W168 Scheinwerfer ohne Funktion

Diskutiere Scheinwerfer ohne Funktion im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Forum, auf der Fahrerseite sind sowohl Abblendlicht- wie auch Standlicht-Birnen durchgebrannt. Birnen ausgetauscht, Sicherung gewechselt....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 ThomasBeh, 14.09.2009
    ThomasBeh

    ThomasBeh Elchfan

    Dabei seit:
    14.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Forum,

    auf der Fahrerseite sind sowohl Abblendlicht- wie auch Standlicht-Birnen durchgebrannt. Birnen ausgetauscht, Sicherung gewechselt. Noch immer keine Funktion. Strom am Zwischenstecker liegt an. Hat irgendjemand einen Tip?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Hi!

    Gegen welche Masse hast du denn die Spannung im Stecker gemessen?
    Am besten die vom Stecker selbst nehmen, um sicher zu gehen, dass auch diese in Ordnung ist.

    mfg,
    moose
     
  4. #3 ThomasBeh, 14.09.2009
    ThomasBeh

    ThomasBeh Elchfan

    Dabei seit:
    14.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Sorry, Info kam vom KfZ-Meister, der aber anschließend keine Zeit mehr hatte... Jetzt muß ich selber ran. ich gehe davon aus, daß der korrekt gemessen hat.
     
  5. #4 Mr. Bean, 14.09.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Was für ein Zwischenstecker?

    Wenn du den Lampenstecker meinst: Wie moose schon sagt: Wie wurde gemessen?

    Wenn ohne Belastung Spannung zu messen ist, so könnte auch die Versorgung hochohnmig sein. Also einmal ohne Lampe und einmal die Lampe auf den Stecker stecken und messen! Und immer gegen Chassis und dann gegen die Lampenmasse. Und die Lampe natürlich auch mit dem Ohmmeter messen ...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Scheinwerfer ohne Funktion
Besucher kamen mit folgenden Suchen
  1. w168 hauptscheinwerfer fahrer ohne strom

Die Seite wird geladen...

Scheinwerfer ohne Funktion - Ähnliche Themen

  1. Klimaeinheit ohne Funktion

    Klimaeinheit ohne Funktion: Hallo zusammen, ich bin neu hier, daher erst einmal hallo. Ich habe seit gestern folgendes Problem, die komplette Klimaeinheit gibt überhaupt...
  2. Scheinwerfer enteisen

    Scheinwerfer enteisen: wie bekommt man am besten das Eis von den Frontscheinwerfern, darf man die abkratzen oder zerkratzt man damit die Kunststoffscheibe? Enteiserspray?
  3. Scheinwerfer W168 gesucht

    Scheinwerfer W168 gesucht: Suche für kleines Geld, Frontscheinwerfer für meinen W168 Bj. 9/97. Würde mich freuen, wenn jemand welche Zuhause rumliegen hätte und für max. 40€...
  4. Handbremse plötzlich ohne Funktion...

    Handbremse plötzlich ohne Funktion...: Hallöle, heute ist wieder so ein Phänomen aufgetreten. Im Tüv-Bericht vom 26.08.2016 steht als HINWEIS: Feststellbremse Wirkung links / rechts...
  5. Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Guten Morgen zusammen, habe ein kleines Problem. Habe bei meinem ELCH die Batterie abgeklemmt für ca. 8 Stunden und eine neue Batterie danach...
Status des Themas:
Es sind keine weiteren Antworten möglich.