W168 schlagendes geräusch beim anfahren

Diskutiere schlagendes geräusch beim anfahren im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo zusammen ! ich bin neu hier im forum und habe auch schon die erste frage für euch bereit ;) habe die themenliste durchsucht aber nichts...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 tomferamenti, 03.04.2007
    tomferamenti

    tomferamenti Elchfan

    Dabei seit:
    03.04.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    arbeiter
    Ort:
    andernach
    Marke/Modell:
    190er amg-paket
    hallo zusammen !

    ich bin neu hier im forum und habe auch schon die erste frage für euch bereit ;)

    habe die themenliste durchsucht aber nichts passendes zu meinem problem gefunden....

    beim anfahren habe ich sehr oft ein schlagendes geräusch vorne,als ob die achse trampeln würde oder die räder durchdrehen...machen sie aber nicht !
    was kann das sein ?? kuppling ? getriebe ? antriebswelle ? ich habe einen 190er mit halbautomatik AKS .


    gruß
    claudio *daumen*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robiwan, 03.04.2007
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Könnte es ev. Spritschlagen sein? (einfach mal die Suche bemühen).

    BTW: "Paket" schreibt man ohne "c" *klugscheiss*
     
  4. #3 marcsen, 03.04.2007
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Klingt das in etwa so, als wenn im Kofferraum ein Tetrapack Milch umfällt? ;D
    Dann wirds wohl das schon von Robiwan angesprochene Spritschlagen sein.

    Sonst fällt mir grad auch nichts ein...

    Gruß
    Marc
     
  5. #4 goldluecke, 03.04.2007
    goldluecke

    goldluecke Elchfan

    Dabei seit:
    03.04.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Bonn
    Marke/Modell:
    A160 Avantgarde
    hallo claudi,

    wenns von VORNE kommt, was die beiden kollegen wohl nicht gelesen haben - dann härt sich das gerade beim anfahren eher nach dem üblichen ausgeschlagenen stabistangen an...dazu findest du auf der elchfans haubt seite unter 168 kaufberatung/mängel ein liste von möglichkeiten

    http://www.elchfans.de/aklasse_w168/maengel_a-klasse_w168.php?st=1

    und bei do it yourself sogar eine reparaturanleitung

    http://www.elchfans.de/diy/w168/stabis.php?st=3&um=1

    Gruß der goldi

    PS: ich bin übrigens auch neu hier...;-))
     
  6. #5 tomferamenti, 03.04.2007
    tomferamenti

    tomferamenti Elchfan

    Dabei seit:
    03.04.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    arbeiter
    Ort:
    andernach
    Marke/Modell:
    190er amg-paket
    hi zusammen :)

    danke schonmal für eure tips,aber so einfach mache ich es euch nicht ;)
    es ist nicht bloss ein klopfen oder klingen,es ist schon tatsächlich ein schlagen und ruckeln, auch von aussen nicht zu überhören,das merkt man auch im fahrerraum ! nur im ersten oder im rückwärtsgang !
    wenn ich wirklich ganz sanft anfahre passiert es nicht,aber das muss dann auch wirklich soooo sanft sein das die ampel schon bald wieder rot ist *heul*

    kann das mit der kupplung oder mit dem getriebe zusammenhängen ?
     
  7. #6 HMBauer, 03.04.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    wenn es sich so anhört als wenn die bremst angegammelt ist und lose reißt dann kann es das stützlager sein... hatte ich auch gerade...

    also heb das auto einfach mal aus und wackel na den rädern ob da irgendwo luft ist ;)
     
  8. #7 tomferamenti, 03.04.2007
    tomferamenti

    tomferamenti Elchfan

    Dabei seit:
    03.04.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    arbeiter
    Ort:
    andernach
    Marke/Modell:
    190er amg-paket
    welches ist denn das stützlager ? ich schaue morgen mal nach !
     
  9. #8 HMBauer, 03.04.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    das ist das untere drehgelenk unter der bremscheibe...

    also einfach: rad ausheben (am besten links und rechts) und dann mal in alle richtungen am rad wackeln.
    Wenn nur minimal luft zu merken ist dann die stelle suchen und das entsprechende teil wehseln...

    - an der vorderachse sind ja mehr als genug gelenke ;)
     
  10. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    mal die radschrauben nachschauen... demletzt bei mir auch lose gewesen...
     
  11. #10 tomferamenti, 04.04.2007
    tomferamenti

    tomferamenti Elchfan

    Dabei seit:
    03.04.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    arbeiter
    Ort:
    andernach
    Marke/Modell:
    190er amg-paket
    so das geheimnis wurde heute gelüftet !
    ich war mit dem auto bei mercedes und da hat der werkstattmeister mal eine probefahrt vorgenommen. er sagt das ist ein typisches kupplungsrupfen,könne man nichts gegen machen,das hätten viele a-klassen mit AKS. ansonsten sei getriebe und motor top !

    ;D *ulk* *thumbup*
     
  12. edd

    edd Elchfan

    Dabei seit:
    01.04.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    elektriker
    Schau mal nach hinteren federn , die brechen unten am meisten. Um genau zu sehen musst du schon das Rad weg schrauben. Mfg Ed
     
  13. mm303

    mm303 Elchfan

    Dabei seit:
    26.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Marke/Modell:
    A 170 CDI
    hatte genau das gleiche geräusch,

    immer beim Anfahren, wenn es einen ruck gibt hörte man so ein dumpfes Schlaggeräusch

    jetzt die Tage wo es so warm draußen ist, ist es allerdings wieder weg...

    habe einen 170CDI mit Automatikgetriebe.

    Kann mir allerdings nicht vorstellen, dass das normal sein soll...
     
  14. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    hast du seit dem die reifen gewechselt?
     
  15. mm303

    mm303 Elchfan

    Dabei seit:
    26.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Marke/Modell:
    A 170 CDI
    nein,

    aber ich hatte das gefühl, dass das problem anfing, als ich damals hab neue reifen draufmachen lassen...

    dann muss ich jetzt doch nochmal nach den radschrauben gucken..
     
  16. #15 elchtuner, 26.04.2007
    elchtuner

    elchtuner Elchfan

    Dabei seit:
    29.04.2005
    Beiträge:
    423
    Zustimmungen:
    0
    Beruf:
    IT
    Ort:
    Hamburg
    Marke/Modell:
    VW Polo 6R
    ich habe jetzt auch ein blonk / dong geräusch (kommt von hinten rechts), immer wenn ich auf den hof fahre von rechts kommend (abgesenkter bordstein und der wagen schräg steht).
    Ist dass das achslager (ausgeschlagen) oder die Feder? Auf jeden Fall ist es erst seit 2 Wochen.
    Stabis sind neu!

    gruß elchtuner
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 HMBauer, 26.04.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    na wenn es die feder ist das siehst ja... und sonst einfach mal aufbocken und am rad kräftig rütteln.... dann siehst/hörst/merkst ja ob da was lose ist...
     
  19. #17 elchtuner, 26.04.2007
    elchtuner

    elchtuner Elchfan

    Dabei seit:
    29.04.2005
    Beiträge:
    423
    Zustimmungen:
    0
    Beruf:
    IT
    Ort:
    Hamburg
    Marke/Modell:
    VW Polo 6R
    jo werde am samstag mal gucken woran es liegt und mal nen kfz kumpel nachschauen lassen.

    mfg elchtuner
     
Thema: schlagendes geräusch beim anfahren
Besucher kamen mit folgenden Suchen
  1. w169 ruckelt beim anfahren und Geräusche

    ,
  2. a klasse auto ruckelt beim anfahren kupplung

    ,
  3. schlagen beim anfahren w 169

    ,
  4. citroen dumpfes gerausch nur beim anfahren,
  5. mitsubishi grandis schlagendes geräusch beim anfahren,
  6. mercedes klackert beim anfahren,
  7. blinker anfahren mercedes,
  8. w168 geräusche antriebswelle,
  9. poltern beim anfahren slk,
  10. poltern mercedes 190 anfahren,
  11. mercedes b klasse höre harter schlag beim losfahren,
  12. kupplung rattert beim anfahren a klasse ,
  13. vaneo klopfendes geräusch beim anfahren
Die Seite wird geladen...

schlagendes geräusch beim anfahren - Ähnliche Themen

  1. Mein w168 kreischt beim anlassen

    Mein w168 kreischt beim anlassen: [MEDIA] Unser Auto hört sich genauso an, Anlasser wurde letztes Jahr getauscht, paar Wochen später tauchte das selbe Problem auf... Das...
  2. A160 Anlasser würgt beim starten

    A160 Anlasser würgt beim starten: Hallo Jungs und Mädels, ich lese hier seit einiger Zeit mit, dies ist jedoch mein erstes Posting, und ich nutze es erstmal um mich bei allen zu...
  3. Rasselnde Geräusche 1700-2000 U/min

    Rasselnde Geräusche 1700-2000 U/min: Hallo zusammen, nachdem ich nun etliche Foren und gefühlt das halbe Netzt durchsucht habe möchte ich euch mal um Rat fragen. Ich habe eine A170...
  4. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  5. Mahlendes Leerlauf-Geräusch

    Mahlendes Leerlauf-Geräusch: Hallo erstmal! Konnte vor knapp 3 Wochen nicht widerstehen und hab einen W168 A140 mit Schaltgetriebe von 2000 erstanden. Zu meinem Glück kann...
Status des Themas:
Es sind keine weiteren Antworten möglich.