W168 Schlamm am Ölpeilstab Wasserstand ok

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Lasse, 01.04.2011.

  1. Lasse

    Lasse Elchfan

    Dabei seit:
    31.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Moin liebe Elchfahrer,

    heute bei Mutterns A 160 (Benziner, 1998, 155 Tkm, alle Wartungen regelmäßig) mal kurz nach dem Ölstand gesehen. Gräulich-bräunlicher Schlamm am Ölpeilstab! Wasserstand ist okay, kein Öl im Wasser, keine aufsteigenden Blasen im Ausgleichsbehälter bei laufendem Motor, KEIN Schlamm am Öleinfülldeckel. Bekommt ausschließlich Castrol 0W-40, nächster Assyst-mäßiger Ölwechsel in 2000 km, Muttern fährt selten Strecken unter 15 km.
    Meine erste Schreck-Diagnose lautete Zylinderkopfdichtung, dafür möchte der Motoreninstandsetzer inkl. Steuerkette/-spanne, Kühlmittelpumpe (Motor muss eh komplett raus) und Kopf planen runde 2000 Euro haben. 3000 sind letzes Jahr reingeflossen ...
    Gefragt: Eure Meinung. Ölschlammspülung rein, Öl und Filter wechseln, Mutter fahren lassen? Wer von euch hatte schon mal Schlamm an seinem verrosteten Peilstab?

    Euch schlammfreie Frühlingsgrüße, Lasse
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter54, 02.04.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich glaube, da wirst du eine ganze Menge *elch*-Fahrer finden.

    Gruß
    Peter
     
  4. Lasse

    Lasse Elchfan

    Dabei seit:
    31.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Moin Peter,

    die meisten Elchonauten klagen jedoch nur über Schmand am Öldeckel, genau da ist Mutterns A 160 pieksauber. Nach 20 min Fahrzeit sind Bläschen am Peilstab zu sehen. Woher soll das Wasser kommen, wenn nicht aus dem Kühlkreislauf? Abgetropftes Kondenswasser am Ölpeilstab? Unwahrscheinlich, dafür wird er zu heiß in der Ölwanne. Dann muss sie wohl doch in den sauren Apfel beißen und die Kopfdichtung machen lassen.

    Einen Kopf um Mutterns Elch macht sich, der Lasse
     
  5. #4 Peter54, 02.04.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Als ich meinen *elch* gekauft hatte, war der Ölmessstab auch verrostet.
    Schlamm (gelb) und Wasser im Öleinfülldeckel und am Messstab, vor der Drosselklappe und im Schlauch der Kurbelgehäuseentlüftung.

    Seitdem 3 Ölwechsel mit Motorspülung, sieht jetzt nicht mehr so schlimm aus, aber immer noch etwas Schlamm und viel Kondenswasser im Öleinfülldeckel.

    Kühlwasser verliere ich überhaupt nicht, also kann die Kopfdichtung nicht defekt sein.
    Das ist meiner Meinung nach eher ein "Konstruktionsfehler", und zuviel Kurzstrecke.

    Ich habe schon viele PKW´s nur Kurzstrecke gefahren und es gab weder Schlamm noch Kondenswasser im Motor.

    Gruß
    Peter
     
  6. #5 dtunjic1, 02.04.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Also das selbe Problem habe ich auch und man sagte mir es sei normal{bei der A-Klasse} bei allen die viel Kurzstrecke fahren!Man sollte aber unbedingt als Kurzstreckenfahrer gelegentlich die Entlueftung des Kurbelwellengehaueses reinigen!!!Neulich wurde bei meinem Auto die Kette gewechselt und dabei der Ventildeckel und alles darunter gruendlich gereinigt...ich kann euch sagen ich habe echt gestaunt was sich da alles an Schlamm angesammelt hatte!Also unbedingt die Entlueftung reinigen.....dauert ca.30 Minuten und kann sehr viel Geld sparen!Anleitung hierzu ist im Forum zu finden!
     
  7. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    12
    Hallo Lasse,
    könnte meiner Meinung nach auch mit einem defekten Thermostat zu tun haben. Es gibt ja einige hier, die mit der Heizleistung unzufrieden sind, bei mir ist sie jedoch überdurchschnittlich gut. Da die Motortemperatur nicht angezeigt wird, hat man auch keine Anhaltswerte und einige hatten schon die Vermutung, dass viele mit einem defekten Thermostat uinterwegs sind, ohne es zu merken. Wenn der Motor nicht auf Temperatur kommt, kann das Kondenswasser auch nicht verdampfen. Eventuell könntest Du mal die Betriebstemperatur des warmen Motors auslesen lassen oder selbst mal messen (Thermogun o.ä.).
    Grüße
    syscab
     
  8. Lasse

    Lasse Elchfan

    Dabei seit:
    31.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Moin liebe Elchonauten,

    und erst einmal vielen Dank für eure Tipps! Dann werde ich nächstes Wochenende den Assyst vorziehen und den Vulkanroten über die Bahn jagen, danach sofort das Öl wechseln. Und die Kurbelgehäuseentlüftung sowie den Ventildeckel reinigen. Das Thermostat habe ich vor zwei Jahren schon mal getauscht, kann ja nicht schon wieder hinüber sein ... Egal, alles preiswerter als eine neue Kopfdichtung. Zumal der Wasserstand okay ist und der Motor ansonsten astrein läuft.
    Danke für eure Unterstützung! *thumbup*

    Mit der Schlammpackung winkt, der Lasse
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. zombie

    zombie Elchfan

    Dabei seit:
    14.09.2008
    Beiträge:
    114
    Zustimmungen:
    6
    Ort:
    Leipzig
    rostig ist der stab bei unserem auch aber noch nie schlamm oder anderer siff dran, nur im stutzen.
     
  11. #9 IHC 644, 03.04.2011
    IHC 644

    IHC 644 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Oberbergischer Kreis
    Marke/Modell:
    W169 A150 Avantgarde
    Hallo,

    bei meinem A140 EZ 7/98 127000 km gelaufen ist alles Bestens,der fährt auch überwiegend Kurzstrecke. Peilstab sauber und Öleinfüllstutzen ist auch sauber hängen nur ein paar Tröpfchen Kondenswasser dran.
    Er bekommt ein mal im Jahr frisches Öl ,,nix besonders normales 10W40 Öl und was sonst so dazugehört.Der läuft wie ein Uhrwerk. :)

    Grüße Jürgen
     
Thema: Schlamm am Ölpeilstab Wasserstand ok
Besucher kamen mit folgenden Suchen
  1. schlamm am peilstab kurzstrecke ?

    ,
  2. wasserstand a klasse w169

    ,
  3. w169 peilstab

    ,
  4. a150 brauner schleim,
  5. schmand am öl stab
Die Seite wird geladen...

Schlamm am Ölpeilstab Wasserstand ok - Ähnliche Themen

  1. W169 Ölpeilstab Autotronic

    Ölpeilstab Autotronic: suche einen Ölpeilstab für meine Autotronic ( W169 200CDI 06/05) gerne auch eine Teilenummer . Da mein Händler keine Nummer finden konnte . Liebe...
  2. Brauner Schlamm im Öleinfüllstutzen

    Brauner Schlamm im Öleinfüllstutzen: Hallo vielleicht kann jemand mir weiterhelfen. Mit wurde von einem Kaufinteressenten für meinen A 160 gesagt, dass meine Zylinderkopfdichtung...
  3. Öllampe im KI an - Ölstand ist aber ok

    Öllampe im KI an - Ölstand ist aber ok: Ich habe im KI immer die gelbe Öllampe an, als wenn zu wenig Öl drin wäre. Ist aber nicht. Ölstand ist am Peilstand bei 3/4 zwischen leer und...
  4. Kühlwassertemperatur 60-72 Grad lt. OBDII: Ok so? Thermostat?

    Kühlwassertemperatur 60-72 Grad lt. OBDII: Ok so? Thermostat?: Hallo zusammen, eigentlich sagt die Überschrift schon fast alles: Bei meinen Tests mit einem OBDII-Bluetooth-Adapter (ELM327-China-Clone) zeigen...
  5. Ist das Öl ok??

    Ist das Öl ok??: Hallo zusammen, Habe da eine kleine Frage, meine Mutter hat eine A Klasse 150 w169, jetzt habe ich ihr das Öl mobil Super 3000 5w40 hc Synthese...