Schlechtes Starten morgens

Diskutiere Schlechtes Starten morgens im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Halli Hallo Elchfans, momentan hab ich morgens das Problem, dass die Startautomatik einmal komplett durchläuft der elch aber einfach nicht...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Road-Runner, 13.11.2003
    Road-Runner

    Road-Runner Elchfan

    Dabei seit:
    21.12.2002
    Beiträge:
    993
    Zustimmungen:
    0
    Marke/Modell:
    Golf V GTI
    Halli Hallo Elchfans,
    momentan hab ich morgens das Problem, dass die Startautomatik einmal komplett durchläuft der elch aber einfach nicht anspringt und beim zweitenmal starten dann auf anhieb!
    Kann das am wetter liegen?
    Oder an den zünkerzen, welche noch nie gewechselt wurden (50tkm laufstrecke)?

    Das lustige ist, dass das immer nur bei ersten mal starten ist; wenn ich dann mal weg war und das auto abgestallt habe und dann später wieder komme springt er sofort an!

    gruß
    Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Ich hatte vor kurzem den merkwürdigen Effekt
    das der Elch nach dem anlassen kurzr Zeit später wieder ausging
    wenn ich z.B. noch mal ausstieg um Eis zu kratzen.
    Nach nochmaligem anlassen dann keine Probleme.
     
  4. #3 Robiwan, 14.11.2003
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Cool, ich hab garnit gwußt dass manche Elche Morgenmuffel sind ;D
     
  5. sk11

    sk11 Elchfan

    Dabei seit:
    11.05.2003
    Beiträge:
    446
    Zustimmungen:
    0
    Ort:
    Siegerland
    Marke/Modell:
    A150 C169
    Hmmh,

    mein Elch, der jetzt 1,5 Jahre alt ist, wollte heute morgen auch nicht :o
    Ich musste sehr lange "orgeln". Sowas hatte ich noch nie. Die Zeit, die er zum Vorglühen braucht ist jetzt wohl minimal länger (wohl wegen der Kälte), aber dann beim Starten tut sich nichts bzw. es dauert ewig. Batterie scheint es ja nicht zu sein. Komisch. Weiss jemand was genaueres? Blöd, dass ich morgen weg fahren muss... *mecker* Vieleicht schaffe ich es ja vormittags noch zu DC, vorausgesetzt, er springt überhaupt nochmal an.

    cu
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    @ sk11
    Fahr mal tanken (kein Witz). Ist bei mir auch, dass bei leerem Tank (ab kurz vor Reserve) das Auto schlecht anspringt.

    gruß
     
  7. secret

    secret ex-Admine
    Administrator

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    16
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    kann das was mit der Benzinpumpe zu tun haben ?
    Bei mir kommt das mit dem schlecht Starten vorallem dann vor, wenn er schräg steht und die nase oben ist.

    Obwohl es bei mir sicher eher daran liegt das meine Batterie nun schon 5 Jahre alt ist, und ich meine Endstufe seither ohne Kondensator betreibe ...
     
  8. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Tststs, das tut dem Motor aber nicht gut wenn er im Leerlauf warten muss bis du mit dem Eiskratzen fertig bist - tststs :] :] :]
     
  9. #8 Road-Runner, 19.11.2003
    Road-Runner

    Road-Runner Elchfan

    Dabei seit:
    21.12.2002
    Beiträge:
    993
    Zustimmungen:
    0
    Marke/Modell:
    Golf V GTI
    hey an dem tanken ist was dran .... er springt tatsächlich morgens schlecht an wenn im tank nichtmehr viel drin ist!ist der tank dagegen recht voll klappts auf anhieb!
     
  10. #9 rogerwilco, 19.11.2003
    rogerwilco

    rogerwilco Guest

    Bei mir hilfts, wenn ich die Zündung anmache, kurz warte (bis sich alle Pumpen abschalten) und dann erst anlasse. Dauert wohl immer ein zwei sekündchen bis genüg Benzindruck aufgebaut ist.

    Gruß Roger
     
  11. 3-D

    3-D Guest

    Das habe ich in letzter Zeit auch häufiger war damit schon bei meiner Nieerlassung.
    Die Beiden Werkstattmeister standen auch erst mit sehr Fraglichen Gesichtern vor meinem Elch.
    Hab dann berichtet das ich schon auf Reserve fahr.
    Da sagten Sie das Problem kann es geben wenn der Wagen über Nacht mit der Nase nach unten steht (mehr wie 3% gefälle). Aber trotzdem konnten Sie sich keinen Reim darauf machen.
    Der eine schaute noch was nach und meinte ich soll erst mal Tanken fahren und dann mal das ganze beobachten. Wenn das nicht hilft bekomm ich nen anderen Krafstofffilter und wenn das auch nichts Taugt wollen die glaub ich die kpl. Spritleitung prüfen.
    Naja ich bin mal gespannt. Das mit dem Tanken stimmt aber - sobald mein Elch wieder voll war - keine Probleme!

    Gruß 3-D
     
  12. sk11

    sk11 Elchfan

    Dabei seit:
    11.05.2003
    Beiträge:
    446
    Zustimmungen:
    0
    Ort:
    Siegerland
    Marke/Modell:
    A150 C169
    Also bei meinem Elch hat sich das Problem erstmal aufgelöst. :)
    Zweimal (aufeinanderfolgend) konnte ich ihn nur mit Mühe starten (es waren noch ca. 11 Liter im Tank). Danach ging wieder alles ganz normal. Komisch. Normalerweise warte ich immer bis das Lämpchen für das Vorglühen verschwindet und starte dann sofort. Es kann sein, dass ich hier einmal zu lange gewartet habe, weil ich noch was im Auto gesucht habe, und das er dann irgendwie aus dem Tritt gekommen ist...
    Naja, läuft ja jetzt wieder :)

    cu
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Am warten hats nicht gelegen, sondern nur am leeren Tank. Bei leerem Tank fängt er an Nebenluft zu ziehen und startet daher schlecht. Anspricngen tut er bei mir immer gleich gut ob ich vorglühe oder nicht. Es hilft nur frühzeitiges Tanken.

    gruß
     
  15. #13 hobbykoch, 20.11.2003
    hobbykoch

    hobbykoch Elchfan

    Dabei seit:
    05.04.2003
    Beiträge:
    301
    Zustimmungen:
    0
    Beruf:
    eigentlich fast nur Koch
    Ort:
    aus dem Allgäu back in PF
    Marke/Modell:
    Elch A55 / Vaneo1.7
    meine frau hatte das mit ihrem peugeot auch
    lag damals daran das bei peugeot die benzinleitung einmal so geschwungen ist, dann wurde da das benzin zurücklaufen, der meister sagte damals auch, den wagen einfach irgendwie schräg abstellen nach vorne und dasproblem ist weg.
    haben wir auch so gemacht, immer schön an der strasse nach unten geparkt und es hat prima funktioniert

    gru0ß

    thomas
     
Thema:

Schlechtes Starten morgens

Die Seite wird geladen...

Schlechtes Starten morgens - Ähnliche Themen

  1. Schleifgeräusch beim Starten

    Schleifgeräusch beim Starten: Hallo! Ich habe vor einigen Wochen den Anlasser gewechselt, lief problemlos. Starten war wieder ein Gedicht. Jetzt macht er seit zwei Wochen beim...
  2. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  3. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
  4. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter
  5. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
Status des Themas:
Es sind keine weiteren Antworten möglich.