Schleifen beim Fahren?

Diskutiere Schleifen beim Fahren? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin moin. Ich hab hier schon paar sachen durchgelesen aber hab mich jetzt entschieden mich mal anzumelden da ich jetzt auch mal ne Frage habe....

  1. #1 Noiz, 08.05.2019
    Zuletzt bearbeitet: 08.05.2019
    Noiz

    Noiz Elchfan

    Dabei seit:
    08.05.2019
    Beiträge:
    6
    Zustimmungen:
    6
    Ausstattung:
    W168, 2002 classic, diesel, schalter
    Moin moin.
    Ich hab hier schon paar sachen durchgelesen aber hab mich jetzt entschieden mich mal anzumelden da ich jetzt auch mal ne Frage habe.
    Ich bin jetzt seit 3 Tagen stolzer Besitzer eines W168 2002 Diesel mit 220.000km und da es mein zweites Auto ist bin ich etwas skeptisch und nehme nicht alles auf die leichte Schulter.

    Also zum Anliegen:
    Das Auto fährt wunderbar, alles läuft gut bis auf eine Sache was mir Sorgen macht.
    Wenn ich fahre höre ich ein schleifendes Geräusch von irgendwo unterm auto. Ist aber von außen nicht zu hören. Wenn ich allerdings die Kupplung trete geht das Geräusch weg. Und es ist egal im welchen Gang ich fahre.
    Hat das schon mal jemand gehabt oder weiß, was das sein könnte?
    Öl gecheckt, ist ausreichend drin. KI sagt auch Öl ist in Ordnung.

    Was ich vielleicht noch hinzufügen sollte, das Auto stand ein Monat lang. Es wurde nicht gefahren.

    Ich wäre für jeden Rat dankbar.
     
    Schrott-Gott gefällt das.
  2. Anzeige

    Schau mal hier: Schleifen beim Fahren?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rudi_56..., 09.05.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    193
    Zustimmungen:
    321
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    ..
    Ausrücklager
    ..
     
    Schrott-Gott und miraculix gefällt das.
  4. #3 Heisenberg, 09.05.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.193
    Zustimmungen:
    6.909
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Schrott-Gott gefällt das.
  5. Noiz

    Noiz Elchfan

    Dabei seit:
    08.05.2019
    Beiträge:
    6
    Zustimmungen:
    6
    Ausstattung:
    W168, 2002 classic, diesel, schalter
    Ich werd mich mal darauf vorbereiten und hoffe ich finde das Problem. Dankeschön
     
    Schrott-Gott und Heisenberg gefällt das.
  6. #5 Heisenberg, 09.05.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.193
    Zustimmungen:
    6.909
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    stethoskop.jpg

    Auto aufbocken, Räder ab, Laufen Lassen ... 1. Gang!
    Lauschen :D
     
    Schrott-Gott gefällt das.
Thema:

Schleifen beim Fahren?

Die Seite wird geladen...

Schleifen beim Fahren? - Ähnliche Themen

  1. Brummen / Vibrieren beim Anfahren

    Brummen / Vibrieren beim Anfahren: Hallo! Nachdem wir lange einen W 168 gehabt haben, haben wir uns jetzt als Zweitwagen einen A 169 gekauft. A 150, EZ 2009, 84 tsd, sehr gepflegt....
  2. A 150 (w169) qualmt beim Starten und läuft unrund!

    A 150 (w169) qualmt beim Starten und läuft unrund!: Hallo, ich habe ein Problem mit meiner A-Klasse (Automatik, Benziner) Dies 2 Wochen qualmt der Wagen sehr stark beim Starten... nach ca. 100 m ist...
  3. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  4. W168 geht beim Fahren aus. Benzinpumpe getauscht.

    W168 geht beim Fahren aus. Benzinpumpe getauscht.: Hallo Zusammen. Ich halte mich kurz. Auto geht beim Fahren aus. Wenn es aus ist geht es nicht mehr an (normales Anlassergeräusch aber geht nicht...
  5. An alle, die einen M111-Motor fahren (SLK, C, E, etc.)

    An alle, die einen M111-Motor fahren (SLK, C, E, etc.): Leute... BITTE... GUCKT BEI DEN NOCKENWELLENMAGNETEN! - Haube auf - Vordere Abdeckung runter (1 Handgriff) - Stecker abziehen und prüfen ob im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden