W169 schleifendes geräuscht

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von cugar, 05.06.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    Hallo Leute,

    ich habe da schon seit ca. 2 Wochen ein schleifendes Geräusch beim einlenken, dass mich schon fast zu verzweiflung bringt (a 200 cdi bj 05, 72tkm).

    Der Grund dafür ist: es ist mal da mal weg mal laut mal leise und kein Mensch weiss was es sein könnte weil immer wenn ich beim Freundlichen bin das geräusch so minimal ist, dass es kaum hörbar ist (dann werd ich mit den worten: Das könnte das Lenkgetriebe sein - komm wieder wenns lauter wird wieder heimgeschickt).

    Keine Ahnung was ich noch machen sollte. Die Lager wurden inspiziert und für gut befunden.

    Es ist aber auch keine Regelmässigkeit in bezug auf Feuchtigkeit oder Wärme aufzustellen. Es ist einfach mal da und dann wieder weg. Mal in der Früh. Mal nach einer 70 km Autobahnfahrt.

    Es lässt sich auch nicht 100%ig sicher lokalisieren ob vorne oder hinten. Fest steht es ist auf der rechten seite und wenn eine kurve mit grösserem Einschlag nach links gefahren wird (z.b. Kreisverkehre).

    Vielen dank jetzt schon für die Antworten - ich bin um jeden tipp Dankbar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Warte, bis es lauter wird, dann lässt es sich besser lokalisieren.

    Viele Grüße, Mirko
     
  4. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    da ist ja auch das grösste problem an der geschichte.

    wenn man es hört ist es schon unüberhörbar. aber genauso wie es kommt is es auch wieder weg. bin gerade nochmal eine runde gefahren. In der früh wär mir vorgekommen rechts vorne - extrem laut. jetzt eben hab ich gar nichts gehört.

    gestern am abend wär mir vorgekommen rechts hinten - ebenfalls extrem laut. aber auch nur ein oder zweimal - danach ist wieder ruhe im karton.

    *kopfschüttel* keine ahnung wie man das einer werkstatt sinnvoll erklären solte - die erklären mich ja jetzt schon für bescheuert....

    trotzdem danke cooper
     
  5. #4 Scanner, 05.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    hab ich auch.

    laut meinem freundlichen sind es die bremsbacken die auf der scheibe schleifen.
    laut ihm ist es auch normal, da die scheiben nicht 100% paralell mit den backen laufen.
    abhilfe koennte evt eine bremsanlage eines anderen herstellers sein.

    bei mir ist es schon bei regenwetter gewesen, mit 16° temp und auch bei warmen tagen, trocken und >25°.

    bei mir ist es auch kein durchgehendes schleifen, sondern wirklich so, als das die backe nur an einer stelle auf der scheibe aufkommt.
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also die Diagnose erstaunt mich.

    Sollte es wirklich ein Bremsbelag sein, der da schleift, dürfte die Ursache wohl eher ein schwergängiger oder angerosteter Bremssattel sein. Ansonsten könnte man noch kontrollieren, ob die Beläge auch wirklich mit Quietschpaste eingebaut wurden.

    Dass der Sache aber nur mit ner Bremsanlage von nem anderen Hersteller abzuhelfen wäre -- na warum haben die anderen Millionen Elch-Fahrer mit der selben bremsanlage das Problem nicht?

    Viele Grüße, Mirko
     
  7. #6 Scanner, 06.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    der freundliche hat - da elchi ja wegen rostkontrolle eh aufgebockt war - auch da mal drauf geschaut und meinte, das die nicht festsitzen.
    das schleifgeraeusch halt selten mal vorkommen kann.

    wenn es andere abhilfe gibt, bin ich gerne dafuer empfaenglich, zb nachfetten etc.

    aber dieser kollege speziell war bisher unheimlich kompetent.
     
  8. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    hmmm das mit den bremsen klingt mal einleuchtend.... vor allem wenn ich so nachdenke tritt das problem erst seit den neuen bremsen hinten auf.....

    ich hab ihn heute noch wegen rostkontrolle - problematik türen - beim freundlichen - auf jeden fall müssen die sich was einfallen lassen
     
  9. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    so jetzt info vom freundlichen:

    rost an der stirnseite der Bremsscheiben sollen des rätsels lösung sein.......
     
  10. #9 BlackDevil, 08.06.2009
    BlackDevil

    BlackDevil Elchfan

    Dabei seit:
    04.08.2008
    Beiträge:
    340
    Zustimmungen:
    0
    Beruf:
    IT Systemadministrator
    Ort:
    Maintal, Hessen
    Marke/Modell:
    W169 150
    Klingt eher nach einer Ursache aber nicht nach der Lösung.
    Wie sieht die Lösung vielleicht aus?
     
  11. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    an der arbeitet der Freundliche noch - wird im Zuge der Rostbehandlung an Türen und Kofferraumdeckel hoffentlich dann behoben - wenn die freigabe erfolgt....

    ich gehe mal stark davon aus dass irgendein mist gebaut wurde beim einbau der neuen bremsklötze....
     
  12. #11 Scanner, 09.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    bei mir sind es die werkseitig verbauten.

    habs heute wieder gehoert.

    hoert sich an wie ein deckel des topfes den man ueber ne steinplatte streicht.
    und das im rhytmus von ~5-10herz
     
  13. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    @scanner: genauso klingt das ganze bei mir auch. hast du schon eine lösung dafür?

    ich mein okay 2 wochen und ich bin schlauer aber je früher umso besser ;-)
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Scanner, 09.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ignorieren, wenn es ne niederlassung und ein vertragshaendler sagen.

    schaedlich wird es wohl erst wenn es permanent schleift.

    ein einzelner aufsatzpunkt kommt halt mal vor.
     
  16. cugar

    cugar Elchfan

    Dabei seit:
    27.08.2008
    Beiträge:
    67
    Zustimmungen:
    4
    Marke/Modell:
    A200 CDI Avantgarde
    interessant - hab seit ein paar tagen wieder ruhe.....

    werd zwar noch immer nicht schlau was es war / ist.... - wird schon nicht so schlimm gewesen sein...... lenken kann ich noch fahren auch.....
     
Thema:

schleifendes geräuscht

Die Seite wird geladen...

schleifendes geräuscht - Ähnliche Themen

  1. Schleifendes Geräusch im 5. Gang. Kupplung? Getriebe? Hilfe!

    Schleifendes Geräusch im 5. Gang. Kupplung? Getriebe? Hilfe!: Hallo zusammen. Ich weiß, ich habe heute schon einmal ein Thema erstellt, das allerdings sehr allgemein gehalten und dementsprechend vom Titel...
  2. Schleifendes Geräusch Hinterachse

    Schleifendes Geräusch Hinterachse: Hallo Leute. Nachdem jetzt endlich meine Lager an der HA repariert sind kommt direkt der nächste "Defekt". Am linken Rad der Ha treten stark...
  3. A 180 CDI Autotronik schleifende/mahlende Geräusche

    A 180 CDI Autotronik schleifende/mahlende Geräusche: Hallo, ich fahre einen A180 CDI Autotronik EZ: 10/2011 Km ca.36.000. Bei ca. 20 und 30 kmh macht das Getriebe schleifende und mahlende Geräusche....
  4. kratzendes, schleifendes Geräusch

    kratzendes, schleifendes Geräusch: Hallo, ich stehe vor folgenden Problem: Ich habe einen W200 CDi 200 Autotronic Bj.sept 05. Bei ca. 1500 Umdrehungen, warmen Motor und...
  5. Schleifende Bremsen

    Schleifende Bremsen: Hallo zusammen, Bei mir steht ein Wechsel der Bremsscheiben und Beläge vorne an (A140, EZ 6/2002), den ich eigentlich im kommenden Frühjahr machen...
Status des Themas:
Es sind keine weiteren Antworten möglich.