W168 Schleifgeräusch bei Startversuch - Mein Mäuschen will mich manchmal ärgern

Diskutiere Schleifgeräusch bei Startversuch - Mein Mäuschen will mich manchmal ärgern im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Zusammen, Ich würde mich sehr freuen, wenn mir jemand sagen könnte, warum meine A Klasse manchmal nicht startet und lieber seltsame...

  1. SNAYK

    SNAYK Elchfan

    Dabei seit:
    23.10.2020
    Beiträge:
    5
    Zustimmungen:
    4
    Beruf:
    PM
    Ort:
    Leverkusen
    Marke/Modell:
    Mercedes A160 / BJ1999 / W168
    Hallo Zusammen,
    Ich würde mich sehr freuen, wenn mir jemand sagen könnte, warum meine A Klasse manchmal nicht startet und lieber seltsame Schleifgeräusche macht.

    Das Geräusch habe ich bei FB als Video hoch geladen. Ich darf ja keinen Link posten, weil ich zu wenig Beiträge habe.
    Wer das hören möchte, schreib mir bitte eine PM und ich sende dir den Link.


    Innerhalb von zwei Jahren wurde zweimal der Starter erneuert, Das Geräusch geht nicht weg.
    Vielleicht ist da etwas kaputt, das wiederum den Starter beeinträchtigt. Kann aber auch sein, dass das nichts miteinander zu tun hat.

    Mir empfehlt eigentlich jeder das Auto zu verkaufen, aber es ist für mich optimal und mein sls Auto gespiegelter Charakter.
    Praktisch, hilfsbereit in jeder Lage, leicht verbeult und mit ein paar Macken.
     
    Schrott-Gott und Heisenberg gefällt das.
  2. Anzeige

  3. #2 Christian Martens, 23.10.2020
    Christian Martens

    Christian Martens Elchfan

    Dabei seit:
    02.09.2020
    Beiträge:
    103
    Zustimmungen:
    145
    Ort:
    26954 Nordenham
    Ausstattung:
    Avantgarde, handgerissen, Regensensor, Powärmer
    Marke/Modell:
    A160 Lang MoPf 06/2001
    moin und willkommen hier,

    zuerst der Hinweis, bitte dein Profil auszufüllen, damit wir wissen, um was für ein Fahrzeug es sich denn genau handelt.

    Bei der vorliegenden Fehlerbeschreibung würde ich vermuten, dass sich der Zahnkranz vom Schwungrad gelöst hat und ab und an frei dreht. Das gibt dann beim Startversuch ein metallisch schleifendes Geräusch und der Motor dreht nicht mit. Der Anlasser dreht nur den Kranz um die Schwungscheibe. Überprüfen kann man das bei ausgebautem Anlasser, indem man versucht, den Fehler (Relativbewegung zwíschen Starterkranz und Schwungrad) manuell zu erzeugen. Manchmal kann man auch am Kranz wackeln...

    Reparatur erfordert den Ausbau des Getriebes und die Erneuerung des Schwungrades. Ich habe vor vielen Jahren mal (beim Auto eines Kumpels) Schweißpunkte auf die Naht gesetzt, das half, ist aber nicht fachgerecht.

    bis denn,
    Christian
     
    Heisenberg gefällt das.
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.467
    Zustimmungen:
    3.230
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,

    das ist ein bekannter Fehler der alten A-Klasse. Einige Zähne des Zahnkranzes der Schwungscheibe sind stark abgenutzt. Der Motor hat mehrere Stellungen in denen er beim Abschalten stehen bleibt, immer vor einem Kompressionstakt. Deshalb kommt das Geräusch manchmal und manchmal nicht.

    In diesem Beitrag ist ein schönes Bild von einem abgenutzten Zahnkranz: https://www.elchfans.de/threads/schwungrad-austausch.51829/

    Klaus
     
    Christian Martens und Heisenberg gefällt das.
  5. #4 Christian Martens, 23.10.2020
    Christian Martens

    Christian Martens Elchfan

    Dabei seit:
    02.09.2020
    Beiträge:
    103
    Zustimmungen:
    145
    Ort:
    26954 Nordenham
    Ausstattung:
    Avantgarde, handgerissen, Regensensor, Powärmer
    Marke/Modell:
    A160 Lang MoPf 06/2001
    wenn dem so ist, und ich zweifle nicht an Klaus Kenntnissen, dann hätte man das doch beim Anlassertausch merken / prüfen müssen? Oder wenn, wie im verlinkten thread geschrieben, die Abnutzung am nicht ausreichenden Einrücken des Anlasserritzels liegt, sollte der neue Anlasser (hier zweimal erneuert - gegen neu oder gegen gebraucht?) doch komplett einrücken und somit nicht "überrutschen"?

    In beiden Fällen lautet die Empfehlung jedoch: Schwungrad neu.

    bis denn,
    Christian
     
  6. SNAYK

    SNAYK Elchfan

    Dabei seit:
    23.10.2020
    Beiträge:
    5
    Zustimmungen:
    4
    Beruf:
    PM
    Ort:
    Leverkusen
    Marke/Modell:
    Mercedes A160 / BJ1999 / W168
    Profil ist ausgefüllt und Vielen Dank!
     
  7. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.467
    Zustimmungen:
    3.230
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Das merkt man nur, wenn man der Motor bei ausgebautem Anlasser einmal komplett durchdreht und gleichzeitig durch das kleine Anlasserfenster den Zahnkranz beobachtet. Das macht kaum eine Werkstatt / Mechaniker.

    Das Anlasserritzel dreht sich leicht beim Einrücken. Der Anlassermotor bekommt erst vollen Strom, wenn das Ritzel komplett eingerückt ist. Soweit die Theorie. In Wirklichkeit dreht das Ritzel bei manchen Anlassern / Magnetschaltern so sehr viel früher mit Volldampf. Dabei nutzt sich der Zahnkranz am Schwungrad deutlich eher hab als das Anlasserritzel. Deshalb sieht man oft am Anlasserritzel nur leichte Abnutzungsspuren.

    Das würde ich unterschreiben.

    Könnte theoretisch die Ursache sein, nur, dann müßte der Zahnkranz auch während der Fahrt lose sein und mit der Zeit deutliche Geräusche machen bzw. die Kupplungsglocke oder andere umliegende Bauteile zerstören, da es keinerlei Führung hätte. Der Zahnkranz ist normal nur auf das Schwungrad geschrumpft . Das hält bombenfest.

    Klaus
     
    Schrott-Gott und Heisenberg gefällt das.
  8. SNAYK

    SNAYK Elchfan

    Dabei seit:
    23.10.2020
    Beiträge:
    5
    Zustimmungen:
    4
    Beruf:
    PM
    Ort:
    Leverkusen
    Marke/Modell:
    Mercedes A160 / BJ1999 / W168
    HIER DAS VIDEO MIT DEM GERÄUSCH:



    Unter dem Link oben kommt ihr auf ein Video, bei dem man das hört. Beim dritten Start-Versuch geht er an, bei den beiden davor das Schleifen...

    Danke für eure kompetent klingende Einschätzung, zu wissen was es ist bringt mich schon mal weiter... meine Hoffnung war, das es ein defekt ist, den man "einfach" beheben kann.

    Würdet ihr empfehlen das direkt machen zu lassen oder kann ich warten?
     
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.467
    Zustimmungen:
    3.230
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Ich glaube, das ist nicht die wirkliche Frage. Diese Reparatur ( mit Kupplung, macht Sinn ) liegt bei ca. 900 - 1.000 Euronen, kann auch noch mehr sein, ist Werkstatt abhängig.
    Die Frage ist, lohnt das bei dem Auto noch. Das kannst nur du selbst entscheiden. Wenn nein, einfach weiterfahren. Irgendwann macht er nur noch das Geräusch ohne das der Motor anspringt.

    Klaus
     
    Schrott-Gott, Christian Martens und Heisenberg gefällt das.
  10. #9 Heisenberg, 23.10.2020
    Heisenberg

    Heisenberg Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.483
    Zustimmungen:
    11.536
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elch 2. AT 168.008
    Marke/Modell:
    Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    2020-10-23 14_34_12-Greenshot.png

    Sende mir den Link via PM ... ich versuche es dann hier einzufügen.
     
  11. SNAYK

    SNAYK Elchfan

    Dabei seit:
    23.10.2020
    Beiträge:
    5
    Zustimmungen:
    4
    Beruf:
    PM
    Ort:
    Leverkusen
    Marke/Modell:
    Mercedes A160 / BJ1999 / W168
    Emotional JA, Wirtschaftlich NEIN.

    Dann werde ich sein letzter Fahrer sein...
    Noch mal Danke.
     
    Heisenberg gefällt das.
  12. #11 Heisenberg, 23.10.2020
    Zuletzt bearbeitet: 23.10.2020
    Heisenberg

    Heisenberg Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.483
    Zustimmungen:
    11.536
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elch 2. AT 168.008
    Marke/Modell:
    Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
  13. #12 Christian Martens, 23.10.2020
    Christian Martens

    Christian Martens Elchfan

    Dabei seit:
    02.09.2020
    Beiträge:
    103
    Zustimmungen:
    145
    Ort:
    26954 Nordenham
    Ausstattung:
    Avantgarde, handgerissen, Regensensor, Powärmer
    Marke/Modell:
    A160 Lang MoPf 06/2001
    Klaus, ich würde es nicht schreiben, wenn ich es nicht selbst erlebt hätte... War ein OM601 im W124, sporadisch Schleifgeräusche beim Anlassen und der Motor drehte nicht. Sonst keine Auffälligkeiten. Was da mit der Zeit noch passieren könnte - keine Ahnung, solange haben wir nicht gewartet.

    bis denn,
    Christian
     
    doko gefällt das.
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Christian Martens, 23.10.2020
    Christian Martens

    Christian Martens Elchfan

    Dabei seit:
    02.09.2020
    Beiträge:
    103
    Zustimmungen:
    145
    Ort:
    26954 Nordenham
    Ausstattung:
    Avantgarde, handgerissen, Regensensor, Powärmer
    Marke/Modell:
    A160 Lang MoPf 06/2001
    Schaltgetriebe, Halbautomatik, Automatik?
     
  16. #14 SNAYK, 24.10.2020
    Zuletzt bearbeitet: 24.10.2020
    SNAYK

    SNAYK Elchfan

    Dabei seit:
    23.10.2020
    Beiträge:
    5
    Zustimmungen:
    4
    Beruf:
    PM
    Ort:
    Leverkusen
    Marke/Modell:
    Mercedes A160 / BJ1999 / W168
    Der Wagen ist ein Automatik, er ist heute morgen nicht mehr angesprungen, das ging schneller als Gedacht, dafür das er keine 80.000 drauf hat...

    Den hat vorher eine Dame gefahren, die damit täglich sehr kurze Strecken gefahren ist. Viel gestartet, wenig gefahren...
     
    Schrott-Gott gefällt das.
Thema:

Schleifgeräusch bei Startversuch - Mein Mäuschen will mich manchmal ärgern

Die Seite wird geladen...

Schleifgeräusch bei Startversuch - Mein Mäuschen will mich manchmal ärgern - Ähnliche Themen

  1. W168 Schleifgeräusch vorne links bei leichtem Lenkeinschlag

    Schleifgeräusch vorne links bei leichtem Lenkeinschlag: Moin. Mein W168 A210 macht insbesondere bei leichten Linkskurven bei etwas schnellerer Fahrt ein Schleifgeräusch vorne links, was man mechanisch...
  2. W169 Schleifgeräusch Lenkwinkelsensor / Schleifring beim Lenken

    Schleifgeräusch Lenkwinkelsensor / Schleifring beim Lenken: Hallo liebe Elchfans, mein Vater hat sich einen A150 Bj. 7/2005 (W169) gekauft. Der Lenkstockhebel war defekt, ich habe ihn nach Anleitung...
  3. W168 Schleifgeräusche beim Gas geben

    Schleifgeräusche beim Gas geben: Hallo....ich bin neu hier, ebenso wie ich zum ersten Mal einen Benz fahre. Er ist ein Automatik W168 von 1999. Ich habe ihn erst seit 3 Wochen....
  4. W169 Schleifgeräusch beim Starten

    Schleifgeräusch beim Starten: Hallo! Ich habe vor einigen Wochen den Anlasser gewechselt, lief problemlos. Starten war wieder ein Gedicht. Jetzt macht er seit zwei Wochen beim...
  5. W168 A160 (W168) Schleifgeräusch im Leerlauf.

    A160 (W168) Schleifgeräusch im Leerlauf.: Guten Abend, ich habe vor ein paar Tagen den alten A160 meines Onkels übernommen (stand zuvor eineinhalb Jahre in der Garage). Durch den TÜV ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden