W168 Schließen der Türen beim Fahren

Diskutiere Schließen der Türen beim Fahren im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo zusammen, ich habe meinen Elch so kennengelernt, dass wenn ich nach dem Einstieg losfahre, sich die Türen automatisch schließen... Dieser...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. okko

    okko Elchfan

    Dabei seit:
    06.03.2007
    Beiträge:
    231
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe meinen Elch so kennengelernt, dass wenn ich nach dem Einstieg losfahre, sich die Türen automatisch schließen...
    Dieser Komfort ist aber seit einigen Tagen nicht mehr aktiv..

    Woran kann das liegen, was könnte da defekt sein, wo ist diese Funktion angeschlossen?

    Der Knopf zum manuellen schließen geht...
     
  2. Anzeige

  3. #2 Matthias, 19.01.2009
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    3
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    den mal 3 sekunden halten... da kann mans ein- und ausschalten...
     
  4. okko

    okko Elchfan

    Dabei seit:
    06.03.2007
    Beiträge:
    231
    Zustimmungen:
    0
    du meinst den manuellen Knopf??? im ernst... drei sekunden halten und das war es schon???
    Wie einfach, genial, aber dumm auch wieder (für mich)
    Den muss ich ja dann drei sekunden gedrückt haben, damit es deaktiviert wurde
     
  5. #4 Dobermann03, 19.01.2009
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    1
    Marke/Modell:
    A 160, W108 280 SE
    ...und hast dich dann gewundert warum das Radio nicht anging ;D
    Bitte jeder mal die Hand heben der seine Fernbedienung schon unwissentlich umprogrammiert hat, sodass nur noch Fahrertür und Kofferraum entsperrt werden. Ich dachte gleich an nen Defekt bei den Unterdruckleitungen bis ich drauf gekommen bin das ich das selbst war. *elch*
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Ich nicht :). Ich hab mir nämlich die Bedienungsanleitung durchgelesen.

    gruss
     
  7. #6 thomasv6tdi, 23.01.2009
    thomasv6tdi

    thomasv6tdi Elchfan

    Dabei seit:
    14.12.2008
    Beiträge:
    47
    Zustimmungen:
    0
    muss das nochmal hochholen.

    Bei mir funzt das nicht.

    Habs genau gemacht wie im Handbuch.

    Zündung stellung 2 und 5 sekunden drücken.

    Kein Ton zu hören.

    Ich bin am verzweifeln, hab auch andere methoden versucht.

    Zündung aus Zündung an Motor an. Keine chance. Es geht nicht.

    Gibts da einen Trick??
     
  8. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    98
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    @thomasv6tdi: Welches Baujahr und welche Ausstattung?

    Hat der Wagen eine serienmäßige Fernbedienung für die ZV?

    mfg,
    moose
     
  9. #8 thomasv6tdi, 23.01.2009
    thomasv6tdi

    thomasv6tdi Elchfan

    Dabei seit:
    14.12.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Nein keine Fernbedieung.

    Hab gedacht das hat jeder, in der Gebrauchsanweisung steht nix das es Modellabhängig ist.
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    98
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Ist es aber. Hängt von der Ausstattung ab. Mein Elch (auch ohne serienmäßige Fernbedienung) hat das Feature auch nicht.

    mfg,
    moose
     
  12. #10 thomasv6tdi, 23.01.2009
    thomasv6tdi

    thomasv6tdi Elchfan

    Dabei seit:
    14.12.2008
    Beiträge:
    47
    Zustimmungen:
    0
    ach das ist doch mist.

    Was hat das den mit FB zutun und wieso steht da nix im HB?
    Echt schade
     
Thema:

Schließen der Türen beim Fahren

Die Seite wird geladen...

Schließen der Türen beim Fahren - Ähnliche Themen

  1. W168 Türen lassen sich nicht Schließen Bitte um Hilfe!

    Türen lassen sich nicht Schließen Bitte um Hilfe!: Hallo, bin leider gestern mit der Beifahrerseite an einen Baum gefahren, Außen ich kein Schaden vorhanden, aber jetzt lassen sich die Türen nicht...
  2. W168 hintere Tür hat Macken beim Öffnen und Schließen

    hintere Tür hat Macken beim Öffnen und Schließen: Bei meiner hinteren rechten Tür bleibt neuerdings die Klinke beim Öffnen nach innen stehen und sie geht nicht auf bzw. nicht mehr richtig zu beim...
  3. W168 Türen schliessen schlecht

    Türen schliessen schlecht: Hi, bei meinem Elch schliessen beide Vordertüren schlecht. Man muss schon "kräftig" zuschlagen, dass sie wirklich zu sind. Die in der Werkstatt...
  4. W168 Entlüftung Innenraum / Türen schließen schwer

    Entlüftung Innenraum / Türen schließen schwer: Hallo Leute, hab jetzt seit drei Monaten meinen Elch :-)) und folgendes Problem: Wird die letzte Türe oder die Heckklappe geschlossen dann...
  5. W168 Türen schliessen nicht.....

    Türen schliessen nicht.....: Hallo Leutz, wollte meinen 2003 170 heute mit der Fernbedienung abschliessen. Nichts ging mehr. Selbst der der Knopf am Amarturenbrett zum...
Status des Themas:
Es sind keine weiteren Antworten möglich.