W168 Schloß Fahrerseite geht nicht ??

Diskutiere Schloß Fahrerseite geht nicht ?? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; An die Leute vom Fach, habe seit kurzem das Problem das unser Elch sich nur noch auf der Beifahrerseite auf und zuschließen läst. Auf der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Sammelfreak1, 18.06.2008
    Sammelfreak1

    Sammelfreak1 Elchfan

    Dabei seit:
    25.01.2005
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Angesteller
    Ort:
    Euskirchen
    Marke/Modell:
    A140
    An die Leute vom Fach,
    habe seit kurzem das Problem das unser Elch sich nur noch auf der Beifahrerseite auf und zuschließen läst. Auf der Fahrerseite läst der Schlüssel sich ganz leicht rechts und links drehen. Sonst keine Funktion. Habe gestern mal die Verkleidung abgebaut aber auf Anhieb nichts festgestellt. Werde heute abend mal weiter sehen. Vielleicht weis ja jemand wo ich suchen muß. Direkte Sicht auf das Schloß hat man leider nicht.

    Vorab Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    damit du dir das Schloss anschauen kannst, einfach die kleine Torxschraube (seitlich in der Tür) herausdrehen, dann kannst du es herauszeihen und prüfen ob du den Mechanismus mit dem Schlüssel betätigst. (Siehe Anleitung Bild zwischen Schritt 17 und 18)
    Hier mal ne Bebilderte Anleitung - sagt mehr aus als 1.000 Worte:

    http://www.elchfans.de/diy/w168/tuergriffe.php?st=3&um=1


    Evtl. ist nur die kleine Stellfeder übergesprungen.

    Gruß
    Über
     
Thema:

Schloß Fahrerseite geht nicht ??

Die Seite wird geladen...

Schloß Fahrerseite geht nicht ?? - Ähnliche Themen

  1. Innenraumlicht geht während der Fahrt an

    Innenraumlicht geht während der Fahrt an: Hallo Leute, wer kennt das, Innenraumleuchte geht ca. 2sec während der fahrt an und wieder aus, gleichzeitig wird die Zentralverriegelung...
  2. Hintere rechte Tür geht nicht mehr auf

    Hintere rechte Tür geht nicht mehr auf: Hallo, eine Frage an die Elchprofis. An unserer A Klasse ( älteres Model ) geht die hintere rechte Tür nicht mehr auf. Der Draht der auch an den...
  3. Motor geht im kalten zustand aus?

    Motor geht im kalten zustand aus?: Huhu ich bin neu hier deswegen weiß ich nicht ob ihr hier richtig bin. Und zwar geht unser a 160 bj 97 um kalten zustand immer wieder aus, wenn...
  4. W168-98er geht beim fahren aus

    W168-98er geht beim fahren aus: Hallo zusammen, Mein A140 Benziner Schaltgetriebe geht beim fahren aus seit 1 Monat festgestellt Aber ging erst gestern das 2mal wieder aus die...
  5. Rückfahrlampe geht nicht.

    Rückfahrlampe geht nicht.: Schalter ware defekt. Neuer Schalter eingebaut und Finger Hand hat gelitten. Ein 22 er Rohrsteckschlüssel gekürzt und dann den alten...
Status des Themas:
Es sind keine weiteren Antworten möglich.