Schlüssel entriegelt Automatikgetriebe nicht mehr

Diskutiere Schlüssel entriegelt Automatikgetriebe nicht mehr im T245 Allgemein Forum im Bereich B-Klasse T245 Forum; Hallo liebe Fories, mein B200 Bj 2010 will in den letzten Tagen nach dem Einsetzen des Schlüssels ins Schloß das Automatikgetriebe nicht...

  1. malsa

    malsa Elchfan

    Dabei seit:
    23.03.2018
    Beiträge:
    5
    Zustimmungen:
    3
    Hallo liebe Fories, mein B200 Bj 2010 will in den letzten Tagen nach dem Einsetzen des Schlüssels ins Schloß das Automatikgetriebe nicht entriegeln. Wenn ich ihn abziehe und mehrmals probiere, klappt es irgendwann. Alle Lichter im Cockpit sind an, Licht und Radio funktionieren. Hat jemand eine Idee was defekt sein könnte?
    LG
    Michaela
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 dasBesteamNorden, 04.04.2018
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    263
    Zustimmungen:
    342
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Ja, eine Ahnung hab ich für dich parat.
    Ich vermute das EZS ! Elektronisches ZündSchloss (da wo dein Schlüssel reinkommt :D)

    Hast du mal den 2. Schlüssel probiert ?
    Und die gleichen Probleme ? Dann Fehler vermutlich EZS.

    Funktioniert es aber mit dem 2.Schlüssel wie gesollt, dann ist der 1. Schlüssel defekt.
    Wenn Schlüssel defekt ... es gibt günstige Reparaturdienste mit Kosten um 60 € für Rep.
    (im Netz zu finden über "Tante Goggel" mit Schlüsselreparatur Mercedes, einer davon ist in LG (Lüneburg, sehe grad er ist nun in Flensburg ... ist dem entsendeten Schlüssel aber egal ... die Post liefert), man liest viel gutes über diese Firma.

    Abgekürzt ... Link anbei ... *thumbup*
    https://www.keyrepair.de/auto-schlüssel-reparatur/mercedes/

    Ein NEUER Schlüssel käme dich bei Benz'is Werkstatt-Teiletheke komplett codiert 250-300 Euro.

    Ein wenig schelmisch gefragt: Wie wohl deine Wahl ausfallen wird ? :rolleyes:

    Nachdem du den 2. Schlüssel probiert hast, und auch dieser das gleiche Problem aufweisen sollte (bzw. wohl das EZS), dann ab in die Werkstatt und mit geeigneter Diagnose den Fehler aus dem Speicher auslesen lassen. Begehst du diesen Auslesevorgang bei Benzens in der Halle, der Kurztest mit Star-Diagnose kann bis zu 50 € kosten.

    Und berichte hier bitte später wie die Nummer weitergegangen ist ... vielen Dank.
     
    Schrott-Gott gefällt das.
  4. malsa

    malsa Elchfan

    Dabei seit:
    23.03.2018
    Beiträge:
    5
    Zustimmungen:
    3
    Danke für die Antworten. Ih bin heute in der Werkstatt gewesen. Bin mit dem Ersatzschlüssel gefahren. Heute gab es keine Probleme. Der Meister sagt, dass beide Schlüssel in Ordnung sind und das Lenkrad entriegelt wird. Man hört das . Ich soll zukünftig mir etwas mehr Zeit beim starten lassen und zuerst den Motor in Stellung P starten und anschließend die Bremse treten und das Automatikgetriebe bedienen. Das hat heute gut funktioniert. Sollte der Fehler nochmals auftreten will der Meister sich die Mechanik der Automatik mal ansehen. Vielleicht klemmt da etwas.
    Liebe Grüße
     
    Schrott-Gott gefällt das.
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.030
    Zustimmungen:
    1.992
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    damit der Wählhebel sich von P auf eine Fahrstufe schalten lässt muß unbedingt die Bremse getreten werden. Also, den Motor starten, Bremse treten und dann die gewünschte Fahrstufe einlegen. Ansonsten wird der Wählhebel blockiert.

    Dies ist zu ihrer ( und anderer ) Sicherheit. Wenn es nicht so wäre würde das Auto sofort losfahren, vorwärts oder rückwärts, sobald sie eine Fahrstufe einlegen und könnte andere gefährden.

    Klaus
     
    Schrott-Gott gefällt das.
  6. malsa

    malsa Elchfan

    Dabei seit:
    23.03.2018
    Beiträge:
    5
    Zustimmungen:
    3
    Ja genau so mache ich es !!!
    LG
    Michaela
     
    Schrott-Gott gefällt das.
  7. #6 Heisenberg, 05.04.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.068
    Zustimmungen:
    5.172
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ist das jetzt gemein ? oder hilfreich?
     
    Schrott-Gott gefällt das.
  8. malsa

    malsa Elchfan

    Dabei seit:
    23.03.2018
    Beiträge:
    5
    Zustimmungen:
    3
    Den Winter über ist bis auf 3 oder 4 mal der Wagen gut gestartet und hat auch entriegelt. Lasse mir beim starten sehr viel Zeit. Gestern aber ging garnichts mehr. 10 mal starten 8 man die Verriegelung nicht gelöst. Zusätzlich gingen noch Lichter an mit ESP funktioniert nicht, Reifendrückkontrolle usw. Dies hatte ich früher auch schon mal wenn der Wagen nicht entriegelt hat. Wenn dann endlich entriegelt wurde, waren alle Warnlichter aus. Diesmal aber nicht. Ich bin mit voller Warnbeleuchtung gefahren. Morgen will ich mal zu Benz, denn so kann es nicht weiter gehen. Ich habe gelesen, dass eine defekte Batterie auch für solche Spässchen zuständig sein kann. Kennt jemand das Problem?
     
  9. #8 dasBesteamNorden, 20.04.2019
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    263
    Zustimmungen:
    342
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Hallo malsa

    Kennt jemand das Problem ... fragst du.

    Das eine schwächelnde (oder altersschwache) Batterie "zu ungewollter Zusatzbeleuchtung im KI" führen kann ist bekannt, Modell Christbaum.

    Kann ich mir aber bei einer Batterie aus 2010 noch nicht so wirklich vorstellen.
    Bei den Dieseln halten die Dinger um die 12-14 Jahre, je nach Behandlung.
    Okay, Start-Stop ist bei dir auch mit an Bord, aber um das Verhalten der Batterie zu checken ... müßtest du ins Werkstattmenü, dort gelangst du hin wie folgend beschrieben:
    -Schlüssel ins Zündschloss stecken und auf Stellung 1 drehen.
    -dann den Km-Stand im KI auf Gesamtfahrstrecke (seit Zulassung bis heute) einstellen.
    -3x kurz hintereinander den Rückstellknopf im KI (links) drücken
    (wirklich schnell drücken)

    Wenn richtig ausgeführt erscheint automatisch im KI ... die Anzeige mit der Batteriespannung.

    Im Normalfall sollten diese Werte erscheinen:

    bei Motorstillstand: ~12,4V

    beim Anlassen: ~10V

    bei laufendem Motor: 14,2-14,4V

    Bei deutlichen Abweichungen davon oder Einbrüchen während der Fahrt hat die Batterie ein Problem.

    Da bin ich ja mal gespannt, was dir MB heute erzählt oder verkauft hat.
    Fehlerspreicher auslesen lassen ?
     
    Schrott-Gott und Heisenberg gefällt das.
  10. #9 Heisenberg, 20.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.068
    Zustimmungen:
    5.172
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Du solltest Ironische Beiträge auch als solche Markieren *ironie*
     
    miraculix und Schrott-Gott gefällt das.
  11. #10 stuermi, 20.04.2019
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.069
    Zustimmungen:
    487
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    8o8| Wie bitte? Also ich habe schon die dritte in meinem Elch, von daher kann ich die genannte Lebensspanne nicht bestätigen.
     
    miraculix und Heisenberg gefällt das.
  12. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    923
    Zustimmungen:
    236
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig, ohne alles, aber verstärkte Batterie, 5 Gang Handschaltung, 2,0l, CDI 82PS,EZ 9.11.2011, z.Z. 183.000km, noch weiger als Serie
    Unsre hat sich nach 6 Jahren, 11 Monaten, 10 Tagen, bei ca 180.000km Schlagartig ins Jenseits verabschiedet. Enttäuschend!

    Gruß
    RENE
     
    Schrott-Gott und Heisenberg gefällt das.
  13. #12 Heisenberg, 20.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.068
    Zustimmungen:
    5.172
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ohhh! Noch einer der das Einbau Datum auf seinen Komponenten Vermerkt *blumen*
    Ich mache das immer bei Leuchtmitteln und Batterien in "allen" Fernbedienungen ... :D auch im Haus :pinch:

    Meine Autobatterien halten in der Regel max. 8 Jahre trotz Regelmäßiger Pflege (Nachladen) ... in meinem W201 Hatte ich selbst beim Verkauf noch die erste "Werks Batterie" nach 13 Jahren *heul* ... es war eine Fiamm die man noch selber vernünftig Warten konnte.
    Mein Elch hat auch schon die dritte inne.
     
    Schrott-Gott gefällt das.
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. malsa

    malsa Elchfan

    Dabei seit:
    23.03.2018
    Beiträge:
    5
    Zustimmungen:
    3
    Meine Batterie ist aus 2016. Allerdings wurde damals eine kleinere eingebaut, da die größere nicht auf Lager war. Ich fahre am Dienstag früh zu Benz mit der Bitte die Batterie zu testen und den Fehlerspeicher auszulesen.
     
  16. #14 Schrott-Gott, 21.04.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.796
    Zustimmungen:
    2.169
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Eine Batterie kann man nur sinnvoll testen, wenn vorher sie komplett frisch aufgeladen wurde.

    Danach mind. 2 Stunden ohne Verbraucher an, stehen lassen und die Ruhespannung messen.
    Muss > 12,5 Volt sein.
     
Thema: Schlüssel entriegelt Automatikgetriebe nicht mehr
Besucher kamen mit folgenden Suchen
  1. mercedes b klasse entriegeln

Die Seite wird geladen...

Schlüssel entriegelt Automatikgetriebe nicht mehr - Ähnliche Themen

  1. A150-W169 beschleunigt ab 120 Km/h nicht mehr.

    A150-W169 beschleunigt ab 120 Km/h nicht mehr.: A150-W169, Bj. 2004, Km 105000, beschleunigt ab exakt 120 Km/h nicht mehr; sowohl im 4. als auch im 5. Gang nimmt er dann kein Gas mehr an sondern...
  2. Automatikgetriebe kaputt?

    Automatikgetriebe kaputt?: Hallo Elchfans, ich hab ein "kleines" Problem. Mein Methusalem macht zicken und zwar im wahrsten Sinne des Wortes. Vor ein paar Tagen war ich mit...
  3. Allgemein startet nicht mehr

    Allgemein startet nicht mehr: Hilfe a140 ging während der Fahrt aus nicht mehr an ! Jetzt trotz Wechsel von Nocken, Kurbelwellensensor auch nicht was nun?
  4. Klimaanlage kühlt nicht mehr

    Klimaanlage kühlt nicht mehr: Heute wollte ich bei meiner A-Klasse W168 die Klima in Betrieb nehmen, sie kühlt aber nicht. Habe gedacht das Kühlmittel ist leer und lies sie...
  5. W169 will nicht mehr starten

    W169 will nicht mehr starten: Hallo ins Forum fahre einen W169 Bj 2011 Automatik und habe folgendes Problem . Auto ist am Samstag nach einer kurzen Fahrt ( 8 km ) micht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden