Schlüssel öffnet die ZV nicht mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Aragorn, 14.01.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Aragorn, 14.01.2005
    Aragorn

    Aragorn Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    276
    Zustimmungen:
    0
    Beruf:
    Werbefachmann
    Ort:
    Neuhausen / Fildern
    Marke/Modell:
    Smart Roadster Coupe
    Hi Elchgemeinde. Das Thema gab es hier schon in ähnlicher Form; Ich bin kürzlich ins Auto, einen Kilometer gefahren und konnte dann per Fernbedienung den Elch nicht mehr abschließen. Er ist nicht runtergefallen, naß geworden oder gefoltert worden - einfach ohne erkennbaren Grund. Ich habe ganz neue Batterien rein doch nix, geht nicht mehr. Die Kontroll-LED leuchtet auch nicht mehr. Mit dem Zweitschlüssel klappt alles noch famos. Jetzt die Frage: Wie kriegt man das Ding auf (ohne Hammer) oder wer hat eine Idee, was man noch testen könnte. Mit den Batterien der funktionierenden FB funktioniert der Schlüssel auch nimmer, starten lässt sich der Motor jedoch. Ist da nicht noch eine Wegfahrsperre, die vom Schlüssel aufgehoben wird?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. smash

    smash Elchfan

    Dabei seit:
    08.11.2003
    Beiträge:
    335
    Zustimmungen:
    0
    Ort:
    Hamburg
    Kurz: Wegfahrsperre hat mit Funk nichts zu tun.

    Lerne den Funkschlüssel neu an, oder lass dies bei MB tun.
     
  4. #3 Der Pate 1, 14.01.2005
    Der Pate 1

    Der Pate 1 Elchfan

    Dabei seit:
    17.04.2004
    Beiträge:
    823
    Zustimmungen:
    1
    Ort:
    KA / BaWü
    Marke/Modell:
    A250 4matic
    Die Wegfahrsperre wird vom Schlüssel schon aufgehoben, aber ohne dass Batterien benötigt werden. Transponderprinzip.
    Man kann also den Elch aufschließen (mit dem FB-Schlüssel) und dann normal starten, wenn der Wagen eine EDW hat, dann wird diese abgeschaltet, sobald der Schlüssel im Zündschloss gedreht wird.

    Wäre ja auch unpraktisch wenn man wegen leeren Bat. im Schlüssel nicht mehr fahren könnte.

    EDIT: Mit der LED meinst Du die Kontrollanzeige im Schlüssel für die Batterien, die leuchtet wenn man länger draufdrückt, oder??
     
  5. secret

    secret ex-Admine
    Administrator

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    15
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    auf jedenfall erstmal versuchen den schlüssenl neu anzulernen, steht im Handbuch wie das geht (zumindest in meinem).

    Hatte das Problem auch mal und bei DC haben die gleich gemeint ich brauch nen neuen schlüssel. hab den angeblich kaputten dann eingelernt und der Funktioniert bis heute ohne Probleme
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hmm also da auch die Kontrollanzeige nicht geht, glaube ich nicht das es etwas mit dem Anlernen zu tun hat.
    Ganz blöde Frage, ich weiß, hast du die Batterien richtig herum eingelegt?
    Wenn du den Knopf etwas länger 2 Sek oder so gedrückt hälst, dann leuchtet die BAtteriekontrollleuchte auf, da diese aber nichts von sich gibt, denke ich das entweder die Batt's nicht richtig eingelegt sind oder das wirklich etwas im A... ist. Evtl. nen Leiter. Am besten mal zu DC.

    Gruß
    Über
     
  7. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    muss man den schlüssel jedes mal anlernen wenn die batterien gewechselt wurden?
     
  8. #7 Scooby_DooAK, 14.01.2005
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Also ich habe meine Batt im Schlüssel gewechselt und musste nichts neu anlernen,anschließend hat die FFB normal gefunzt, so wie vorher auch.
     
  9. #8 gutenberg, 14.01.2005
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    ich hatte das Problem auch. Die Kontakte im Schlüssel waren wohl Oxidiert. Ich hatte die Batterien entnommen und das ganze Batteriefach mit Kontaktreiniger von Contact-Chemie geflutet. Als das Zeug
    verdunstet war funktionierte die Fernbedienung ohne Probleme, bis heute.
     
  10. #9 Mr. Bean, 14.01.2005
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  11. #10 Jessica, 24.02.2005
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Hast du das Problem mittlerweile gelöst bekommen Gerdy?
    Ich habe jetzt dasselbe... *heul*
     
  12. #11 Aragorn, 25.02.2005
    Aragorn

    Aragorn Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    276
    Zustimmungen:
    0
    Beruf:
    Werbefachmann
    Ort:
    Neuhausen / Fildern
    Marke/Modell:
    Smart Roadster Coupe
    Hallo Jessi,

    gestern hat meine Frau den 210er zu Mercedes gebracht. Der Schlüssel war defekt und er wird auch nicht mehr repariert. Man hat uns den Schlüssel jetzt auf Kulanz getauscht und auch gleich synchronisiert. Jetzt funktioniert wieder alles. Leider kann ich dir da nicht viel mehr Positives sagen außer dass du versuchen solltest, an das Kulanz-Verhalten zu appellieren und den Schlüssel getauscht zu bekommen. Reparieren kannst du scheinbar vergessen. Habe gehört, dass es ein paar Bastler gibt, die so etwas machen aber zu dem Thema weiß ich nicht viel. Das Synchronisieren hast du sicher schon probiert und auch, ob die LED noch leuchtet am Schlüssel??
     
  13. #12 Jessica, 25.02.2005
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Hi Gerdy,

    vielen Dank für deine Antwort. Synchronisieren funktioniert leider nicht, ebenso die LED. Da tut sich rein gar nichts mehr.
    Kulanz wäre schön, aber da hab ich keine große Hoffnung... ist nicht mehr der Jüngste. na ja, werde mal nachfragen, wie viel ein neuer Schlüssel kosten würde. Aus TV Berichten zu diesem Thema ahne ich da nichts Gutes :-X ;).
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. smash

    smash Elchfan

    Dabei seit:
    08.11.2003
    Beiträge:
    335
    Zustimmungen:
    0
    Ort:
    Hamburg
    @ Gerdy
    Ich wäre sehr an "diesen paar Bastlern" interessiert.

    Kannst du mir da irgendwas zu sagen?
     
  16. #14 Aragorn, 25.02.2005
    Aragorn

    Aragorn Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    276
    Zustimmungen:
    0
    Beruf:
    Werbefachmann
    Ort:
    Neuhausen / Fildern
    Marke/Modell:
    Smart Roadster Coupe
    @Jessi: Für den Schlüssel wollen die ca. 100 Euronen. Ganz schön happig. Die Schlüssel sollen angeblich in Frankreich gefertigt werden was wohl der Grund ist, dass sie so oft kaputt gehen. :-X

    @smash: Leider weiß ich nicht mehr, wo ich das was gehört oder gelesen habe. Versuche es mal mit Google. Generell ist es schwierig, weil die Teile zugeklebt sind. Nach dem Öffnen kriegst du sie nicht mehr so einfach zusammen. Und wenn die Elektronik hin ist hilft nur Austauschen. Da es die Platine jedoch nicht bei MB zu kaufen gibt bringt das dann auch nix mehr. Wenn ich noch was rausfinde über die Bastler lass ich es dich wissen. Andererseits kannst du das hier posten wenn du was rausfindest, das Problem haben wohl mehrere.
     
Thema: Schlüssel öffnet die ZV nicht mehr
Besucher kamen mit folgenden Suchen
  1. mercedes w168 schlüssel öffnet nicht

    ,
  2. mercedes Benz A Klasse 2005 muss man den schlüssel neu kodieren wenn die zentralverriegelung neu kam

Die Seite wird geladen...

Schlüssel öffnet die ZV nicht mehr - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. ZV- Unterdruckpumpe

    ZV- Unterdruckpumpe: Hallo. Weiß jemand hier, welcher der drei Ausgänge an der ZV- Unterdruckpumpe die Verbindung zum Tankdeckelschloß hat. Es gibt ja zwei...
  3. A140 W168 heizt und kühlt nicht mehr

    A140 W168 heizt und kühlt nicht mehr: Hallo zusammen, nachdem ich das Problem der verdreckten Drosselklappe endlich beseitigen konnte und der Kleine nicht mehr während des Leeerlaufs...
  4. Beim Schlüssel abziehen gehen Fenster um 1-2cm runter

    Beim Schlüssel abziehen gehen Fenster um 1-2cm runter: An meinem A190 gehen beim Schlüssel abziehen die Fenster um 1-2 cm herunter. Wenn ich Parklicht eischalte dann gehen Sie ganz herunter seit...
  5. Zentralverriegelung geht nicht mehr

    Zentralverriegelung geht nicht mehr: Hallo zusammen, auch wenn es Themen rund um die FFB und die ZV hier im Forum durchaus des öfteren gibt, so ist "mein Problem" in dieser Form hier...
Status des Themas:
Es sind keine weiteren Antworten möglich.