schnelle Hilfe

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Matthias_20, 26.08.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Matthias_20, 26.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    Hallo,

    brauche euch mal ganz dringend!

    ich fahre heut wieder zu meiner nl wegen meinem laut dc nicht auffindbaren metallischen geräusch aus dem kofferraum! (hab herhausgefunden, dass es die letzte lammelle des schiebedachs ist oder dass der metallische himmel vom elch ned gscheit fest ist.

    aber zu meiner frage: ich glaub nicht,d ass ich mir das einbilde aber hie und da, wenn ich bremse oder auch einfach nur fahr, hör ich ganz plötzlich: klopf klopf!

    ich weiß nicht woher das kommt aber man hört es deutlich! jetzt grad hatte ich es beim bremsen! hab dann nochmal gebremst aber nix! genauso gestern am abend beim fahren! plötzlich ein "klopf" und dann wieder weg bis heute! was ist das? habt ihr ne ahnung! bei der nl muß ich ja irgendwas sagen können außer: es klopft! ;D

    und nochwas: wenn ich meine klima einschalte, dann hört man ausn motorraum wenn man im auto sitzt, in regelmäßigen abständen ein summen! dauert 1 sekunde, ist dann wieder weg und kommt nach 10 sekunden wieder! das spiel geht so ein paar minuten, fängt manchmal auch erst mitten während der fahrt an! was könnte das sein? kompressor kaputt oder? weil wenn ich die klima ausschalte, ist das geräusch weg! nur wenn sie an ist, kommt das summen! ???

    Für eure Hilfe wär ich dankbar!

    Mfg Matthias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Ich hab mal von jemanden gehört der auch so ein klopf-Problem beim Bremsen hatte,
    das halbe Auto wurde zerlegt, bis man schließlich herausfand das eine Coladose im Handschufach dieses Geräusch beim Bremsen verursachte.
     
  4. #3 Matthias_20, 26.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    *lol*
    na das handschuhfach ist leer! ;D
    mich störts nicht, solangs nur einmal pro fahrt ist! aber das mitn klimakompressor macht mir schon mehr sorgen! :(
     
  5. #4 Matthias_20, 26.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    vielleicht ist das summen auch nur der keilriemen oder sowas, aber ich will bei dc ned die scheu machen, dabei ist dann garnix!?!?!?!?
     
  6. #5 Pusteblume, 26.08.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Schau doch mal das Fz von unten an

    Auspuffschelle locker, Gummi defekt, Abdeckung lose oder ausgebrochen,

    Stein unter Radkappe....

    oder setz mal jemand
    hinten rein und dann ab übers Kopfsteinpflaster

    Gruß
    P
     
  7. #6 Matthias_20, 26.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    aber ich denk mir, wenn eine abdeckung hin ist, dann scheppert das ja die ganze zeit, ned einmal während der fahrt! das ist ja das komische??!?!?! :-/
     
  8. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Ich hatte auch mal einen vergessenen Zollstock auf der Rücksitzbank der mich mit seinem Rappeln wahnsinnig gemacht hat, weil er zwischen Rückenlehne und Sitzfläche gerutscht war und ich ihn nicht sah. Ich hab sonstwo an den Sitzen, Kopfstützen, Kofferraumabdeckungen rumhantiert bis mir endlich dieses Teil in die Finger kam.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Matthias_20, 26.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    so ich war jetzt dort: mein ELCH ist endlich leise! richtig leise! ohne geklappere. ganz ganz leise! perfekt *mich ur freuen tu*
    4 schrauben im dach waren locker! die haben den metallischen lärm gemacht! das klopfen weiß leider auch keiner bei dc und die klima is laut dc ok! also ist mein elchi endlich perfekt wie ich ihn haben will! nächste woche noch umlackieren und dann ist er so wie ich ihn will! *freu* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* :D :D :D :D :) :) :) ;D ;D *thumbup* *thumbup* :D
     
  11. Kuni

    Kuni Elchfan

    Dabei seit:
    05.06.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Passau
    Marke/Modell:
    A-190 Elegance
    @Matthias_20
    ;DGlückwunsch ;D, zum abstellen des klapperns!!!
    ich kann mir schon denken das es nervt wenns klappert!
    Hab meinen 3 Elch und mit den zwei ersten allerhand mitgemacht.
    (war drauf und dran mit dem Elchi abzuschliessen)
    Hoffe und wünsche dir, daß nach dem lackieren nicht wieder was klappert durch demontage von einigen teilen.
    Daumen drück und Gruß *thumbup*
     
Thema:

schnelle Hilfe

Die Seite wird geladen...

schnelle Hilfe - Ähnliche Themen

  1. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  2. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  3. Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  4. Eentscheidungs Hilfe

    Eentscheidungs Hilfe: Hallo Ich habe ein Angebot für ein Vaneo 1,9 Benzin aus 2004 mit sehr wenig Rost Aber das Automatikgetriebe hätte ein Problem würde nicht weiter...
  5. Elch braucht Hilfe oder besser ich.

    Elch braucht Hilfe oder besser ich.: Ein Herzliches hallo erstmal, an @lle Elch-Fans. Egal was und wieviel ich Lese, schlauer macht es mich nicht, dafür habe ich einfach zu wenig...
Status des Themas:
Es sind keine weiteren Antworten möglich.