W168 Schraube an Kurbelwellenlager abgerissen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von emedoer, 11.06.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 emedoer, 11.06.2009
    emedoer

    emedoer Elchfan

    Dabei seit:
    11.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A170/2003
    Hallo liebe Elchfans,

    bin neu hier und habe schon vergeblich im Forum zu meinem Problem gesucht...
    Also hier kurz die Fakten: Ich fahre seit 3Jahren mehr oder weniger zufrieden einen A170 Baujahr 2003. Anfang Mai hatte ich eine Motor-Ölpfütze unterm Vorderwagen und brachte den Elch in die Werkstatt meines Vertrauens
    Diagnose: eine Schraube am Kurbelwellenlager war abgerissen.
    Aussage MB: neuer Motor (6500€) :-/
    Vorschlag Vertrauenswerkstatt: Schraubenreste entfernen, neue Schraube rein. Sollte funktionieren, auch nach Meinung eines Freundes mit sehr guten Werkstattkontakten. Also wurde natürlich nur die Schraube erneuert, kostete 55€. *daumen*
    Drei Wochen später das gleiche Geplätscher unter dem Wagen... *heul*
    Es gab keinen Ruck oder auch nur irgendein Geräusch beim Fahren, der Motor läuft einwandfrei!
    Mittlerweile steht der Wagen 1,5 Wochen auf dem Hof, da sich momentan niemand erklären kann, warum diese blöde Schraube schon wieder abgerissen ist. Klar kann man jetzt wieder eine reindrehen, beim dritten Mal ist das dann aber nicht möglich. Gibt wohl das Material dann nicht mehr her...
    Kennt jemand von euch das Problem oder hat eine Idee?

    Vielen Dank schonmal!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 backfisch, 11.06.2009
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    409
    Zustimmungen:
    121
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Mehr Info's wären nicht verkehrt .
    Km Leistung deines Elchs ?

    Das mit der "pfütze" versteh ich nicht ...
    ok eine Schraube ist abgerissen
    aber warum hast Du nun ein Leck ?
    Hast Du ein Loch in der Ölwanne/Motor ?

    Und warum jetzt wieder ??

    Bist Du allein zur Werkstatt oder hattest Du männliche Begleitung ?
    ( Frauen wird gern was dramatisches erzählt ...)

    Möglichkeiten gibt es viele eine genaue Diagnose wirst Du nur in einer Fachwerkstatt bekommen
    weil man hier im Forum nix sehen/hören/anfassen können .
    Ein Motor ist ein komplexes zusammenspiel von Teilen
    jedes ist wichtig wenn nur eins aus der Reihe tanzt ...
    beginnt der Schaden ..

    Die Kurbelwelle das Pleuel die Lager sind hochbelastet Bauteile
    solange die Werkstatt nicht den eigentlichen Fehler findet
    wird der Schaden nur gösser .
    Schon traurig das Mercedes nix findet ...

    Viel Glück

    gruss Meinhard
     
  4. #3 emedoer, 11.06.2009
    emedoer

    emedoer Elchfan

    Dabei seit:
    11.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A170/2003
    Hi,

    yippie, eine Antwort! Danke!
    Der Elch hat 100Tkm runter. Ich vermute die Schraube hat zusätzlich ne Dichtfunktion. Ich hab die Fotos "von unten" noch nicht gesehen, die Werkstatt hat welche gemacht. Es ist definitv aber kein Loch in der Ölwanne oder im Kurbelgehäuse.
    Ich bin allein zur Werkstatt, verstehe aber durchaus, was mir dort erzählt wird bzw frage auch gezielt nach. Bin selbst in der Aggregateentwicklung tätig, allerdings nicht als Schrauber...
    Der besagte Freund hat wie gesagt auch gute Kontakte zu mehreren Werstätten, bekam bisher aber auch noch keine Lösung...

    Ich gebe die Hoffnung nicht auf, vielleicht kann mir hier ja doch noch jemand einen Tip geben... Oder hat jemand evtl. ne Explosionszeichnung von dem Motor?

    Schön Abend noch!
     
  5. #4 backfisch, 11.06.2009
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    409
    Zustimmungen:
    121
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    ... aber warum Du eine Ölpfütze ( 2 mal ...) hattest kannst Du dazu was sagen ?

    100tkm nun das ist schon was aber Dich über 1 Woche ohne Lösungsvorschlag stehen zu lassen ist und bleibt arm !

    Dichtfunktion ? so auf den ersten Gedanken würd ich nö sagen
    die Schraube hält nur die Lagerschale fest .
    Da vermutlich die alte Schraube rausgebohrt und die neue Schraube mit einer Gewindereparaturlösung (Helicoil ... google mal ) eingesetzt wurde ist jetzt auch das "Notgewinde"hinüber und da das der Motorblock ist wird es jetzt teuer .

    Die Werkstatt hätte Dir damals bei dem ersten Vorfall sagen müssen das Sie keine Garantie auf diese Arbeit geben da Gefahr besteht das es nicht hält ...hat die Werkstatt das angesprochen ?

    gruss Meinhard
     
  6. #5 emedoer, 19.06.2009
    emedoer

    emedoer Elchfan

    Dabei seit:
    11.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A170/2003
    Also, die Schraube reißt komplett raus und aufgrund der Schräglage des Motors läuft tatsächlich aus dem entstandenen "Loch" das Öl heraus...
    Die Werkstatt hatte mich darauf hingewiesen, dass das evtl. nicht die Lösung ist, aber immerhin billiger als der neue Motor.
    Der Wagen ist jetzt beim Motorenbauer... Bin gespannt, was da rauskommt...
     
  7. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    0
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Hallo,

    Beitrag gestrichen, hab mich verlesen !!
     
  8. MaIn

    MaIn Elchfan

    Dabei seit:
    18.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich glaube ich habe dasselbe Problem erst kürzlich gehabt. Der Austausch der Schraube inklusive dem Ausbau des kompletten Motors etc. hat bei MB über 1000 EUR gekostet...
    Nun habe ich gehört, dass dieses Problem recht häufig auftritt bei A-Klassen??
    Außerdem soll es sich um einen Materialfehler handeln? Was natürlich einen Beschwerdebrief rechtfertigen würde...
    Hat hier jemand schon Erfahrungen damit gemacht?

    Danke und viele Grüße!
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Mr. Bean, 18.08.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich greife mal die Antwort von Mercedes vorweg: "Oh, das tut uns aber leid :-/ . Aber das kann trotz sorgfältigster Konstruktion schon mal passsieren. Irh Wagen ist aber auch schon so alt, da können wir Kualanz nicht mehr gewähren ..."
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also ich bin ja hier schon seit vielen Jahren dabei, aber davon habe ich noch nichts gelesen.
    Also an einen Konstruktionsfehler glaube ich nicht, ansonsten hätte es längst schon andere erwischt.
    Wenn solch eine Schraube ein zweites mal abreißt, dann gibt es aus meiner Sicht nur zwei in Frage kommende Ursachen:
    1. Etwas anderes ist defekt (also nicht die Schraube), aber die Schraube sieht es zuerst. Man hat also nur die Auswirkungen bekämpft, aber nicht die Ursache.

    oder

    2. Es wurde beim Einbau gepfuscht.

    gruss
     
Thema:

Schraube an Kurbelwellenlager abgerissen

Die Seite wird geladen...

Schraube an Kurbelwellenlager abgerissen - Ähnliche Themen

  1. W414 Schraube Bremscheibe Gleitbleche Bremsbacken

    Schraube Bremscheibe Gleitbleche Bremsbacken: Ich such 1x Schraube um die Bremscheibe vorne zu Fixieren und 2x Gleitbleche /Führungsbleche für die Bremsbeläge VA. Kann alles gebraucht sein....
  2. Trommelbremse Schraube fest

    Trommelbremse Schraube fest: Hi Leute! Bei unserem Elch schleift die Bremse hinten links. Ich muss sie öffnen um zu sehen was los ist. Wenn das Rad unten ist ist aber schluss...
  3. Schraube fehlt an abgaskrümmerdichtung w168

    Schraube fehlt an abgaskrümmerdichtung w168: Guten Abend, Heute habe ich meinen ölfilter + öl gewechselt und festgestellt, dass die schraube an der abgaskrümmerdichtung fehlt.könnt ihr mir...
  4. Schraube Auspuffhalter

    Schraube Auspuffhalter: Hallo liebes Forum, ich habe gestern eine Anhängerkupplung an meiner A-Klasse verbaut und hatte beim Aus-Wiedereinbau des länglichen...
  5. W168 Kompletträder 195 50 15 Ganzjahresreifen, INKL Radkappen u Schrauben

    Kompletträder 195 50 15 Ganzjahresreifen, INKL Radkappen u Schrauben: Keine Lust mehr die Reifen zu wechseln? Abzugeben sind Kompletträder auf Stahlfelge mit Ganzjahresreifen. Stammen von einer A-Klasse W168. INKL...
Status des Themas:
Es sind keine weiteren Antworten möglich.