Allgemeines Schwierigkeiten beim Starten

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von alan_ford, 19.11.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 alan_ford, 19.11.2007
    alan_ford

    alan_ford Elchfan

    Dabei seit:
    15.11.2004
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo Zusammen,

    Ich habe beim kalten Wetter etwas Schwierigkeiten zum Starten. Kann es an der Baterie liegen oder Zündspule?
    Kann ich diese Sachen irgendwie selber austatuschen, falls nicht, was soll man höhstens dafür zahlen?

    Hab A170 CDI über 200'000, Jahrgang 2001, Baterie nie gewechselt.

    Danke schon mal im Voraus.

    alan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 General, 19.11.2007
    General

    General Guest

    Die Batterie ist ja schon 6 Jahre, kann durchaus daran liegen,
    wie machen sich die Startschwierigkeiten denn bemerkbar? *kratz*
     
  4. #3 BlackElk, 19.11.2007
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance

    An der Zündspule liegts garantiert nicht (bei einem Diesel) ;D
     
  5. #4 alan_ford, 20.11.2007
    alan_ford

    alan_ford Elchfan

    Dabei seit:
    15.11.2004
    Beiträge:
    26
    Zustimmungen:
    0
    Die Startschwierigkeiten machen sich im etwa so bemerkbar wie wenn es fast kein Saft mehr gibt. Man muss es halt 2-3 Mal versuchen bis er anspringt.

    Mir ist wahrscheinlich auch die Spritanzeige kaputt, weil vor einigen Tagen konnte ich überhaupt nicht starten und erst als ich zu Fuss von der Tankstelle etwas Diesel geholt habe ging es. Wobei auch erst nachdem mir der Kollege die Baterie mit seiner überbrückt hat, weil sie vom lauten Ausprobieren leer ging..
    Was mir bei der Geschichte aufgefallen ist war, dass ich nur etwa 4 -5 Male das Starten versuchen konnte und dann war die Baterie eben ganz leer, also keine Anzeige wenn man Schlüssel rein tut und dreht!
    Ich vermute daher, dass die Baterie sehr wahrscheinlich am Ende ist!

    Kann ich sie selber auswechseln? Muss ich einen speziellen Baterityp kaufen? Oder ist es am besten bei der MB Garage zu bestellen?

    Danke für Euere Hilfe.

    PS: Heute Morgen konnte ich problemlos starten, jedoch war es auch nicht so weit unter Null wie Gestern.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schwierigkeiten beim Starten

Die Seite wird geladen...

Schwierigkeiten beim Starten - Ähnliche Themen

  1. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
  2. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  3. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  4. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  5. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
Status des Themas:
Es sind keine weiteren Antworten möglich.