W168 Sehr lautes Reifengeräusch Pirelli

Diskutiere Sehr lautes Reifengeräusch Pirelli im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Freunde, ich habe meinen Elchi gegen einen neueren von meinem Vater getauscht (jetzt nach-Mopf) und jetzt ein Problem mit den montierten...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 DVDRookie, 30.04.2007
    DVDRookie

    DVDRookie Elchfan

    Dabei seit:
    15.09.2004
    Beiträge:
    136
    Zustimmungen:
    1
    Marke/Modell:
    A170 CDI
    Hi Freunde,

    ich habe meinen Elchi gegen einen neueren von meinem Vater getauscht (jetzt nach-Mopf) und jetzt ein Problem mit den montierten Pirellis:

    Abrollgeräusch selbst in der Stadt ganz schön laut (fällt einem sofort auf, wenn man einen anderen Elchi öfter fährt), aber erst auf der Bahn ...

    Wuwuwuwuwuwuwuwuwuwu

    Nach Tausch auf die Winterreifen alles in Butter - nur jetzt ist es wieder Zeit, die Sommerreifen aufzuziehen.

    Kennt einer von Euch das Problem?

    Unser Reifenfuzzi meint: Pirelli - bekannte Sache (bloß warum haben die dann diese Reifen für den Elch überhaupt damals montiert?! *LOL* )

    Viele Grüße


    Harry
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MarkP1972, 30.04.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Hab ich nicht irgendwo gelesen, dass man die Reifen häufiger von hinten nach vorne tauschen soll, um einem Sägezahneffekt vorzubeugen, der dann solche Geräusche verursacht? *kratz*
     
  4. Udo2

    Udo2 Elchfan

    Dabei seit:
    10.05.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Köln
    Ausstattung:
    Avantgarde, Handschaltung
    Marke/Modell:
    W169 A 150 Mopf
    So ein "Wummern" hört sich schon nach Auswaschungen der Reifen an.

    M.E. entweder Dämpferdefekt oder auch -wenn hinten selten jemand mitfährt- halten die Dämpfer dort mangels Belastung die Reifen nicht unbedingt immer fest am Boden, die Räder können dann ganz leicht "springen" und der Sägezahneffekt am Reifen entsteht auf Dauer.

    Wenn man mit der leicht abgerundeten Hand über den Reifen fährt kann man diese Auswaschungen auch fühlen!
     
  5. Cujo

    Cujo Elchfan

    Dabei seit:
    27.02.2005
    Beiträge:
    35
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    Ulm
    Marke/Modell:
    A190 Avantgard
    Habe sowas auch am meinen Hankook 104 (205 45 R16). Habe sie schon den dritten Sommer. Bis jetzt wurden sie immer gleich montiert. Diesen Sommer habe ich mich dann entschieden, dass hinten die Reifen, die zwei Saisons vorne waren, drauf kommen. Nun tut es wie wild! Bei 120 hat man das Gefühl der Elch würde auf Pflastersteinen fahren.

    Geht das irgendwann auch weg? Oder sollte ich paar mal unsanft an der Ampel beschleunigen?

    Gruss. Cujo
     
  6. #5 SvenGOE, 30.04.2007
    SvenGOE

    SvenGOE Elchfan

    Dabei seit:
    26.06.2005
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    Göttingen
    Marke/Modell:
    A 170 CDI Eleg. Aut.
    Hallo,

    hatte das gleiche Problem bei den werksseitig montierten Pirelli P6000. Vorgehen: Reifen von hinten nach vorne, Luftdruck 2,5 ....Gewummer eine Zeit lang ertragen....nach einer Saison hatte es sich wieder etwas verbessert.

    Grüße
     
  7. FR444

    FR444 Elchfan

    Dabei seit:
    08.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Marke/Modell:
    A 190, C 220 CDI T-Model
    Hallo

    Ich fahre den Toyo Proxes T1-S in der Grösse 205/45 R 16 . Ich habe auch das Problem.
    Habe auch schon vieles probiert, aber das wummern bleibt.

    Gruss FR444
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Flitzpieper, 02.05.2007
    Flitzpieper

    Flitzpieper Guest

    Evtl. sinds auch die Radlager siehe hier
     
  10. FR444

    FR444 Elchfan

    Dabei seit:
    08.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Marke/Modell:
    A 190, C 220 CDI T-Model
    Hallo @Flitzpieper

    Radlager kann es nicht sein, denn wenn ich die Winterpneus drauf habe ist das Geräusch weg.

    Aber trotzdrm Danke für deine Antwort.

    Gruss FR444
     
Thema:

Sehr lautes Reifengeräusch Pirelli

Die Seite wird geladen...

Sehr lautes Reifengeräusch Pirelli - Ähnliche Themen

  1. Lautes Fahr-/Rollgeräusch vorn

    Lautes Fahr-/Rollgeräusch vorn: Hallochen allerseits! Ich habe aktuell folgende neue Problemstellung. Seit August habe ich ein lautes Fahr-/Rollgeräusch vorn. Unmittelbare...
  2. W169 RIAL Como 17" mit Pirelli Zero Nero 205/45 R 17

    RIAL Como 17" mit Pirelli Zero Nero 205/45 R 17: moin moin, ich habe die A-Klasse nicht mehr, habe noch die Sommerräder mit sehr ordentlichen Pirellis und möchte diese verkaufen. Ich habe die...
  3. Lautes Tickern vom Motor. Was kann es sein ?

    Lautes Tickern vom Motor. Was kann es sein ?: Hallo Ich vernehme seit einiger Zeit ein deutliches metallisches Tickern vorne links wenn man auf den Motor blickt. Das Tickern ist mal länger,...
  4. Lautes Geräusch ab etwa 60km\h

    Lautes Geräusch ab etwa 60km\h: Hallo zusammen, habe weder über Google und über die SuFu hier im Forum nichts gefunden. Bei meinem 98er A160 tritt ab etwa 60kmh ein lautes...
  5. A150 EZ 2006 extrem lautes klackern bei kaltstart

    A150 EZ 2006 extrem lautes klackern bei kaltstart: Hallo liebe Gemeinde. Ich lese nun seit mehreren Tagen in den Foren und habe mich nun entschlossen mich hier anzumelden und um Rat zu bitten. Ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.